<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Ubuntu%3A400%2C800%2C700&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.caffeinamagazine.it/wp-content/cache/autoptimize/css/autoptimize_9334791a1a52dfc052f986f8df9893cc.css?x83032" rel="stylesheet" /><title>Paola Caruso dopo Pupa e Secchione: blocca concorrenti su Instagram</title><meta name="description" content="Paola Caruso dopo Pupa e Secchione: blocca tutti i concorrenti su Instagram. Lo ha confermato Francesco Chiofalo." /><link rel="canonical" href="https://www.caffeinamagazine.it/televisione/paola-caruso-dopo-pupa-secchione-blocca-concorrenti-instagram/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Paola Caruso, la mossa dopo la Pupa e il Secchione. Francesco Chiofalo la incastra: &quot;Me ne sono accorto&quot;" /><meta property="og:description" content="Paola Caruso dopo Pupa e Secchione: blocca tutti i concorrenti su Instagram. Lo ha confermato Francesco Chiofalo." /><meta property="og:url" content="https://www.caffeinamagazine.it/televisione/paola-caruso-dopo-pupa-secchione-blocca-concorrenti-instagram/" /><meta property="og:site_name" content="Caffeina Magazine" /><meta property="article:publisher" content="https://www.facebook.com/Caffeinafestival/" /><meta property="article:published_time" content="2022-05-21T09:20:06+00:00" /><meta property="article:modified_time" content="2022-05-21T09:20:12+00:00" /><meta property="og:image" content="https://www.caffeinamagazine.it/wp-content/uploads/2022/04/paola-caruso-la-pupa-e-il-secchione2.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="721" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Paola Caruso, la mossa dopo la Pupa e il Secchione. Francesco Chiofalo la incastra" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="alessandrapinna" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.caffeinamagazine.it/#organization","name":"Caffeina Magazine","url":"https://www.caffeinamagazine.it/","sameAs":["https://www.instagram.com/caffeina.magazine/","https://www.pinterest.it/Caffeinamag/","https://www.facebook.com/Caffeinafestival/"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.caffeinamagazine.it/#/schema/logo/image/","url":"https://www.caffeinamagazine.it/wp-content/uploads/2022/05/caffeina_logo.jpg","contentUrl":"https://www.caffeinamagazine.it/wp-content/uploads/2022/05/caffeina_logo.jpg","width":1157,"height":529,"caption":"Caffeina Magazine"},"image":{"@id":"https://www.caffeinamagazine.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.caffeinamagazine.it/#website","url":"https://www.caffeinamagazine.it/","name":"Caffeina Magazine","description":"Ultime Notizie Italia, Gossip News, TV","publisher":{"@id":"https://www.caffeinamagazine.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.caffeinamagazine.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.caffeinamagazine.it/televisione/paola-caruso-dopo-pupa-secchione-blocca-concorrenti-instagram/#primaryimage","url":"https://www.caffeinamagazine.it/wp-content/uploads/2022/04/paola-caruso-la-pupa-e-il-secchione2.jpg","contentUrl":"https://www.caffeinamagazine.it/wp-content/uploads/2022/04/paola-caruso-la-pupa-e-il-secchione2.jpg","width":1280,"height":721,"caption":"Paola Caruso dopo Pupa"},{"@type":"WebPage","@id":"https://www.caffeinamagazine.it/televisione/paola-caruso-dopo-pupa-secchione-blocca-concorrenti-instagram/#webpage","url":"https://www.caffeinamagazine.it/televisione/paola-caruso-dopo-pupa-secchione-blocca-concorrenti-instagram/","name":"Paola Caruso dopo Pupa e Secchione: blocca concorrenti su Instagram","isPartOf":{"@id":"https://www.caffeinamagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.caffeinamagazine.it/televisione/paola-caruso-dopo-pupa-secchione-blocca-concorrenti-instagram/#primaryimage"},"datePublished":"2022-05-21T09:20:06+00:00","dateModified":"2022-05-21T09:20:12+00:00","description":"Paola Caruso dopo Pupa e Secchione: blocca tutti i concorrenti su Instagram. Lo ha confermato Francesco Chiofalo.","breadcrumb":{"@id":"https://www.caffeinamagazine.it/televisione/paola-caruso-dopo-pupa-secchione-blocca-concorrenti-instagram/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.caffeinamagazine.it/televisione/paola-caruso-dopo-pupa-secchione-blocca-concorrenti-instagram/"]}]},{"@type":"BreadcrumbList","@id":"https://www.caffeinamagazine.it/televisione/paola-caruso-dopo-pupa-secchione-blocca-concorrenti-instagram/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.caffeinamagazine.it/"},{"@type":"ListItem","position":2,"name":"Televisione","item":"https://www.caffeinamagazine.it/televisione/"},{"@type":"ListItem","position":3,"name":"Paola Caruso, la mossa dopo la Pupa e il Secchione. Francesco Chiofalo la incastra"}]},{"@type":"NewsArticle","@id":"https://www.caffeinamagazine.it/televisione/paola-caruso-dopo-pupa-secchione-blocca-concorrenti-instagram/#article","isPartOf":{"@id":"https://www.caffeinamagazine.it/televisione/paola-caruso-dopo-pupa-secchione-blocca-concorrenti-instagram/#webpage"},"author":{"@id":"https://www.caffeinamagazine.it/#/schema/person/fdc01240801328e0f1332e3e706fdb35"},"headline":"Paola Caruso, la mossa dopo la Pupa e il Secchione. Francesco Chiofalo la incastra","datePublished":"2022-05-21T09:20:06+00:00","dateModified":"2022-05-21T09:20:12+00:00","mainEntityOfPage":{"@id":"https://www.caffeinamagazine.it/televisione/paola-caruso-dopo-pupa-secchione-blocca-concorrenti-instagram/#webpage"},"wordCount":397,"publisher":{"@id":"https://www.caffeinamagazine.it/#organization"},"image":{"@id":"https://www.caffeinamagazine.it/televisione/paola-caruso-dopo-pupa-secchione-blocca-concorrenti-instagram/#primaryimage"},"thumbnailUrl":"https://www.caffeinamagazine.it/wp-content/uploads/2022/04/paola-caruso-la-pupa-e-il-secchione2.jpg","keywords":["Francesco Chiofalo","Paola Caruso"],"articleSection":["Televisione"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.caffeinamagazine.it/#organization"}},{"@type":"Person","@id":"https://www.caffeinamagazine.it/#/schema/person/fdc01240801328e0f1332e3e706fdb35","name":"alessandrapinna","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.caffeinamagazine.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/09ed7710f0ef5ccf7e928390c8c29e3a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/09ed7710f0ef5ccf7e928390c8c29e3a?s=96&d=mm&r=g","caption":"alessandrapinna"}}]}</script> <link rel='dns-prefetch' href='//www.caffeinamagazine.it' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Caffeina Magazine &raquo; Feed" href="https://www.caffeinamagazine.it/feed/" /><style id='global-styles-inline-css' type='text/css'>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</style><style id='neve-style-inline-css' type='text/css'>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</style> <script type='application/json' id='wpp-json'>{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.caffeinamagazine.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.caffeinamagazine.it\/wp-json\/wordpress-popular-posts","ID":702357,"token":"678295b0f7","lang":0,"debug":0}</script> <link rel="https://api.w.org/" href="https://www.caffeinamagazine.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.caffeinamagazine.it/wp-json/wp/v2/posts/702357" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.caffeinamagazine.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.caffeinamagazine.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://www.caffeinamagazine.it/?p=702357' /><link rel="alternate" type="application/json+oembed" href="https://www.caffeinamagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2Fpaola-caruso-dopo-pupa-secchione-blocca-concorrenti-instagram%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.caffeinamagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2Fpaola-caruso-dopo-pupa-secchione-blocca-concorrenti-instagram%2F&#038;format=xml" /><style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><link rel="icon" href="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/cropped-favicon-caffeina-1-32x32.png?x83032" sizes="32x32" /><link rel="icon" href="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/cropped-favicon-caffeina-1-192x192.png?x83032" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/cropped-favicon-caffeina-1-180x180.png?x83032" /><meta name="msapplication-TileImage" content="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/cropped-favicon-caffeina-1-270x270.png" /><style type="text/css" id="wp-custom-css">#adv-Piede-sticky.is-sticky {
    position: -webkit-sticky;
    position: fixed;
    bottom: 0;
    left: 0;
    right: 0;
    max-width: 996px;
    z-index: 10;
    width: 100%;
    text-align: center;
		    margin: auto;
}

#adv-left-view {
    left: -300px;
    width: 300px;
    height: 100%;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: end;
    -ms-flex-pack: end;
    justify-content: flex-end;
}

#adv-left-view, #adv-right-view {
    position: absolute;
    top: 0;
}

#adv-Left, #adv-Right {
    position: fixed;
}

#adv-right-view {
		left: 1000px;
    width: 300px;
    height: 100%;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: start;
    -ms-flex-pack: start;
    justify-content: flex-start;}

.rep-top{
	padding: 12px;
	font-size:14px;
}


@media screen and (min-width: 768px){
	#adv-Piede-sticky {
			text-align: center;
			width: 100%;
	}
	.nv-sidebar-wrap.nv-right {
    padding-left: 14px;
	}
	
	.ad-min-height{
		min-height:250px;
	}
	#header-menu-sidebar-inner > div.builder-item.has-nav.col-12.mobile-left.tablet-left.desktop-center{
		display:none;
	}
}

@media screen and (max-width: 768px){
	.ad-min-height{
		min-height:110px;
	}
		#search-2{
		display:none;
	}
	.rep-top{
	padding: 2px;
}
}

#adv-Piede-sticky {
    background-color: #fff;
}

#adv-Piede-sticky .adv-Piede-toggle {
    display: flex;
    padding: 0;
    position: absolute;
    top: 0;
		right:0;
    cursor: pointer;
    -webkit-appearance: none;
    -moz-appearance: none;
    appearance: none;
    border: none;
    background-color: #fff;
    height: 40px;
    width: 40px;
    -webkit-box-orient: vertical;
    -webkit-box-direction: normal;
    -ms-flex-direction: column;
    flex-direction: column;
    -webkit-box-pack: center;
    -ms-flex-pack: center;
    z-index: 20;
	  justify-content: center;
}

body>.wrapper:not(.et-fb-iframe-ancestor) {
    overflow: initial;
	  max-width: 1000px;
    margin: auto;
		background-color:#ffffff;
}


.mb30{
	margin-bottom: 30px;
}

.no-padding{
	padding:0;
}

.top-hot > h4 > a{
	padding-top:8px;
	text-transform:uppercase;
	color:#ffffff!important;
}

.top-hot > h4 > a:hover{
	color:#f40000!important;
	   transition: 1s;

}

@media (min-width: 960px){
.neve-main > .single-post-container .nv-sidebar-wrap {
    max-width: 33%;
	}
	.neve-main > .single-post-container .nv-single-post-wrap.col {
    max-width: 67%;
	}
}

.builder-item--logo .site-logo {
    height: 50px;
}</style><style>.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}</style> <script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
    ga('create', 'UA-51607615-1', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
    
    ga('create', 'UA-227557500-1', 'auto',{'name': 'caffeina_test'});
    ga('caffeina_test.set', 'anonymizeIp', true);
    ga('caffeina_test.send', 'pageview');</script> <script async src='https://www.google-analytics.com/analytics.js'></script> <link rel="preload" href="//cdn.iubenda.com/cs/tcf/stub-v2.js" as="script"><link rel="preload" href="//cdn.iubenda.com/cs/iubenda_cs.js" as="script"> <script type="text/javascript">function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,1344,{} /*config*/);</script> <script>// Initialize the data layer for Google Tag Manager (this should mandatorily be done before the Cookie Solution is loaded)
    window.dataLayer = window.dataLayer || [];
    function gtag() {
        dataLayer.push(arguments);
    }

    gtag("consent", "default", {
        ad_storage: "denied",
        analytics_storage: "denied",
        wait_for_update: 2000 // milliseconds
    });</script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-DN396B60XE"></script> <script>window.dataLayer = window.dataLayer || [];
    function gtag() {
        dataLayer.push(arguments);
    }
    gtag('js', new Date());
    gtag('config', 'G-DN396B60XE');</script>  <script type="text/plain" class="_iub_cs_activate" defer>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/caffeinamagazine-p/loader.js');</script>  <script type="text/javascript">function getCookiecustom(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for(var i=0; i<ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1);
                if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
            }
            return "";
        }</script> <script LANGUAGE=JavaScript>SITO_sitepage = 'caffeinamagazine.it/interna';
        SITO_listpos= 'Position3,Top,Middle1,Middle2,x40,TopLeft,Bottom';
        SITO_query = '';</script>  <script async src="https://cdn.yobee.it/ad/yb-caffeinamagazineit.js"></script>  <script src="https://www.caffeinamagazine.it/wp-content/cache/autoptimize/js/autoptimize_single_711b5efc02f53de213377e07f1296ca7.js?x83032"></script> <link rel="stylesheet" href="https://cdn.yobee.it/ad/yb-caffeinamagazineit.css"> <script>// Static Queue Snippet
		! function(t, n) {
			t[n] = t[n] || {
				nlsQ: function(e, o, c, r, s, i) {
					return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
						("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
						e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
						i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
							g: c || {},
							ggPM: function(e, c, r, s, i) {
								(t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
							}
						}, t[n][o]
				}
			}
		}
		(window, "NOLBUNDLE");

		// SDK Initialization
		var nSdkInstance = NOLBUNDLE.nlsQ("PB11F1A95-9D28-4246-BEBF-3BCBC02472C7", "nlsnInstance",);

		// Content Metadata 
		var nielsenMetadata = {
			type: 'static',
			assetid: '702357', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
			section: 'caffeina_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
		};

		// Event 'staticstart' Call
		nSdkInstance.ggPM("staticstart", nielsenMetadata);</script> </head><body data-rsssl=1  class="post-template-default single single-post postid-702357 single-format-standard wp-custom-logo  nv-sidebar-right menu_sidebar_slide_left" id="neve_body"  ><div class='code-block code-block-3' style='margin: auto; text-align: center; display: block; clear: both; min-height: 100px;'><div id="Brid_35434116" class="brid"></div> <script type="text/plain" class="_iub_cs_activate">var _bp = _bp || []; _bp.push({ "div": "Brid_35434116", "obj": { "id": "30818", "width": "480", "height": "270", "playlist": { "id": "0", "mode": "latest" }, "video_type": "0" } });</script> <script type="text/plain" class="_iub_cs_activate" defer src="//services.brid.tv/player/build/brid.min.js"></script> <style type="text/css">.advstrict .brid.brid-default-skin.brid-onad { margin-right: 400px !important; }</style><div id='adv-Position3'><script>MNZ_RICH('Position3');</script></div><div id='adv-Top'><script>MNZ_RICH('Top');</script></div></div> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper"><header class="header"  > <a class="neve-skip-link show-on-focus" href="#content" > Vai al contenuto </a><div id="ch__pre-header" style="text-align: left; margin: 0 8px; height:45px; background-color: #f1f1f1;font-size: 14px;"><div class="network-logos" style="display:flex;"> <span class="rep-top"> Questo sito contribuisce alla audience di</span> <a href="https://www.repubblica.it/" title="la Repubblica" class="logo-rep"> <svg style="height:40px;margin-top:5px;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 478.07 95"><path d="M18 69.46V0h-3.37L0 7v2l3.7 3.63v56.83c0 3.27-.22 4.64-3.64 4.85v3.49h21.52v-3.49C18.16 74.1 18 72.73 18 69.46zM59.33 67.85V42.54c0-10.89-6.44-16.36-18.88-16.36-9.73 0-16.28 5-16.28 11.76a7 7 0 0 0 7.08 7.32c4.11 0 6.22-2.64 6.22-5.91 0-4.16-3.71-5.21-3.71-6.58s1.84-2.18 4.2-2.18c5 0 7 2.39 7 8.36v7.18L36.4 50c-9.54 4.32-13.6 8.46-13.6 16.38 0 8.11 5.49 12.43 12.46 12.43a12.64 12.64 0 0 0 10.66-6.54c.95 4.12 4.12 6.54 8.55 6.54 3.91 0 7.39-1.69 9.08-3.9v-3.47a3.69 3.69 0 0 1-2 .64c-1.49 0-2.22-1.27-2.22-4.23zM45 65.74c0 3.17-1.8 5.7-4.54 5.7s-4.25-2.36-4.25-7.44c0-6 1.69-8.57 5-10.93L45 50.46zM131.36 59.58c-2-13.2-6.46-18.07-16.09-20.06 11.91-2.38 17.29-8.65 17.29-17.63 0-12.2-8.34-19.67-25.18-19.67H81.94v3.46c5.17.42 5.7 2.11 5.7 7.07v54.49c0 4.86-1.27 6.65-5.7 7.07v3.49h27.63v-3.49c-4.54-.42-5.7-2.21-5.7-7.07v-26h1.59c3.58 0 6.46 1.39 7.39 4.67 1.45 5.19 1.51 16.61 3.58 23.85 2 6.9 6.87 8.6 13.2 8.6a18.2 18.2 0 0 0 9.71-2.43l-.21-3.49c-4.22 1.03-5.94-.77-7.77-12.86zm-26.54-22.8h-.95v-30h1.31c8.68 0 10.83 4.58 10.83 15.7s-2.22 14.3-11.19 14.3z"></path><path d="M162.82 69.54c-6.48 0-10.95-6.81-11.48-21.32h23v-1.58c0-13.07-7.16-20.57-16.83-20.57-11.36 0-20.23 10.35-20.23 27.24 0 15.94 8.45 25.59 19.91 25.59 8.55 0 14-4.4 17.5-13.09l-3.06-2.24c-2.44 3.95-4.76 5.97-8.81 5.97zm-6-39c2.57 0 4.52 3.27 4.52 11.74v1.56h-10c.17-10.4 2.52-13.33 5.46-13.33zM205.59 26.18c-5.07 0-8.84 2.51-11.59 6.56v-6.56h-3.31l-14.64 6v2.02l3.7 3.63v48.83c0 3.28-.21 4.65-3.8 4.86V95h22v-3.48c-3.7-.21-3.91-1.58-3.91-4.86V77.8a18.6 18.6 0 0 0 6.53 1.2c12.05 0 19.61-10.94 19.61-29 0-16.07-6-23.82-14.59-23.82zm-6.52 48.3c-3.53 0-5.07-2.85-5.07-7.81V41c0-4.12 2.22-7.07 5.34-7.07 4.18 0 5.64 6.46 5.64 22 .02 12.41-.76 18.55-5.91 18.55zM262.59 66.08v-39.9h-3.27l-14.14 3.36v3c2.87 1.16 3.16 3.53 3.16 7.6v24.3c0 3.61-2.17 6.52-5.4 6.52-3 0-4.12-2-4.12-5.42V26.18h-3.25l-14.74 3.36v3c3.17.53 3.76 3 3.76 7.6v22.1c0 11.63 5 16.83 12.42 16.83 4.87 0 8.74-2.69 11.33-6.91v6.12h2.94l14.65-2.17v-3.48c-3.04-.63-3.34-1.57-3.34-6.55zM295.06 26.18c-5 0-8.76 2.6-11.5 6.56V0h-3.34l-14.59 7v2l3.68 3.63v59.19c3.88 4 10.83 7.14 19.95 7.14 12.9 0 20.48-10.94 20.48-29 0-16.03-6-23.78-14.68-23.78zm-6.41 48.3c-3.55 0-5.09-2.42-5.09-6.54V41c0-4.12 2.22-7.07 5.34-7.07 4.18 0 5.64 6.46 5.64 22 0 12.41-.76 18.55-5.89 18.55zM338.94 26.18c-5 0-8.77 2.6-11.51 6.56V0h-3.34l-14.58 7v2l3.67 3.63v59.19c3.88 4 10.83 7.14 19.95 7.14C346 79 353.61 68 353.61 50c0-16.07-6-23.82-14.67-23.82zm-6.42 48.3c-3.55 0-5.09-2.42-5.09-6.54V41c0-4.12 2.22-7.07 5.34-7.07 4.18 0 5.64 6.46 5.64 22 0 12.41-.76 18.55-5.89 18.55zM373 69.46V0h-3.31l-14.6 7v2l3.69 3.63v56.83c0 3.27-.21 4.64-3.63 4.85v3.49h21.51v-3.49c-3.42-.21-3.66-1.58-3.66-4.85zM389.39 19.13a7.83 7.83 0 1 0 0-15.65 8 8 0 0 0-8 7.88 7.92 7.92 0 0 0 8 7.77zM396.36 69.46V26.18h-3.31l-14.63 6v2.02l3.69 3.63v31.63c0 3.27-.21 4.64-3.63 4.85v3.49H400v-3.49c-3.43-.21-3.64-1.58-3.64-4.85zM423 39.25c0 3.27 1.9 6 6 6 4.54 0 7-3.71 7-7.66 0-6.88-5.74-11.42-13.9-11.42-11.82 0-21.57 9.16-21.57 28.08 0 14.78 8 24.81 19.59 24.81 8.45 0 12.48-5.71 15.22-12.78l-4.77-2.45c-2.15 5.07-4 7.86-7.83 7.86-6 0-8.36-7.82-8.36-24.2 0-13.72 3.25-16.91 8-16.91 2.35 0 4 .87 4 2.18S423 35 423 39.25zM476.06 72.08c-1.48 0-2.22-1.27-2.22-4.23V42.54c0-10.89-6.44-16.36-18.87-16.36-9.73 0-16.28 5-16.28 11.76 0 3.69 2.53 7.32 7.07 7.32 4.12 0 6.23-2.64 6.23-5.91 0-4.16-3.71-5.21-3.71-6.58s1.83-2.18 4.2-2.18c5 0 7 2.39 7 8.36v7.18L450.92 50c-9.55 4.32-13.6 8.46-13.6 16.38 0 8.11 5.49 12.43 12.46 12.43a12.64 12.64 0 0 0 10.66-6.54c.95 4.12 4.11 6.54 8.55 6.54 3.9 0 7.39-1.69 9.08-3.9v-3.47a3.71 3.71 0 0 1-2.01.64zm-16.57-6.34c0 3.17-1.8 5.7-4.54 5.7s-4.23-2.36-4.23-7.45c0-6 1.69-8.57 5-10.93l3.78-2.6z"></path> </svg> </a></div></div><div id="header-grid"  class="hfg_header site-header"><div class="header--row header-top hide-on-mobile hide-on-tablet layout-full-contained header--row"
 data-row-id="top" data-show-on="desktop"><div
 class="header--row-inner header-top-inner"><div class="container"><div
 class="row row--wrapper"
 data-section="hfg_header_layout_top" ><div class="builder-item hfg-item-first col-10 desktop-center offset-1"><div class="item--inner builder-item--logo"
 data-section="title_tagline"
 data-item-id="logo"><div class="site-logo rm-logo"> <a class="brand" href="https://www.caffeinamagazine.it/" title="Caffeina Magazine"
 aria-label="Caffeina Magazine"><img width="110" height="50" src="/wp-content/themes/neve-child-master/logo-caffeina-magazine.svg?x83032" class="neve-site-logo" alt="Caffeina Magazine"></a></div></div></div><div class="builder-item hfg-item-last col-1 desktop-right"><div class="item--inner builder-item--nav-icon"
 data-section="header_menu_icon"
 data-item-id="nav-icon"><div class="menu-mobile-toggle item-button navbar-toggle-wrapper"> <button type="button" class=" navbar-toggle"
 value="Menu di navigazione"
 aria-label="Menu di navigazione "> <span class="bars"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </span> <span class="screen-reader-text">Menu di navigazione</span> </button></div></div></div></div></div></div></div><nav class="header--row header-main hide-on-mobile hide-on-tablet layout-full-contained nv-navbar header--row"
 data-row-id="main" data-show-on="desktop"><div
 class="header--row-inner header-main-inner"><div class="container"><div
 class="row row--wrapper"
 data-section="hfg_header_layout_main" ><div class="builder-item hfg-item-last hfg-item-first col-12 desktop-left"><div class="item--inner builder-item--custom_html"
 data-section="custom_html"
 data-item-id="custom_html"><div class="nv-html-content"><div><ul class="primary-menu-ul nav-ul" style="background-color: black;text-align: center;justify-content: center"><li class="top-hot"><h4><a href="/tag/isola-dei-famosi-2022/">Isola dei Famosi 2022</a></h4></li><li class="top-hot"><h4><a href="/tag/uomini-e-donne/">Uomini e Donne</a></h4></li><li class="top-hot"><h4><a href="/tag/amici-21/">Amici 21</a></h4></li><li class="top-hot"><h4><a href="/tag/belen-rodriguez/">Belen Rodriguez</a></h4></li></ul></div></div></div></div></div></div></div></nav><div class="header--row header-bottom hide-on-mobile hide-on-tablet layout-full-contained header--row"
 data-row-id="bottom" data-show-on="desktop"><div
 class="header--row-inner header-bottom-inner"><div class="container"><div
 class="row row--wrapper"
 data-section="hfg_header_layout_bottom" ><div class="builder-item has-nav hfg-item-last hfg-item-first col-12 desktop-center"><div class="item--inner builder-item--primary-menu has_menu"
 data-section="header_menu_primary"
 data-item-id="primary-menu"><div class="nv-nav-wrap"><div role="navigation" class="style-border-bottom nav-menu-primary"
 aria-label="Menu principale"><ul id="nv-primary-navigation-bottom" class="primary-menu-ul nav-ul"><li id="menu-item-148985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148985"><a href="https://www.caffeinamagazine.it/italia/">Italia</a></li><li id="menu-item-573814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-573814"><a href="https://www.caffeinamagazine.it/televisione/">Televisione</a></li><li id="menu-item-148999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148999"><a href="https://www.caffeinamagazine.it/gossip/">Gossip</a></li><li id="menu-item-573843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://www.caffeinamagazine.it/cinema/">Cinema</a></li><li id="menu-item-573844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573844"><a href="https://www.caffeinamagazine.it/musica/">Musica</a></li><li id="menu-item-148992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148992"><a href="https://www.caffeinamagazine.it/sport/">Sport</a></li><li id="menu-item-573816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573816"><a href="https://www.caffeinamagazine.it/costume/">Costume</a></li><li id="menu-item-669224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669224"><a href="https://www.caffeinamagazine.it/storia/">Storie</a></li></ul></div></div></div></div></div></div></div></div><nav class="header--row header-main hide-on-desktop layout-full-contained nv-navbar header--row"
 data-row-id="main" data-show-on="mobile"><div
 class="header--row-inner header-main-inner"><div class="container"><div
 class="row row--wrapper"
 data-section="hfg_header_layout_main" ><div class="builder-item hfg-item-first col-8 mobile-left tablet-left"><div class="item--inner builder-item--logo"
 data-section="title_tagline"
 data-item-id="logo"><div class="site-logo rm-logo"> <a class="brand" href="https://www.caffeinamagazine.it/" title="Caffeina Magazine"
 aria-label="Caffeina Magazine"><img width="110" height="50" src="/wp-content/themes/neve-child-master/logo-caffeina-magazine.svg?x83032" class="neve-site-logo" alt="Caffeina Magazine"></a></div></div></div><div class="builder-item hfg-item-last col-4 mobile-right tablet-right"><div class="item--inner builder-item--nav-icon"
 data-section="header_menu_icon"
 data-item-id="nav-icon"><div class="menu-mobile-toggle item-button navbar-toggle-wrapper"> <button type="button" class=" navbar-toggle"
 value="Menu di navigazione"
 aria-label="Menu di navigazione "> <span class="bars"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </span> <span class="screen-reader-text">Menu di navigazione</span> </button></div></div></div></div></div></div></nav><div
 id="header-menu-sidebar" class="header-menu-sidebar menu-sidebar-panel slide_left"
 data-row-id="sidebar"><div id="header-menu-sidebar-bg" class="header-menu-sidebar-bg"><div class="close-sidebar-panel navbar-toggle-wrapper"> <button type="button" class="hamburger is-active  navbar-toggle active" 					value="Menu di navigazione"
 aria-label="Menu di navigazione "> <span class="bars"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </span> <span class="screen-reader-text"> Menu di navigazione </span> </button></div><div id="header-menu-sidebar-inner" class="header-menu-sidebar-inner "><div class="builder-item hfg-item-first col-12 desktop-left tablet-left mobile-left"><div class="item--inner builder-item--header_search"
 data-section="header_search"
 data-item-id="header_search"><div class="component-wrap search-field"><div class="widget widget-search"  style="padding: 0;margin: 8px 2px;"  ><form role="search"
 method="get"
 class="search-form"
 action="https://www.caffeinamagazine.it/"> <label> <span class="screen-reader-text">Ricerca per ...</span> </label> <input type="search"
 class="search-field"
 aria-label="Cerca"
 placeholder="Ricerca per ..."
 value=""
 name="s"/> <button type="submit"
 class="search-submit"
 aria-label="Cerca"> <span class="nv-search-icon-wrap"> <span class="nv-icon nv-search" > <svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg> </span></span> </button></form></div></div></div></div><div class="builder-item has-nav col-12 mobile-left tablet-left desktop-center"><div class="item--inner builder-item--primary-menu has_menu"
 data-section="header_menu_primary"
 data-item-id="primary-menu"><div class="nv-nav-wrap"><div role="navigation" class="style-border-bottom nav-menu-primary"
 aria-label="Menu principale"><ul id="nv-primary-navigation-sidebar" class="primary-menu-ul nav-ul"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148985"><a href="https://www.caffeinamagazine.it/italia/">Italia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-573814"><a href="https://www.caffeinamagazine.it/televisione/">Televisione</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148999"><a href="https://www.caffeinamagazine.it/gossip/">Gossip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><a href="https://www.caffeinamagazine.it/cinema/">Cinema</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573844"><a href="https://www.caffeinamagazine.it/musica/">Musica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148992"><a href="https://www.caffeinamagazine.it/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573816"><a href="https://www.caffeinamagazine.it/costume/">Costume</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669224"><a href="https://www.caffeinamagazine.it/storia/">Storie</a></li></ul></div></div></div></div><div class="builder-item hfg-item-last col-12 desktop-left tablet-left mobile-left"><div class="item--inner builder-item--secondary-menu has_menu"
 data-section="secondary_menu_primary"
 data-item-id="secondary-menu"><div class="nv-top-bar"><div role="navigation" class="menu-content style-plain nav-menu-secondary"
 aria-label="Menu secondario"><ul id="secondary-menu" class="nav-ul"><li id="menu-item-669225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669225"><a href="https://www.caffeinamagazine.it/politica/">Politica</a></li><li id="menu-item-669226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669226"><a href="https://www.caffeinamagazine.it/economia/">Economia</a></li><li id="menu-item-669227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669227"><a href="https://www.caffeinamagazine.it/world/">World</a></li><li id="menu-item-669228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669228"><a href="https://www.caffeinamagazine.it/salute/">Salute</a></li><li id="menu-item-669229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669229"><a href="https://www.caffeinamagazine.it/tecnologia/">Tecnologia</a></li></ul></div></div></div></div></div></div></div><div class="header-menu-sidebar-overlay hfg-ov"></div></div><div class='code-block code-block-4 ai-viewport-1' style='margin: 8px 0; clear: both;'><div id='adv-TopLeft'><script>MNZ_RICH('TopLeft');</script></div></div></header><main id="content" class="neve-main"><div class="container single-post-container"><div class="row"><article id="post-702357"
 class="nv-single-post-wrap col post-702357 post type-post status-publish format-standard has-post-thumbnail hentry category-televisione tag-francesco-chiofalo tag-paola-caruso"><div class='code-block code-block-31' style='margin: 8px 0; clear: both;'>  <script type="text/javascript">function addTcfApiListener() {
window.__tcfapi('addEventListener', 2, function(tcData,listenerSuccess) {
            if (listenerSuccess) {
                // check the eventstatus
                if (tcData.eventStatus === 'useractioncomplete' ||
                    tcData.eventStatus === 'tcloaded') {
                    console.log('Do IAB Vendors Actions Here');
                    if ((tcData.purpose.consents[1] === false) || (tcData.purpose.consents[1] === undefined)) {
                        console.log('Do nothing');
                    }
                    else if ((tcData.purpose.consents[3] === false) || (tcData.purpose.consents[4] === false) || (tcData.purpose.consents[5] === false) ||
                        (tcData.purpose.consents[3] === undefined) || (tcData.purpose.consents[4] === undefined) || (tcData.purpose.consents[5] === undefined)) {
                        console.log('Do without dmp');
                        MNZ_advReady('notok');
                    }
                    else {
                        console.log('Do with dmp');
                        MNZ_advReady('ok');
                    }
                }
            }
        });
}
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"enableTcf":true,"inlineDelay": 300,"floatingPreferencesButtonDisplay":"anchored-center-right","googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":true,"newConsentAtVendorListUpdate":0,"perPurposeConsent":true,"siteId":2578511,"tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"whitelabel":false,"cookiePolicyId":61276433,"lang":"it", "cookiePolicyUrl":"https://www.caffeinamagazine.it/cookie-policy-caffeina/", "banner":{ "acceptButtonCaptionColor":"#FFFFFF","acceptButtonColor":"#D71017","acceptButtonDisplay":true,"backgroundColor":"#EDEDED","closeButtonRejects":true,"acceptButtonDisplay":true,"customizeButtonCaptionColor":"#FFFFFF","customizeButtonColor":"#D71017","customizeButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","textColor":"#000000","zIndex":999999999999999,"customizeButtonCaption":"Scegli e personalizza","position":"float-top-center","closeButtonCaption":"<button type=\"button\" class=\"iubenda-cs-close-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\" style=\"background-color: rgb(239, 239, 239) !important; border-radius: 55px !important; border: 1px solid rgb(119, 119, 119) !important; font-size: 16px !important; font-weight: bold !important; padding: 10px 20px !important; height: 34px !important; color: rgb(102, 102, 102) !important; visibility: visible;\">Continua senza accettare</button>" },
"callback": {
"onReady": function(consent) {
console.log("cmp pronta ", consent);
addTcfApiListener();
yobeeCMP();
},
}
};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" async></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> </div><div class="nv-thumb-wrap"><img width="930" height="620" src="https://www.caffeinamagazine.it/wp-content/uploads/2022/04/paola-caruso-la-pupa-e-il-secchione2-930x620.jpg?x83032" class="skip-lazy wp-post-image" alt="Paola Caruso dopo Pupa" /></div><div class="entry-header" ><div class="nv-title-meta-wrap"><h1 class="title entry-title">Paola Caruso, la mossa dopo la Pupa e il Secchione. Francesco Chiofalo la incastra</h1><ul class="nv-meta-list"><li class="meta date posted-on"><time class="entry-date published" datetime="2022-05-21T11:20:06+02:00" content="2022-05-21">21 Maggio 2022</time><time class="updated" datetime="2022-05-21T11:20:12+02:00">21 Maggio 2022</time></li><li class="meta category"><a href="https://www.caffeinamagazine.it/televisione/" rel="category tag">Televisione</a></li></ul></div></div><div class="nv-content-wrap entry-content"><div type="text/plain" class="_iub_cs_activate" async id="taboola-below-title-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-d',
container: 'taboola-below-title-thumbnails',
placement: 'Below Title Thumbnails',
target_type: 'mix'
});</script> <p><a href="https://www.caffeinamagazine.it/tag/paola-caruso/" target="_blank" rel="noreferrer noopener">Paola Caruso</a> dopo Pupa e Secchione, il gesto contro i concorrenti del programma condotto da Barbara D&#8217;Urso. Martedì 19 aprile, l’ex Bonas di Avanti è tornata in studio per chiedere scusa al pubblico in seguito al durissimo scontro avuto con Mila Suarez, che le è costato la squalifica dal gioco.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div> <script type="text/plain" class="_iub_cs_activate" async src="https://widgets.outbrain.com/outbrain.js"></script></div><p>Paola Caruso dopo Pupa e Secchione &#8211; In tanti l&#8217;avevano difesa, accusando la produzione di aver preso una decisione ingiusta – soprattutto perché ha penalizzato soltanto lei, scagionando Mila Suarez, che pure non ci è andata leggera. “La violenza psicologica è un abuso emotivo (….) mentre l’aggressività mira all’autoprotezione”, aveva spiegato Paola Caruso.</p><div class="wp-block-image"><div class='code-block code-block-8' style='margin: 8px 0; clear: both;'><div id='yobee-top-page' class='yobee-adv'></div></div><figure class="aligncenter size-full"><img loading="lazy" width="1280" height="720" src="https://www.caffeinamagazine.it/wp-content/uploads/2022/04/paola-caruso-schiaffo-mila-suarez-pupa-secchione.jpg?x83032" alt="Paola Caruso dopo Pupa" class="wp-image-682756" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2022/04/paola-caruso-schiaffo-mila-suarez-pupa-secchione.jpg 1280w, https://www.caffeinamagazine.it/wp-content/uploads/2022/04/paola-caruso-schiaffo-mila-suarez-pupa-secchione-300x169.jpg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2022/04/paola-caruso-schiaffo-mila-suarez-pupa-secchione-1024x576.jpg 1024w, https://www.caffeinamagazine.it/wp-content/uploads/2022/04/paola-caruso-schiaffo-mila-suarez-pupa-secchione-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure><div class='code-block code-block-9' style='margin: 8px 0; clear: both;'><div id='adv-Bottom'><script>MNZ_RICH('Bottom');</script></div><div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjY1N30.6hIsCuvF9bv9sZriUPERkCtLwRMjhqYsNQaItW941YI" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjY1N30.6hIsCuvF9bv9sZriUPERkCtLwRMjhqYsNQaItW941YI"       fbtype="null" ></div><p> <script type="text/plain" class="_iub_cs_activate" defer>var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );</script> <script type="text/plain" class="_iub_cs_activate" defer src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script><br /><div id='yobee-top-inside' class='yobee-adv'></div> <script type="text/plain" class="_iub_cs_activate" defer src="//services.brid.tv/player/build/brid.outstream.min.js"></script> </p><div id="Brid_18904349" class="brid" ></div><p> <script type="text/plain" class="_iub_cs_activate" defer>$bos("Brid_18904349", {"id":"16175","width":"16","height":"9"});</script></p></div></div><h2 id="h-paola-caruso-dopo-pupa-e-secchione-il-gesto-contro-i-concorrenti">Paola Caruso dopo Pupa e Secchione, il gesto contro i concorrenti</h2><p>“L’aggressività a cui avete assistito ieri sera (e di cui comunque, ancora una volta mi scuso) nasce da un istinto di autodifesa che ho maturato in questi 3 anni… e chi conosce la storia della mia aggressività sa di che cosa parlo. Quella violenza verbale ingiustificata l‘ho vissuta come un abuso nei confronti di mio figlio e della mia storia di madre”, aveva detto l&#8217;ex pupa.</p><div class="wp-block-image"><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'><div id='yobee-middle-inside' class='yobee-adv'></div></div><figure class="aligncenter size-full"><img loading="lazy" width="1200" height="950" src="https://www.caffeinamagazine.it/wp-content/uploads/2022/04/Caruso-DUrso.jpg?x83032" alt="Paola Caruso dopo Pupa" class="wp-image-683262" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2022/04/Caruso-DUrso.jpg 1200w, https://www.caffeinamagazine.it/wp-content/uploads/2022/04/Caruso-DUrso-300x238.jpg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2022/04/Caruso-DUrso-1024x811.jpg 1024w, https://www.caffeinamagazine.it/wp-content/uploads/2022/04/Caruso-DUrso-768x608.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></div><p>Poco fortunata l’esperienza di <a href="https://www.caffeinamagazine.it/televisione/paola-caruso-relazione-politico-ingresso-gf-vip/" target="_blank" rel="noreferrer noopener">Paola Caruso</a> nel programma condotto da Barbara D&#8217;Urso dopo l&#8217;eliminazione decisa dagli autori a seguito della lite, finita a suon di mazzate, con la pupa Mila Suarez. Ora è Francesco Chiofalo a svelare un curioso aneddoto sull’ex Bonas di Avanti un altro. Secondo quanto riportato dall&#8217;ex pupo, la showgirl ha bloccato tutti i concorrenti del programma condotto da Barbara D&#8217;Urso.</p><div class='code-block code-block-12 ai-viewport-1' style='margin: 8px 0; clear: both;'><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div> <script type="text/plain" class="_iub_cs_activate" defer src="https://widgets.outbrain.com/outbrain.js"></script></div><div class="wp-block-image"><div class='code-block code-block-11' style='margin: 8px 0; clear: both;'><div id='yobee-middle-inside-2' class='yobee-adv'></div></div><figure class="aligncenter size-full"><img loading="lazy" width="1222" height="1176" src="https://www.caffeinamagazine.it/wp-content/uploads/2022/05/francesco-chiofalo-truffato-telefono.jpg?x83032" alt="" class="wp-image-698319" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2022/05/francesco-chiofalo-truffato-telefono.jpg 1222w, https://www.caffeinamagazine.it/wp-content/uploads/2022/05/francesco-chiofalo-truffato-telefono-300x289.jpg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2022/05/francesco-chiofalo-truffato-telefono-1024x985.jpg 1024w, https://www.caffeinamagazine.it/wp-content/uploads/2022/05/francesco-chiofalo-truffato-telefono-768x739.jpg 768w" sizes="(max-width: 1222px) 100vw, 1222px" /></figure></div><div class="wp-block-image"><div class='code-block code-block-14' style='margin: 8px 0; clear: both;'><div id='yobee-bottom-inside' class='yobee-adv'></div></div><figure class="aligncenter size-full"><img loading="lazy" width="1200" height="998" src="https://www.caffeinamagazine.it/wp-content/uploads/2022/04/La-Pupa-e-il-Secchione-2022-video-rissa-Paola-Caruso-Mila-Suarez.jpg?x83032" alt="" class="wp-image-682802" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2022/04/La-Pupa-e-il-Secchione-2022-video-rissa-Paola-Caruso-Mila-Suarez.jpg 1200w, https://www.caffeinamagazine.it/wp-content/uploads/2022/04/La-Pupa-e-il-Secchione-2022-video-rissa-Paola-Caruso-Mila-Suarez-300x250.jpg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2022/04/La-Pupa-e-il-Secchione-2022-video-rissa-Paola-Caruso-Mila-Suarez-1024x852.jpg 1024w, https://www.caffeinamagazine.it/wp-content/uploads/2022/04/La-Pupa-e-il-Secchione-2022-video-rissa-Paola-Caruso-Mila-Suarez-768x639.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></div><blockquote class="twitter-tweet"><p lang="it" dir="ltr">Gianmarco Onestini è stato al centro di un durissimo scontro tra Mila Suarez e Paola Caruso, che è andato ben oltre il limite. Per questo motivo stasera a <a href="https://twitter.com/hashtag/LaPupaEilSecchioneShow?src=hash&amp;ref_src=twsrc%5Etfw">#LaPupaEilSecchioneShow</a> verranno presi seri provvedimenti disciplinari. Io non accetto certi comportamenti! <a href="https://t.co/KmH1o34KNp">pic.twitter.com/KmH1o34KNp</a></p>&mdash; Barbara d&#39;Urso (@carmelitadurso) <a href="https://twitter.com/carmelitadurso/status/1513824659661275138?ref_src=twsrc%5Etfw">April 12, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <p>“Sono rimasto in ottimi rapporti con tutti i concorrenti del programma. Sento chi più, chi meno, però più o meno li sento tutti, tranne <a href="https://www.caffeinamagazine.it/televisione/paola-caruso-eta-altezza-marito/" target="_blank" rel="noreferrer noopener">Paola Caruso</a>. Lei ha deciso di bloccare su Instagram tutti quanti noi concorrenti de La Pupa e il Secchione, sinceramente non ne ho capito il motivo. Forse ce l’ha con noi per qualche motivo suo che io non so”, ha rivelato Francesco Chiofalo svelando il curioso aneddoto su Paola Caruso.</p><p><a href="https://www.caffeinamagazine.it/televisione/la-pupa-e-il-secchione-ritorno-scuse-paola-caruso/" target="_blank" rel="noreferrer noopener">“Torna Paola Caruso”. La Pupa e il Secchione, colpo di scena. Dopo la cacciata le cose cambiano</a></p></div><div class="nv-tags-list"><span>Tag:</span><a href=https://www.caffeinamagazine.it/tag/francesco-chiofalo/ title="Francesco Chiofalo" class=francesco-chiofalo rel="tag">Francesco Chiofalo</a><a href=https://www.caffeinamagazine.it/tag/paola-caruso/ title="Paola Caruso" class=paola-caruso rel="tag">Paola Caruso</a></div><div class='code-block code-block-15' style='margin: 8px 0; clear: both;'> <ins class="aso-zone" data-zone="78796"></ins><script data-cfasync="false" async type="text/plain" class="_iub_cs_activate" src="https://media.aso1.net/js/code.min.js"></script><div id="taboola-below-article-thumbnails" style="margin:0 !important;"></div> <script type="text/plain" class="_iub_cs_activate" async>window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});</script> <div id="M685850ScriptRootC1096949"></div> <script type="text/plain" class="_iub_cs_activate" src="https://jsc.epeex.io/c/a/caffeinamagazine.it.1096949.js" async></script> </div></article><div class="nv-sidebar-wrap col-sm-12 nv-right blog-sidebar " ><aside id="secondary" role="complementary"><div id="ai_widget-2" class="widget ai_widget ai-viewport-1"><div class='code-block code-block-20' style='margin: 8px 0; clear: both;'><div id='adv-Middle1'><script>MNZ_RICH('Middle1');</script></div></div></div><div id="ai_widget-3" class="widget ai_widget ai-viewport-1"><div class='code-block code-block-21' style='margin: 8px 0; clear: both;'><div id='adv-Middle2'><script>MNZ_RICH('Middle2');</script></div></div></div><div id="wpp-2" class="widget popular-posts"><p class="widget-title">Trending</p><div class="wpp-widget-placeholder" data-widget-id="wpp-2"></div></div><div id="ai_widget-4" class="widget ai_widget ai-viewport-1"><div class='code-block code-block-22' style='margin: 8px 0; clear: both;'><div id='adv-x40'><script>MNZ_RICH('x40');</script></div> <ins class="aso-zone" data-zone="78795"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script></div></div></aside></div></div></div></main><footer class="site-footer" id="site-footer"  ><div class="hfg_footer"><div class="footer--row footer-top layout-full-contained"
 id="cb-row--footer-top"
 data-row-id="top" data-show-on="desktop"><div
 class="footer--row-inner footer-top-inner footer-content-wrap"><div class="container"><div
 class="hfg-grid nv-footer-content hfg-grid-top row--wrapper row "
 data-section="hfg_footer_layout_top" ><div class="builder-item hfg-item-last hfg-item-first col-6 desktop-right tablet-left mobile-left offset-6"><div class="item--inner builder-item--footer-menu has_menu"
 data-section="footer_menu_primary"
 data-item-id="footer-menu"><div class="component-wrap"><div role="navigation" class="style-plain nav-menu-footer"
 aria-label="Menu del footer"><ul id="footer-menu" class="footer-menu nav-ul"><li id="menu-item-661376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661376"><a href="https://www.caffeinamagazine.it/contatti/">Contatti</a></li><li id="menu-item-661377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661377"><a href="https://www.caffeinamagazine.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-671273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-671273"><a href="https://www.caffeinamagazine.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-661379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-661379"><a href="https://www.caffeinamagazine.it/privacy-policy/">Privacy Policy</a></li></ul></div></div></div></div></div></div></div></div></div></footer></div><div class="container" style="background-color:#111;color:#fff;"><br><div style="margin:auto; width:200px;" class="kpr-foot-img"><a href="/"><img height="88" width="200" alt="Caffeina Logo Footer" src="/wp-content/themes/neve-child-master/logo-caffeina-magazine-white.svg?x83032"></a></div><p class="has-text-align-center">Caffeina Magazine (Caffeina) è una testata giornalistica online.<br>Email:&nbsp;<a href="/cdn-cgi/l/email-protection#84edeae2ebc4e7e5e2e2e1edeae5e9e1e0ede5aaedf0"><span class="__cf_email__" data-cfemail="adc4c3cbc2edcecccbcbc8c4c3ccc0c8c9c4cc83c4d9">[email&#160;protected]</span></a></p><div class="kpr-foot-soc" style="text-align: center;"> <a href="https://www.facebook.com/Caffeinafestival/" target="_blank" rel="nofollow noopener"> <img src="/wp-content/themes/neve-child-master/ico-facebook.svg?x83032" height="45" width="45" alt="facebook"> </a> <a href="https://www.instagram.com/caffeina.magazine/" target="_blank" rel="nofollow noopener"> <img src="/wp-content/themes/neve-child-master/ico-instagram.svg?x83032" height="45" width="45" alt="instagram"></a><a href="https://www.pinterest.it/Caffeinamag/_created/" target="_blank" rel="nofollow noopener"> <img src="/wp-content/themes/neve-child-master/ico-pinterest.svg?x83032" height="45" width="45" alt="pinterest"> </a></div><div style="height:35px" aria-hidden="true" class="wp-block-spacer"></div><div style="text-align:center;"> <a href="https://www.rossotech.it"><img  width="100" height="27" src="/wp-content/uploads/2022/04/rossotech_poweredby_center_WHITE_100.png?x83032" alt="powered by Rossotech"></a></div><p class="has-text-align-center"></p><p class="has-text-align-center kpr-foot-small" style="font-size:12px">@Caffeina Media s.r.l. 2022  |  Registrazione al Tribunale di Roma n. 45/2018  |  P. IVA: 13524951004</p> <br></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='neve-script-js-extra'>var NeveProperties = {"ajaxurl":"https:\/\/www.caffeinamagazine.it\/wp-admin\/admin-ajax.php","nonce":"678295b0f7","isRTL":"","isCustomize":""};</script> <script type='text/javascript' id='neve-script-js-after'>var html = document.documentElement;
	var theme = html.getAttribute('data-neve-theme') || 'light';
	var variants = {"logo":{"light":{"src":"https:\/\/www.caffeinamagazine.it\/wp-content\/uploads\/2022\/03\/cropped-oie_98ePLpkZsyK2.png","srcset":false,"sizes":"(max-width: 200px) 100vw, 200px"},"dark":{"src":"https:\/\/www.caffeinamagazine.it\/wp-content\/uploads\/2022\/03\/cropped-oie_98ePLpkZsyK2.png","srcset":false,"sizes":"(max-width: 200px) 100vw, 200px"},"same":true}};

	function setCurrentTheme( theme ) {
		var pictures = document.getElementsByClassName( 'neve-site-logo' );
		for(var i = 0; i<pictures.length; i++) {
			var picture = pictures.item(i);
			if( ! picture ) {
				continue;
			};
			var fileExt = picture.src.slice((Math.max(0, picture.src.lastIndexOf(".")) || Infinity) + 1);
			if ( fileExt === 'svg' ) {
				picture.removeAttribute('width');
				picture.removeAttribute('height');
				picture.style = 'width: var(--maxwidth)';
			}
			var compId = picture.getAttribute('data-variant');
			if ( compId && variants[compId] ) {
				var isConditional = variants[compId]['same'];
				if ( theme === 'light' || isConditional || variants[compId]['dark']['src'] === false ) {
					picture.src = variants[compId]['light']['src'];
					picture.srcset = variants[compId]['light']['srcset'] || '';
					picture.sizes = variants[compId]['light']['sizes'];
					continue;
				};
				picture.src = variants[compId]['dark']['src'];
				picture.srcset = variants[compId]['dark']['srcset'] || '';
				picture.sizes = variants[compId]['dark']['sizes'];
			};
		};
	};

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			if (mutation.type == 'attributes') {
				theme = html.getAttribute('data-neve-theme');
				setCurrentTheme(theme);
			};
		});
	});

	observer.observe(html, {
		attributes: true
	});</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script defer src="https://www.caffeinamagazine.it/wp-content/cache/autoptimize/js/autoptimize_fbfc13b0b243e6c938cfc0c7c9c080e9.js?x83032"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 88/97 objects using apc
Page Caching using redis 

Served from: caffeinamagazine.it @ 2022-05-21 11:20:42 by W3 Total Cache
-->