<!DOCTYPE html>
<html lang="it-IT">

<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Miriana Trevisan e Lulù Selassié, bufera: &quot;Insieme in bagno al GF Vip&quot;</title>
<meta name='robots' content='max-image-preview:large' />

<script>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</script>


    <!-- PRECONNECT-->
    <link rel='preconnect' href='https://fonts.googleapis.com' crossorigin>
    <link rel='preconnect' href='https://www.google-analytics.com' crossorigin>
    <link rel='preconnect' href='https://www.facebook.com' crossorigin>
    <link rel='preconnect' href='https://connect.facebook.net' crossorigin>
    <link rel='preconnect' href='https://b.scorecardresearch.com' crossorigin>
    <link rel='preconnect' href='https://securepubads.g.doubleclick.net' crossorigin>
    <link rel='preconnect' href='https://cdn.yobee.it' crossorigin>

    <!-- PRELOAD FONTS -->
    <link rel="preload" href="https://fonts.googleapis.com/css2?family=Anton&family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;1,400;1,700&family=Ubuntu:wght@400;700&display=swap" as="style">
    <link rel='stylesheet' href='https://fonts.googleapis.com/css2?family=Anton&family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;1,400;1,700&family=Ubuntu:wght@400;700&display=swap'>

    <!-- PRELOAD THUMB -->
            <link rel="preload" href="https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Miriana-Lulu-1120x630.jpg" as="image">
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51607615-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51607615-1', { 'anonymize_ip': true });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=G-6ETNST8K9G"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-6ETNST8K9G');
</script>-->

<!-- Inizio CMP Yobee -->
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>
        !function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0],o="https://quantcast.mgr.consensu.org".concat("/choice/","NMgH9RKtkteRH","/","caffeinamagazine.it","/choice.js"),n=0;e.async=!0,e.type="text/javascript",e.src=o,t.parentNode.insertBefore(e,t),function(){for(var e,t="__tcfapiLocator",o=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var o=n.document,s=!!n.frames[t];if(!s)if(o.body){var a=o.createElement("iframe");a.style.cssText="display:none",a.name=t,o.body.appendChild(a)}else setTimeout(e,5);return!s}(),n.__tcfapi=function(){var e,t=arguments;if(!t.length)return o;if("setGdprApplies"===t[0])t.length>3&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](n)}else o.push(t)},n.addEventListener("message",function(e){var t="string"==typeof e.data,o={};try{o=t?JSON.parse(e.data):e.data}catch(e){}var n=o.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(o,s){var a={__tcfapiReturn:{returnValue:o,success:s,callId:n.callId}};t&&(a=JSON.stringify(a)),e.source.postMessage(a,"*")},n.parameter)},!1))}();var s=function(){var e=arguments;typeof window.__uspapi!==s&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=s;var a=setInterval(function(){n++,window.__uspapi===s&&n<3?console.warn("USP is not accessible"):clearInterval(a)},6e3)}}(),window.__tcfapi("addEventListener",2,function(e,t){t&&("useractioncomplete"!==e.eventStatus&&"tcloaded"!==e.eventStatus||(console.log("Do IAB Vendors Actions Here"),!1===e.purpose.consents[1]||void 0===e.purpose.consents[1]?console.log("Do nothing"):!1===e.purpose.consents[3]||!1===e.purpose.consents[4]||!1===e.purpose.consents[5]||void 0===e.purpose.consents[3]||void 0===e.purpose.consents[4]||void 0===e.purpose.consents[5]?(console.log("Do without dmp"),MNZ_advReady("notok")):(console.log("Do with dmp"),MNZ_advReady("ok"))))});
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Taboola - Inizio -->
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/caffeinamagazine-p/loader.js');
	</script>
<!-- Taboola - Fine --><script type="text/javascript">
        function getCookiecustom(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for(var i=0; i<ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1);
                if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
            }
            return "";
        }
    </script>
    <script LANGUAGE=JavaScript>
        SITO_sitepage = 'caffeinamagazine.it/interna';
        SITO_listpos= 'Position3,Top,Middle1,Middle2,x40,TopLeft,Bottom';
        SITO_query = '';
    </script>
   <!--Yobee Script -->
    <script async src="https://cdn.yobee.it/ad/yb-caffeinamagazineit.js"></script>
    <link rel="stylesheet" href="https://cdn.yobee.it/ad/yb-caffeinamagazineit.css">
    <!--Yobee Script -->
<script src="/wp-content/themes/k-press/vendors/mnz/mnz_adsetup.js"></script>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Miriana Trevisan e Lulù Selassié accusate di aver violato le regole al GF Vip: &quot;Sono entrate in bagno in coppia e anche senza microfoni&quot;."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.caffeinamagazine.it/televisione/gf-vip-miriana-trevisan-lulu-selassie-violato-regolamento/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Lo hanno fatto insieme in bagno”. GF Vip, Lulù e Miriana beccate dalla regia. E ora rischiano" />
<meta property="og:description" content="Miriana Trevisan e Lulù Selassié accusate di aver violato le regole al GF Vip: &quot;Sono entrate in bagno in coppia e anche senza microfoni&quot;." />
<meta property="og:url" content="https://www.caffeinamagazine.it/televisione/gf-vip-miriana-trevisan-lulu-selassie-violato-regolamento/" />
<meta property="og:site_name" content="Caffeina Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/Caffeinafestival/" />
<meta property="article:tag" content="GF Vip 6" />
<meta property="article:tag" content="Lulù Selassié" />
<meta property="article:tag" content="Miriana Trevisan" />
<meta property="article:section" content="Televisione" />
<meta property="article:published_time" content="2022-02-23T08:13:01+00:00" />
<meta property="article:modified_time" content="2022-02-23T08:13:04+00:00" />
<meta property="og:updated_time" content="2022-02-23T08:13:04+00:00" />
<meta property="og:image" content="https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Miriana-Lulu.jpg" />
<meta property="og:image:secure_url" content="https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Miriana-Lulu.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Miriana Trevisan e Lulù Selassié accusate di aver violato le regole al GF Vip: &quot;Sono entrate in bagno in coppia e anche senza microfoni&quot;." />
<meta name="twitter:title" content="Miriana Trevisan e Lulù Selassié, bufera: &quot;Insieme in bagno al GF Vip&quot;" />
<meta name="twitter:image" content="https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Miriana-Lulu.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.caffeinamagazine.it/#organization","name":"Caffeina Magazine","url":"https://www.caffeinamagazine.it/","sameAs":["https://www.facebook.com/Caffeinafestival/","https://www.instagram.com/caffeina.magazine","https://www.pinterest.de/Caffeinamag"],"logo":{"@type":"ImageObject","@id":"https://www.caffeinamagazine.it/#logo","url":"https://www.caffeinamagazine.it/wp-content/uploads/2016/12/logo.png","width":117,"height":53,"caption":"Caffeina Magazine"},"image":{"@id":"https://www.caffeinamagazine.it/#logo"}},{"@type":"WebSite","@id":"https://www.caffeinamagazine.it/#website","url":"https://www.caffeinamagazine.it/","name":"Caffeina Magazine","publisher":{"@id":"https://www.caffeinamagazine.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.caffeinamagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.caffeinamagazine.it/televisione/gf-vip-miriana-trevisan-lulu-selassie-violato-regolamento/#primaryimage","url":"https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Miriana-Lulu.jpg","width":1200,"height":675,"caption":"GF Vip Miriana Trevisan Lul\u00f9 Selassi\u00e9"},{"@type":"WebPage","@id":"https://www.caffeinamagazine.it/televisione/gf-vip-miriana-trevisan-lulu-selassie-violato-regolamento/#webpage","url":"https://www.caffeinamagazine.it/televisione/gf-vip-miriana-trevisan-lulu-selassie-violato-regolamento/","inLanguage":"it-IT","name":"Miriana Trevisan e Lul\u00f9 Selassi\u00e9, bufera: &quot;Insieme in bagno al GF Vip&quot;","isPartOf":{"@id":"https://www.caffeinamagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.caffeinamagazine.it/televisione/gf-vip-miriana-trevisan-lulu-selassie-violato-regolamento/#primaryimage"},"datePublished":"2022-02-23T08:13:01+00:00","dateModified":"2022-02-23T08:13:04+00:00","description":"Miriana Trevisan e Lul\u00f9 Selassi\u00e9 accusate di aver violato le regole al GF Vip: \"Sono entrate in bagno in coppia e anche senza microfoni\"."},{"@type":"NewsArticle","@id":"https://www.caffeinamagazine.it/televisione/gf-vip-miriana-trevisan-lulu-selassie-violato-regolamento/#article","isPartOf":{"@id":"https://www.caffeinamagazine.it/televisione/gf-vip-miriana-trevisan-lulu-selassie-violato-regolamento/#webpage"},"author":{"@id":"https://www.caffeinamagazine.it/#/schema/person/520432821093a8b594cfbe06701bb7da"},"headline":"\u201cLo hanno fatto insieme in bagno\u201d. GF Vip, Lul\u00f9 e Miriana beccate dalla regia. E ora rischiano","datePublished":"2022-02-23T08:13:01+00:00","dateModified":"2022-02-23T08:13:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.caffeinamagazine.it/televisione/gf-vip-miriana-trevisan-lulu-selassie-violato-regolamento/#webpage"},"publisher":{"@id":"https://www.caffeinamagazine.it/#organization"},"image":{"@id":"https://www.caffeinamagazine.it/televisione/gf-vip-miriana-trevisan-lulu-selassie-violato-regolamento/#primaryimage"},"keywords":"GF Vip 6,Lul\u00f9 Selassi\u00e9,Miriana Trevisan","articleSection":"Televisione","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.caffeinamagazine.it/#organization"}},{"@type":["Person"],"@id":"https://www.caffeinamagazine.it/#/schema/person/520432821093a8b594cfbe06701bb7da","name":"eugenio","image":{"@type":"ImageObject","@id":"https://www.caffeinamagazine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/cd3a1f9bda1638950052e3e3091fb192?s=96&d=mm&r=g","caption":"eugenio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Caffeina Magazine &raquo; Feed" href="https://www.caffeinamagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Caffeina Magazine &raquo; Feed dei commenti" href="https://www.caffeinamagazine.it/comments/feed/" />
<link rel='stylesheet' id='generatepress-style-css'  href='https://www.caffeinamagazine.it/wp-content/themes/generatepress/style.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='generate-widget-areas-css'  href='https://www.caffeinamagazine.it/wp-content/themes/generatepress/assets/css/components/widget-areas.min.css?ver=3.0.3' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://www.caffeinamagazine.it/wp-content/themes/generatepress/assets/css/main.min.css?ver=3.0.3' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-child-css'  href='https://www.caffeinamagazine.it/wp-content/themes/k-press/style.css?ver=1621353243' media='all' />
<link rel='stylesheet' id='kfcaf-main-css'  href='https://www.caffeinamagazine.it/wp-content/themes/k-press/assets/dist/css/main.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.caffeinamagazine.it/wp-content/plugins/yop-poll-pro/public/assets/css/yop-poll-public-6.3.2.css?ver=5.8.2' media='all' />
<script src='https://www.caffeinamagazine.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.caffeinamagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.caffeinamagazine.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.caffeinamagazine.it/wp-json/wp/v2/posts/660872" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.caffeinamagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.caffeinamagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.caffeinamagazine.it/?p=660872' />
<link rel="alternate" type="application/json+oembed" href="https://www.caffeinamagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2Fgf-vip-miriana-trevisan-lulu-selassie-violato-regolamento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.caffeinamagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2Fgf-vip-miriana-trevisan-lulu-selassie-violato-regolamento%2F&#038;format=xml" />

    <meta property="fb:pages" content="446604675497342" />

<meta name="google-site-verification" content="2VrtT7dlrrtWImD8WYh6nEhxK4i_iay-g0fj2ZjPrmI" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/cropped-favicon-caffeina-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/cropped-favicon-caffeina-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/cropped-favicon-caffeina-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/cropped-favicon-caffeina-1-270x270.png" />
	<script>
		// Static Queue Snippet
		! function(t, n) {
			t[n] = t[n] || {
				nlsQ: function(e, o, c, r, s, i) {
					return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
						("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
						e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
						i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
							g: c || {},
							ggPM: function(e, c, r, s, i) {
								(t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
							}
						}, t[n][o]
				}
			}
		}
		(window, "NOLBUNDLE");

		// SDK Initialization
		var nSdkInstance = NOLBUNDLE.nlsQ("PB11F1A95-9D28-4246-BEBF-3BCBC02472C7", "nlsnInstance", {
			nol_sdkDebug: "debug"
		});

		// Content Metadata 
		var nielsenMetadata = {
			type: 'static',
			assetid: '660872', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
			section: 'caffeina_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
		};

		// Event 'staticstart' Call
		nSdkInstance.ggPM("staticstart", nielsenMetadata);
	</script>
</head>

<body class="post-template-default single single-post postid-660872 single-format-standard wp-embed-responsive right-sidebar nav-float-right separate-containers header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>

	
	
	<div id="Brid_35434116" class="brid"> </div>
	<script type="text/javascript">
		var _bp = _bp || [];
		_bp.push({
			"div": "Brid_35434116",
			"obj": {
				"id": "30818",
				"width": "480",
				"height": "270",
				"playlist": {
					"id": "0",
					"mode": "latest"
				},
				"video_type": "0"
			}
		});
	</script>
	<script type="text/javascript" async src="//services.brid.tv/player/build/brid.min.js"></script>
	<style type="text/css">
		.advstrict .brid.brid-default-skin.brid-onad {
			margin-right: 400px !important;
		}
	</style>



	
	<div class="kfprs-body-overlay" id="kfprs-body-overlay"></div><!-- KPRESS AD: Mnz Position 3 -START- --><div class="kfprs__adins kfprs__mnz-position-3"><div id='adv-Position3'><script>MNZ_RICH('Position3');</script></div></div><!-- KPRESS AD: Mnz Position 3 -END- --><!-- KPRESS AD: Mnz Top -START- --><div class="kfprs__adins kfprs__mnz-top"><div id='adv-Top'><script>MNZ_RICH('Top');</script></div></div><!-- KPRESS AD: Mnz Top -END- --><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="ch__pre-header">

  <div class="network-logos">Questo sito contribuisce alla audience di
  <a href="https://www.repubblica.it/" title="la Repubblica" class="logo-rep">
      <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 478.07 95"><path d="M18 69.46V0h-3.37L0 7v2l3.7 3.63v56.83c0 3.27-.22 4.64-3.64 4.85v3.49h21.52v-3.49C18.16 74.1 18 72.73 18 69.46zM59.33 67.85V42.54c0-10.89-6.44-16.36-18.88-16.36-9.73 0-16.28 5-16.28 11.76a7 7 0 0 0 7.08 7.32c4.11 0 6.22-2.64 6.22-5.91 0-4.16-3.71-5.21-3.71-6.58s1.84-2.18 4.2-2.18c5 0 7 2.39 7 8.36v7.18L36.4 50c-9.54 4.32-13.6 8.46-13.6 16.38 0 8.11 5.49 12.43 12.46 12.43a12.64 12.64 0 0 0 10.66-6.54c.95 4.12 4.12 6.54 8.55 6.54 3.91 0 7.39-1.69 9.08-3.9v-3.47a3.69 3.69 0 0 1-2 .64c-1.49 0-2.22-1.27-2.22-4.23zM45 65.74c0 3.17-1.8 5.7-4.54 5.7s-4.25-2.36-4.25-7.44c0-6 1.69-8.57 5-10.93L45 50.46zM131.36 59.58c-2-13.2-6.46-18.07-16.09-20.06 11.91-2.38 17.29-8.65 17.29-17.63 0-12.2-8.34-19.67-25.18-19.67H81.94v3.46c5.17.42 5.7 2.11 5.7 7.07v54.49c0 4.86-1.27 6.65-5.7 7.07v3.49h27.63v-3.49c-4.54-.42-5.7-2.21-5.7-7.07v-26h1.59c3.58 0 6.46 1.39 7.39 4.67 1.45 5.19 1.51 16.61 3.58 23.85 2 6.9 6.87 8.6 13.2 8.6a18.2 18.2 0 0 0 9.71-2.43l-.21-3.49c-4.22 1.03-5.94-.77-7.77-12.86zm-26.54-22.8h-.95v-30h1.31c8.68 0 10.83 4.58 10.83 15.7s-2.22 14.3-11.19 14.3z"></path><path d="M162.82 69.54c-6.48 0-10.95-6.81-11.48-21.32h23v-1.58c0-13.07-7.16-20.57-16.83-20.57-11.36 0-20.23 10.35-20.23 27.24 0 15.94 8.45 25.59 19.91 25.59 8.55 0 14-4.4 17.5-13.09l-3.06-2.24c-2.44 3.95-4.76 5.97-8.81 5.97zm-6-39c2.57 0 4.52 3.27 4.52 11.74v1.56h-10c.17-10.4 2.52-13.33 5.46-13.33zM205.59 26.18c-5.07 0-8.84 2.51-11.59 6.56v-6.56h-3.31l-14.64 6v2.02l3.7 3.63v48.83c0 3.28-.21 4.65-3.8 4.86V95h22v-3.48c-3.7-.21-3.91-1.58-3.91-4.86V77.8a18.6 18.6 0 0 0 6.53 1.2c12.05 0 19.61-10.94 19.61-29 0-16.07-6-23.82-14.59-23.82zm-6.52 48.3c-3.53 0-5.07-2.85-5.07-7.81V41c0-4.12 2.22-7.07 5.34-7.07 4.18 0 5.64 6.46 5.64 22 .02 12.41-.76 18.55-5.91 18.55zM262.59 66.08v-39.9h-3.27l-14.14 3.36v3c2.87 1.16 3.16 3.53 3.16 7.6v24.3c0 3.61-2.17 6.52-5.4 6.52-3 0-4.12-2-4.12-5.42V26.18h-3.25l-14.74 3.36v3c3.17.53 3.76 3 3.76 7.6v22.1c0 11.63 5 16.83 12.42 16.83 4.87 0 8.74-2.69 11.33-6.91v6.12h2.94l14.65-2.17v-3.48c-3.04-.63-3.34-1.57-3.34-6.55zM295.06 26.18c-5 0-8.76 2.6-11.5 6.56V0h-3.34l-14.59 7v2l3.68 3.63v59.19c3.88 4 10.83 7.14 19.95 7.14 12.9 0 20.48-10.94 20.48-29 0-16.03-6-23.78-14.68-23.78zm-6.41 48.3c-3.55 0-5.09-2.42-5.09-6.54V41c0-4.12 2.22-7.07 5.34-7.07 4.18 0 5.64 6.46 5.64 22 0 12.41-.76 18.55-5.89 18.55zM338.94 26.18c-5 0-8.77 2.6-11.51 6.56V0h-3.34l-14.58 7v2l3.67 3.63v59.19c3.88 4 10.83 7.14 19.95 7.14C346 79 353.61 68 353.61 50c0-16.07-6-23.82-14.67-23.82zm-6.42 48.3c-3.55 0-5.09-2.42-5.09-6.54V41c0-4.12 2.22-7.07 5.34-7.07 4.18 0 5.64 6.46 5.64 22 0 12.41-.76 18.55-5.89 18.55zM373 69.46V0h-3.31l-14.6 7v2l3.69 3.63v56.83c0 3.27-.21 4.64-3.63 4.85v3.49h21.51v-3.49c-3.42-.21-3.66-1.58-3.66-4.85zM389.39 19.13a7.83 7.83 0 1 0 0-15.65 8 8 0 0 0-8 7.88 7.92 7.92 0 0 0 8 7.77zM396.36 69.46V26.18h-3.31l-14.63 6v2.02l3.69 3.63v31.63c0 3.27-.21 4.64-3.63 4.85v3.49H400v-3.49c-3.43-.21-3.64-1.58-3.64-4.85zM423 39.25c0 3.27 1.9 6 6 6 4.54 0 7-3.71 7-7.66 0-6.88-5.74-11.42-13.9-11.42-11.82 0-21.57 9.16-21.57 28.08 0 14.78 8 24.81 19.59 24.81 8.45 0 12.48-5.71 15.22-12.78l-4.77-2.45c-2.15 5.07-4 7.86-7.83 7.86-6 0-8.36-7.82-8.36-24.2 0-13.72 3.25-16.91 8-16.91 2.35 0 4 .87 4 2.18S423 35 423 39.25zM476.06 72.08c-1.48 0-2.22-1.27-2.22-4.23V42.54c0-10.89-6.44-16.36-18.87-16.36-9.73 0-16.28 5-16.28 11.76 0 3.69 2.53 7.32 7.07 7.32 4.12 0 6.23-2.64 6.23-5.91 0-4.16-3.71-5.21-3.71-6.58s1.83-2.18 4.2-2.18c5 0 7 2.39 7 8.36v7.18L450.92 50c-9.55 4.32-13.6 8.46-13.6 16.38 0 8.11 5.49 12.43 12.46 12.43a12.64 12.64 0 0 0 10.66-6.54c.95 4.12 4.11 6.54 8.55 6.54 3.9 0 7.39-1.69 9.08-3.9v-3.47a3.71 3.71 0 0 1-2.01.64zm-16.57-6.34c0 3.17-1.8 5.7-4.54 5.7s-4.23-2.36-4.23-7.45c0-6 1.69-8.57 5-10.93l3.78-2.6z"></path>
      </svg>
  </a>
  </div>
</div>
<style type="text/css">
#ch__pre-header .network-logos {
    background-color: #f1f1f1;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: start;
    -ms-flex-pack: start;
    justify-content: flex-start;
    -webkit-box-align: center;
    -ms-flex-align: center;
    align-items: center;
    padding: 1px 10px;
    font-size: 14px;
    color: #666;
}
#ch__pre-header .network-logos .logo-gedi svg {
    width: 60px;
    margin: 0 8px;
}
#ch__pre-header .network-logos .logo-rep svg {
    width: 200px;
    margin: 0 8px;
}
</style></div></div><a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>		<header id="masthead" class="site-header has-inline-mobile-toggle" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container">
				<div class="site-branding">
						<div class="main-title" itemprop="headline">
            <a href="https://www.caffeinamagazine.it/" rel="home">Caffeina Magazine</a>
        </div>
						
					</div>	<nav id="mobile-menu-control-wrapper" class="main-navigation mobile-menu-control-wrapper">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false" data-nav="site-navigation">
			<span class="gp-icon icon-menu-bars"></span><span class="screen-reader-text">Menu</span>		</button>
	</nav>
			<nav id="site-navigation" class="main-navigation sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container">
								<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"></span><span class="mobile-menu">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-menu-principale" class=" menu sf-menu"><li id="menu-item-148985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148985"><h5><a href="https://www.caffeinamagazine.it/italia/">Italia</a></h5></li>
<li id="menu-item-573845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573845"><h5><a href="https://www.caffeinamagazine.it/politica/">Politica</a></h5></li>
<li id="menu-item-148990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148990"><h5><a href="https://www.caffeinamagazine.it/economia/">Economia</a></h5></li>
<li id="menu-item-148986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148986"><h5><a href="https://www.caffeinamagazine.it/world/">World</a></h5></li>
<li id="menu-item-148992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148992"><h5><a href="https://www.caffeinamagazine.it/sport/">Sport</a></h5></li>
<li id="menu-item-573814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-573814"><h5><a href="https://www.caffeinamagazine.it/televisione/">Televisione</a></h5></li>
<li id="menu-item-148999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148999"><h5><a href="https://www.caffeinamagazine.it/gossip/">Gossip</a></h5></li>
<li id="menu-item-573843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><h5><a href="https://www.caffeinamagazine.it/cinema/">Cinema</a></h5></li>
<li id="menu-item-573844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573844"><h5><a href="https://www.caffeinamagazine.it/musica/">Musica</a></h5></li>
<li id="menu-item-573816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573816"><h5><a href="https://www.caffeinamagazine.it/costume/">Costume</a></h5></li>
<li id="menu-item-573817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573817"><h5><a href="https://www.caffeinamagazine.it/storia/">Storie</a></h5></li>
<li id="menu-item-573818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573818"><h5><a href="https://www.caffeinamagazine.it/salute/">Salute</a></h5></li>
<li id="menu-item-573819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573819"><h5><a href="https://www.caffeinamagazine.it/tecnologia/">Tecnologia</a></h5></li>
</ul></div><div class = "menu-widget"><form method="get" class="search-form" action="https://www.caffeinamagazine.it/">
	<label>
		<span class="screen-reader-text">Ricerca per:</span>
		<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Ricerca per:">
	</label>
	<button class="search-submit" aria-label="Cerca"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg></span></button></form>
</div>			</div>
		</nav>
		<div class="read-bar"><div class="readed" style="width:0%;"></div></div>			</div>
		</header>
		    <div class="temi-caldi-cont">
        <ul class="temi-caldi">
            <span>trend</span>
            <li class="tema-caldo gf-vip-6"><h4><a href="https://www.caffeinamagazine.it/tag/gf-vip-6/">GF Vip 6</a></h4></li><li class="tema-caldo uomini-e-donne"><h4><a href="https://www.caffeinamagazine.it/tag/uomini-e-donne/">Uomini e Donne</a></h4></li><li class="tema-caldo amici-21"><h4><a href="https://www.caffeinamagazine.it/tag/amici-21/">Amici 21</a></h4></li><li class="tema-caldo chiara-ferragni"><h4><a href="https://www.caffeinamagazine.it/tag/chiara-ferragni/">Chiara Ferragni</a></h4></li><li class="tema-caldo coronavirus"><h4><a href="https://www.caffeinamagazine.it/tag/coronavirus/">Coronavirus</a></h4></li>        </ul>
    </div>
        <!--div class="latest-stickies"></div-->
<!-- KPRESS AD: Mnz TopLeft Desktop -START- --><div class="kfprs__adins kfprs__mnz-topleft-desktop"><div id='adv-TopLeft'><script>MNZ_RICH('TopLeft');</script></div></div><!-- KPRESS AD: Mnz TopLeft Desktop -END- -->
	<div id="page" class="site grid-container container hfeed">
				<div id="content" class="site-content">
			<main id="main" class="site-main">
	
<article id="post-660872" class="post-660872 post type-post status-publish format-standard has-post-thumbnail hentry category-televisione tag-gf-vip-6 tag-lulu-selassie tag-miriana-trevisan" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
		<div class="kf-press__smartcrop"><img width="1120" height="630" src="https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Miriana-Lulu-1120x630.jpg" class="attachment-kf-press-desktop size-kf-press-desktop wp-post-image" alt="GF Vip Miriana Trevisan Lulù Selassié" loading="lazy" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Miriana-Lulu-1120x630.jpg 1120w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Miriana-Lulu-300x169.jpg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Miriana-Lulu-1024x576.jpg 1024w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Miriana-Lulu-768x432.jpg 768w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Miriana-Lulu-104x59.jpg 104w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Miriana-Lulu-208x117.jpg 208w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Miriana-Lulu-375x211.jpg 375w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Miriana-Lulu-750x422.jpg 750w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Miriana-Lulu-900x506.jpg 900w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Miriana-Lulu.jpg 1200w" sizes="(max-width: 1120px) 100vw, 1120px" /></div>			<header class="entry-header">
				<div class="entry-meta"><span class="cat-links"><span class="screen-reader-text">Categorie </span><h2><a href="https://www.caffeinamagazine.it/televisione/" rel="category tag">Televisione</a></h2></span></div><h1 class="entry-title" itemprop="headline">“Lo hanno fatto insieme in bagno”. GF Vip, Lulù e Miriana beccate dalla regia. E ora rischiano</h1>			</header>
		<!-- KPRESS AD: Epeex Start Article mob -START- --><div class="kfprs__adins kfprs__epeex-start-article-mob"><!-- Taboola - Inizio -->
<div id="taboola-below-title-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-d',
		container: 'taboola-below-title-thumbnails',
		placement: 'Below Title Thumbnails',
		target_type: 'mix'
	});
</script>
<!-- Taboola - Fine --></div><!-- KPRESS AD: Epeex Start Article mob -END- -->
		<div class="entry-content"  itemprop="text">
			
<p>Colpo di scena al &#8216;GF Vip&#8217;. Le concorrenti Miriana Trevisan e Lulù Selassié rischiano seriamente di dover incorrere in provvedimenti disciplinari. Nel video che è stato diffuso da alcuni utenti sui social, le due si sarebbero rese protagoniste di un gesto che non è consentito dal regolamento del reality show. Dalle immagini sembrerebbe che non ci siano dubbi sul loro comportamento, anche se ovviamente bisognerà attendere la puntata in diretta di giovedì 24 febbraio per avere ulteriori notizie.</p><!-- KPRESS AD: Yobee Outbrain AR_12 -START- --><div class="kfprs__adins kfprs__yobee-outbrain-ar_12 kfprs-ad-yobee"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<p> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><!-- KPRESS AD: Yobee Outbrain AR_12 -END- -->



<p>Intanto, nel corso dell&#8217;ultima puntata, Miriana Trevisan ha avuto un grosso diverbio con Katia Ricciarelli. Quest&#8217;ultima ha detto: &#8220;Tu devi stare zitta, tu non devi parlare. Io sono fiera di me e si vede come ho lavorato, lei fa solo la santa. Consolatevi tu e Manila, queste fanno le santarelline ma sono due persone assolutamente false&#8221;. Ma la showgirl ha rincarato la dose, accusandola di essere una vipera e una donna razzista, alla luce di alcune affermazioni che ha fatto qualche settimana fa nella Casa.</p><!-- KPRESS AD: Yobee Top Page -START- --><div class="kfprs__adins kfprs__yobee-top-page kfprs-ad-yobee"><!-- Yobee CaffeinaMagazine.it_TopPageYB -->
 <div id='yobee-top-page-2' class='yobee-adv'></div></div><!-- KPRESS AD: Yobee Top Page -END- -->



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1200" height="837" src="https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-Miriana.jpg" alt="GF Vip Miriana Trevisan Lulù Selassié Violazione Regolamento Bagno Senza Microfoni" class="wp-image-660873" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-Miriana.jpg 1200w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-Miriana-300x209.jpg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-Miriana-1024x714.jpg 1024w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-Miriana-768x536.jpg 768w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-Miriana-93x65.jpg 93w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-Miriana-186x130.jpg 186w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-Miriana-335x234.jpg 335w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-Miriana-671x468.jpg 671w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-Miriana-806x562.jpg 806w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-Miriana-1004x700.jpg 1004w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></div>



<p>Dunque, Miriana Trevisan e Lulù Selassié si sarebbero rese autrici di un atteggiamento inadeguato e ora rischiano grosso. Si è potuto assistere a tutta la scena e il pubblico da casa è convinto di questo &#8216;illecito&#8217;. Ovviamente c&#8217;è chi chiede che siano assunte delle decisioni severe nei loro confronti e chi ha utilizzato dell&#8217;ironia. Infatti, alcuni pensano che possano soprassedere per evitare di penalizzare qualcuno a poche settimane dalla finale. Ma vediamo cosa è successo nelle scorse ore.</p><!-- KPRESS AD: Mnz Bottom -START- --><div class="kfprs__adins kfprs__mnz-bottom"><div id='adv-Bottom'><script>MNZ_RICH('Bottom');</script></div></div><!-- KPRESS AD: Mnz Bottom -END- --><!-- KPRESS AD: Yobee Noddus -START- --><div class="kfprs__adins kfprs__yobee-noddus kfprs-ad-yobee"><div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjY1N30.6hIsCuvF9bv9sZriUPERkCtLwRMjhqYsNQaItW941YI" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjY1N30.6hIsCuvF9bv9sZriUPERkCtLwRMjhqYsNQaItW941YI"       fbtype="null" ></div>
<p>       <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script>       <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script><br />
</div><!-- KPRESS AD: Yobee Noddus -END- --><!-- KPRESS AD: Yobee Top Inside -START- --><div class="kfprs__adins kfprs__yobee-top-inside kfprs-ad-yobee"><!-- Yobee CaffeinaMagazine.it_TopInsideYB -->
 <div id='yobee-top-inside' class='yobee-adv'></div></div><!-- KPRESS AD: Yobee Top Inside -END- --><!-- KPRESS AD: Yobee Brid -START- --><div class="kfprs__adins kfprs__yobee-brid kfprs-ad-yobee"><script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> </p>
<div id="Brid_18904349" class="brid" > </div>
<p> <script type="text/javascript"> $bos("Brid_18904349", {"id":"16175","width":"16","height":"9"}); </script></p></div><!-- KPRESS AD: Yobee Brid -END- -->



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1200" height="1231" src="https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Trevisan-GF-Vip-2.jpg" alt="GF Vip Miriana Trevisan Lulù Selassié Violazione Regolamento" class="wp-image-660874" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Trevisan-GF-Vip-2.jpg 1200w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Trevisan-GF-Vip-2-292x300.jpg 292w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Trevisan-GF-Vip-2-998x1024.jpg 998w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Trevisan-GF-Vip-2-768x788.jpg 768w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Trevisan-GF-Vip-2-63x65.jpg 63w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Trevisan-GF-Vip-2-127x130.jpg 127w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Trevisan-GF-Vip-2-228x234.jpg 228w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Trevisan-GF-Vip-2-456x468.jpg 456w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Trevisan-GF-Vip-2-548x562.jpg 548w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Trevisan-GF-Vip-2-682x700.jpg 682w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></div>



<p>Le gieffine Lulù e Miriana Trevisan sarebbero quindi entrate all&#8217;interno del bagno del &#8216;GF Vip&#8217; in due, cosa che non è permessa, e in più non avrebbero indossato i microfoni. Quindi, non è stato possibile ascoltare cosa si siano potute dire durante quella conversazione. Presumibilmente gli autori si saranno arrabbiati non poco per questo atteggiamento delle donne. L&#8217;utente che ha postato il video si è innervosito non poco: &#8220;Da adesso si può entrare in coppia in bagno senza microfono?&#8221;, si è chiesto con ironia.</p><!-- KPRESS AD: Yobee Middle Inside -START- --><div class="kfprs__adins kfprs__yobee-middle-inside kfprs-ad-yobee"><!-- Yobee CaffeinaMagazine.it_MiddleInsideYB -->
 <div id='yobee-middle-inside' class='yobee-adv'></div></div><!-- KPRESS AD: Yobee Middle Inside -END- --><div class="kfprs-rel-inart kfprs-rel-inart__wrapper"><div class="kfprs-rel-inart__title">Leggi anche...</div><div class="kfprs-rel-inart__inner"><div class="kfprs-rel-inart__img kf-press__smartcrop"><img src="https://www.caffeinamagazine.it/wp-content/uploads/2022/02/delia-duran-ant-3-104x57.jpg" /></div><div class="kfprs-rel-inart__post-title"><h3><a href="https://www.caffeinamagazine.it/televisione/gf-vip-delia-duran-lite-soleil-sorge/">“Stai molto attenta”. GF Vip, Delia Duran avverte Soleil Sorge: tregua finita dopo gli ultimi fatti</a></h3></div></div></div>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1200" height="1111" src="https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-5.jpg" alt="" class="wp-image-660876" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-5.jpg 1200w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-5-300x278.jpg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-5-1024x948.jpg 1024w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-5-768x711.jpg 768w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-5-70x65.jpg 70w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-5-140x130.jpg 140w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-5-253x234.jpg 253w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-5-505x468.jpg 505w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-5-607x562.jpg 607w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-5-756x700.jpg 756w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></div>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1200" height="1205" src="https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-Miriana.jpg" alt="" class="wp-image-660878" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-Miriana.jpg 1200w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-Miriana-300x300.jpg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-Miriana-1020x1024.jpg 1020w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-Miriana-150x150.jpg 150w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-Miriana-768x771.jpg 768w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-Miriana-65x65.jpg 65w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-Miriana-129x130.jpg 129w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-Miriana-233x234.jpg 233w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-Miriana-466x468.jpg 466w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-Miriana-560x562.jpg 560w, https://www.caffeinamagazine.it/wp-content/uploads/2022/02/Lulu-GF-Vip-Miriana-697x700.jpg 697w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></div>



<blockquote class="twitter-tweet"><p lang="it" dir="ltr">Da adesso si può entrare in bagno in coppia senza microfono? <a href="https://twitter.com/hashtag/gfvip?src=hash&amp;ref_src=twsrc%5Etfw">#gfvip</a> <a href="https://t.co/0lnjW3wgWG">pic.twitter.com/0lnjW3wgWG</a></p><!-- KPRESS AD: Yobee Middle Inside 2 -START- --><div class="kfprs__adins kfprs__yobee-middle-inside-2 kfprs-ad-yobee"><!-- Yobee CaffeinaMagazine.it_MiddleInside2YB -->
 <div id='yobee-middle-inside-2' class='yobee-adv'></div></div><!-- KPRESS AD: Yobee Middle Inside 2 -END- -->&mdash; Catia (@catiuz92) <a href="https://twitter.com/catiuz92/status/1496137777733410827?ref_src=twsrc%5Etfw">February 22, 2022</a></blockquote> 



<p>E altri internauti su Twitter hanno aggiunto: &#8220;Ormai ognuno fa il caz*** che gli pare&#8221;, &#8220;Non so più cosa dire&#8221;, &#8220;Ormai concedono di fare tutto&#8221;, &#8220;Ma possono fare tutto ora?&#8221;. Però bisognerà aspettare il prossimo appuntamento serale e non è da escludere che sia Miriana che Lulù possano subire una reprimenda da parte del conduttore Alfonso Signorini, alla luce di questo gesto.</p><!-- KPRESS AD: Yobee Outbrain AR_2 -START- --><div class="kfprs__adins kfprs__yobee-outbrain-ar_2"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>
<p> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div><!-- KPRESS AD: Yobee Outbrain AR_2 -END- -->
<!-- KPRESS AD: Yobee Bottom Inside -START- --><div class="kfprs__adins kfprs__yobee-bottom-inside kfprs-ad-yobee"><!-- Yobee CaffeinaMagazine.it_BottomInsideYB -->
 <div id='yobee-bottom-inside' class='yobee-adv'></div></div><!-- KPRESS AD: Yobee Bottom Inside -END- -->		</div>

				<footer class="entry-meta">
			<span class="posted-on"><span class="published-span">Pubblicato il  <time class="entry-date published" datetime="2022-02-23T09:13:01+01:00" itemprop="datePublished">23 Febbraio 2022</time><span>alle ore 09:13</span></span> <span class="updated-span">Ultima modifica il  <time class="updated" datetime="2022-02-23T09:13:04+01:00" itemprop="dateModified">23 Febbraio 2022</time><span>alle ore 09:13</span></span></span> <span class="email-span">Se avete correzioni, suggerimenti o commenti scrivete a <a href="redazione@caffeinamagazine.it" target="_blank">redazione@caffeinamagazine.it</a></span><span class="tags-links"><span class="gp-icon icon-categories"></span><span class="screen-reader-text">Tag </span> <a href="https://www.caffeinamagazine.it/tag/gf-vip-6/" rel="tag">GF Vip 6</a><a href="https://www.caffeinamagazine.it/tag/lulu-selassie/" rel="tag">Lulù Selassié</a><a href="https://www.caffeinamagazine.it/tag/miriana-trevisan/" rel="tag">Miriana Trevisan</a></span> 		</footer>
		<!-- KPRESS AD: Native Outside Taboola -START- --><div class="kfprs__adins kfprs__native-outside-taboola"><!-- Taboola - Inizio -->
<div id="taboola-below-article-thumbnails" style="margin:0 !important;"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
		});
</script>
<!-- Taboola - Fine --></div><!-- KPRESS AD: Native Outside Taboola -END- --><!-- KPRESS AD: Epeex End Article -START- --><div class="kfprs__adins kfprs__epeex-end-article"><!-- Epeex - Inizio --> <!-- Composite Start --> <div id="M685850ScriptRootC1096949"> </div> <script src="https://jsc.epeex.io/c/a/caffeinamagazine.it.1096949.js" async></script> <!-- Composite End --> <!-- Epeex - Fine --></div><!-- KPRESS AD: Epeex End Article -END- -->	</div>
</article><div class="kfprs-smartnav--next" data-article-url="https://www.caffeinamagazine.it/televisione/isola-dei-famosi-lory-del-santo-e-fidanzato/" data-article-thumb="https://www.caffeinamagazine.it/wp-content/uploads/2022/02/isola-dei-famosi-lory-del-santo-e-fidanzato.jpg"></div></main>


<div id="right-sidebar" class="widget-area sidebar is-right-sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
	<div class="inside-right-sidebar">
		<!-- KPRESS AD: Mnz Middle1 Desktop -START- --><div class="kfprs__adins kfprs__mnz-middle1-desktop"><div id='adv-Middle1'><script>MNZ_RICH('Middle1');</script></div></div><!-- KPRESS AD: Mnz Middle1 Desktop -END- --><aside id="search-3" class="widget inner-padding widget_search"><h5 class="widgettitle">Cerca nel sito</h5><form method="get" class="search-form" action="https://www.caffeinamagazine.it/">
	<label>
		<span class="screen-reader-text">Ricerca per:</span>
		<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Ricerca per:">
	</label>
	<button class="search-submit" aria-label="Cerca"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg></span></button></form>
</aside><!-- KPRESS AD: Mnz Middle2 Desktop -START- --><div class="kfprs__adins kfprs__mnz-middle2-desktop"><div id='adv-Middle2'><script>MNZ_RICH('Middle2');</script></div></div><!-- KPRESS AD: Mnz Middle2 Desktop -END- --><aside id="text-7" class="widget inner-padding widget_text"><h5 class="widgettitle">Seguici</h5>			<div class="textwidget"><div class="kpr-foot-soc kpr-side-soc"><a href="https://www.facebook.com/Caffeinafestival/" target="_blank" rel="nofollow noopener"><img src="/wp-content/themes/k-press/assets/dist/images/ico-facebook.svg" alt="facebook" /></a><a href="https://www.instagram.com/caffeina.magazine/" target="_blank" rel="nofollow noopener"><img src="/wp-content/themes/k-press/assets/dist/images/ico-instagram.svg" alt="instagram" /></a><a href="https://www.pinterest.it/Caffeinamag/_created/" target="_blank" rel="nofollow noopener"><img src="/wp-content/themes/k-press/assets/dist/images/ico-pinterest.svg" alt="pinterest" /></a></div>
</div>
		</aside><!-- KPRESS AD: Mnz x40 Desktop -START- --><div class="kfprs__adins kfprs__mnz-x40-desktop"><div id='adv-x40'><script>MNZ_RICH('x40');</script></div></div><!-- KPRESS AD: Mnz x40 Desktop -END- --><!-- KPRESS AD: Sus Desktop -START- --><div class="kfprs__adins kfprs__sus-desktop"><!-- Epeex's Ad Server / Banner / Custom (300 × 400) --><ins class="aso-zone" data-zone="78795"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script><!-- /Epeex's Ad Server --></div><!-- KPRESS AD: Sus Desktop -END- -->	</div>
</div>

	</div>
</div>


<div class="site-footer footer-bar-active footer-bar-align-right">
			<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container">
						<div class="footer-bar">
			<aside id="custom_html-2" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget">            <div class="page-content">
                
<div class="kpr-foot-img"><a href="/"><img src="/wp-content/themes/k-press/assets/dist/images/logo-caffeina-magazine-w.svg"></a></div>



<p class="has-text-align-center">Caffeina Magazine (Caffeina) è una testata giornalistica online.<br>Email:&nbsp;<a href="mailto:info@caffeinamedia.it">info@caffeinamedia.it</a></p>



<div class="kpr-foot-soc">
    <a href="https://www.facebook.com/Caffeinafestival/" target="_blank" rel="nofollow noopener">
        <img src="/wp-content/themes/k-press/assets/dist/images/ico-facebook.svg" alt="facebook">
    </a>
    <a href="https://www.instagram.com/caffeina.magazine/" target="_blank" rel="nofollow noopener">
        <img src="/wp-content/themes/k-press/assets/dist/images/ico-instagram.svg" alt="instagram">
    </a>
    <a href="https://www.pinterest.it/Caffeinamag/_created/" target="_blank" rel="nofollow noopener">
        <img src="/wp-content/themes/k-press/assets/dist/images/ico-pinterest.svg" alt="pinterest">
    </a>    
</div>



<p class="has-text-align-center"><a href="https://www.caffeinamagazine.it/about-caffeina-magazine/" target="_blank" rel="noreferrer noopener"><br></a><a href="/chi-siamo">Chi Siamo</a> &#8211; <a href="/contatti">Contatti</a> &#8211; <a href="/cookie-policy">Cookie Policy</a> &#8211; <a href="/privacy-policy">Privacy Policy</a></p>



<div style="height:35px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-align-center"></p>



<p class="has-text-align-center kpr-foot-small" style="font-size:12px">@Caffeina Media s.r.l. 2022  |  Registrazione al Tribunale di Roma n. 45/2018  |  P. IVA: 13524951004</p>



<p></p>
            </div>
        </div></aside><aside id="custom_html-6" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><!-- Taboola - Inizio -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
<!-- Taboola - Fine --></div></aside>		</div>
						<div class="copyright-bar">
					    <div class="copyright-bar">
        <span class="copyright">
                    </span>
    </div>
				</div>
			</div>
		</footer>
		</div>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {
            atrk_acct: "HdE1n1aMp410L7",
            domain: "www.caffeinamagazine.it",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=HdE1n1aMp410L7" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->


    
    
    <!-- Facebook Pixel Code -->
    <script>
        ! function(f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function() {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1872498916130764');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1872498916130764&ev=PageView&noscript=1" /></noscript>
    <!-- End Facebook Pixel Code -->


    <!-- ComScore - Inizio -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: 2,
            c2: 22814848        });
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
    </noscript>
    <!-- ComScore - Fine -->


    <!-- Refresh pagina - Inizio -->
    <script type="text/JavaScript">
        function timedRefresh(timeoutPeriod) {
setTimeout("location.reload(true);",timeoutPeriod);
}
window.onload = timedRefresh(180000);
</script>

<!--[if lte IE 11]>
<script src='https://www.caffeinamagazine.it/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Apri Sottomenu","closeSubMenuLabel":"Chiudi Sottomenu"};
</script>
<script src='https://www.caffeinamagazine.it/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.3' id='generate-main-js'></script>
<script id='kfcaf-main-js-before'>
var _KFPRS_ = {
        swipe_do: 0, 
        swipe_num: 3, 
        swipe_show: 'categoria', 
        swipe_cb: function(){},
        readbar_do: 0,
        readbar_color: ''
    }
</script>
<script src='https://www.caffeinamagazine.it/wp-content/themes/k-press/assets/dist/js/index.js?ver=1.0.0' id='kfcaf-main-js'></script>
<script id='yop-public-js-extra'>
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.caffeinamagazine.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.caffeinamagazine.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.caffeinamagazine.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.caffeinamagazine.it\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.caffeinamagazine.it\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
</script>
<script src='https://www.caffeinamagazine.it/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.3.2.min.js?ver=5.8.2' id='yop-public-js'></script>
<script src='https://www.caffeinamagazine.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

</body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 3059 objects (919 KB) from Redis using Predis (v1.1.9).
-->
