<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Fabrizio Corona risponde a Giacomo Urtis che ha svelato la loro storia</title>
<meta name='robots' content='max-image-preview:large' />

<script>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</script>


    <!-- PRECONNECT-->
    <link rel='preconnect' href='https://fonts.googleapis.com' crossorigin>
    <link rel='preconnect' href='https://www.google-analytics.com' crossorigin>
    <link rel='preconnect' href='https://www.facebook.com' crossorigin>
    <link rel='preconnect' href='https://connect.facebook.net' crossorigin>
    <link rel='preconnect' href='https://b.scorecardresearch.com' crossorigin>
    <link rel='preconnect' href='https://securepubads.g.doubleclick.net' crossorigin>
    <link rel='preconnect' href='https://cdn.yobee.it' crossorigin>

    <!-- PRELOAD FONTS -->
    <link rel="preload" href="https://fonts.googleapis.com/css2?family=Anton&family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;1,400;1,700&family=Ubuntu:wght@400;700&display=swap" as="style">
    <link rel='stylesheet' href='https://fonts.googleapis.com/css2?family=Anton&family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;1,400;1,700&family=Ubuntu:wght@400;700&display=swap'>

    <!-- PRELOAD THUMB -->
            <link rel="preload" href="https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta-giacomo_urtis-1-1120x630.jpg" as="image">
    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-51607615-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-51607615-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=G-6ETNST8K9G"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-6ETNST8K9G');
</script>-->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>
        !function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0],o="https://quantcast.mgr.consensu.org".concat("/choice/","NMgH9RKtkteRH","/","caffeinamagazine.it","/choice.js"),n=0;e.async=!0,e.type="text/javascript",e.src=o,t.parentNode.insertBefore(e,t),function(){for(var e,t="__tcfapiLocator",o=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var o=n.document,s=!!n.frames[t];if(!s)if(o.body){var a=o.createElement("iframe");a.style.cssText="display:none",a.name=t,o.body.appendChild(a)}else setTimeout(e,5);return!s}(),n.__tcfapi=function(){var e,t=arguments;if(!t.length)return o;if("setGdprApplies"===t[0])t.length>3&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](n)}else o.push(t)},n.addEventListener("message",function(e){var t="string"==typeof e.data,o={};try{o=t?JSON.parse(e.data):e.data}catch(e){}var n=o.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(o,s){var a={__tcfapiReturn:{returnValue:o,success:s,callId:n.callId}};t&&(a=JSON.stringify(a)),e.source.postMessage(a,"*")},n.parameter)},!1))}();var s=function(){var e=arguments;typeof window.__uspapi!==s&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=s;var a=setInterval(function(){n++,window.__uspapi===s&&n<3?console.warn("USP is not accessible"):clearInterval(a)},6e3)}}(),window.__tcfapi("addEventListener",2,function(e,t){t&&("useractioncomplete"!==e.eventStatus&&"tcloaded"!==e.eventStatus||(console.log("Do IAB Vendors Actions Here"),!1===e.purpose.consents[1]||void 0===e.purpose.consents[1]?console.log("Do nothing"):!1===e.purpose.consents[3]||!1===e.purpose.consents[4]||!1===e.purpose.consents[5]||void 0===e.purpose.consents[3]||void 0===e.purpose.consents[4]||void 0===e.purpose.consents[5]?(console.log("Do without dmp"),MNZ_advReady("notok")):(console.log("Do with dmp"),MNZ_advReady("ok"))))});
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Taboola - Inizio -->
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/caffeinamagazine-p/loader.js');
	</script>
<!-- Taboola - Fine --><script type="text/javascript">
        function getCookiecustom(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for(var i=0; i<ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1);
                if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
            }
            return "";
        }
    </script>
    <script LANGUAGE=JavaScript>
        SITO_sitepage = 'caffeinamagazine.it/interna';
        SITO_listpos= 'Position3,Top,Middle1,Middle2,x40,TopLeft,Bottom';
        SITO_query = '';
    </script>
<script src="/wp-content/themes/k-press/vendors/mnz/mnz_adsetup.js"></script>
<script async src="//cdn.yobee.it/ad/yb-caffeinamagazineit.js"></script><style>#yobee-top-page{width:100%;min-height:250px}#yobee-bottom-inside,#yobee-bottom-side,#yobee-middle-inside,#yobee-middle-side,#yobee-top-side{min-width:300px;min-height:250px}@media screen and (max-width:960px){#yobee-bottom-inside,#yobee-bottom-side,#yobee-middle-inside,#yobee-middle-side,#yobee-top-page,#yobee-top-side{min-height:100px}}</style>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Con il consueto tempismo l&#039;ex re dei paparazzi Fabrizio Corona ha risposto con una story su Instagram a Giacomo Urtis che sta nella Casa del GF Vip"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.caffeinamagazine.it/gossip/fabrizio-corona-giacomo-urtis-risposta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Non dovevi dirlo&quot;. Una storia con Fabrizio Corona, la bomba sganciata dall&#039;uomo famoso della tv. E lui costretto a parlare" />
<meta property="og:description" content="Con il consueto tempismo l&#039;ex re dei paparazzi Fabrizio Corona ha risposto con una story su Instagram a Giacomo Urtis che sta nella Casa del GF Vip" />
<meta property="og:url" content="https://www.caffeinamagazine.it/gossip/fabrizio-corona-giacomo-urtis-risposta/" />
<meta property="og:site_name" content="Caffeina Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/Caffeinafestival/" />
<meta property="article:tag" content="Fabrizio Corona" />
<meta property="article:section" content="Gossip" />
<meta property="article:published_time" content="2022-01-13T14:03:16+00:00" />
<meta property="article:modified_time" content="2022-01-13T14:03:18+00:00" />
<meta property="og:updated_time" content="2022-01-13T14:03:18+00:00" />
<meta property="og:image" content="https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta-giacomo_urtis-1.jpg" />
<meta property="og:image:secure_url" content="https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta-giacomo_urtis-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con il consueto tempismo l&#039;ex re dei paparazzi Fabrizio Corona ha risposto con una story su Instagram a Giacomo Urtis che sta nella Casa del GF Vip" />
<meta name="twitter:title" content="Fabrizio Corona risponde a Giacomo Urtis che ha svelato la loro storia" />
<meta name="twitter:image" content="https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta-giacomo_urtis-1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.caffeinamagazine.it/#organization","name":"Caffeina Magazine","url":"https://www.caffeinamagazine.it/","sameAs":["https://www.facebook.com/Caffeinafestival/","https://www.instagram.com/caffeina.magazine","https://www.pinterest.de/Caffeinamag"],"logo":{"@type":"ImageObject","@id":"https://www.caffeinamagazine.it/#logo","url":"https://www.caffeinamagazine.it/wp-content/uploads/2016/12/logo.png","width":117,"height":53,"caption":"Caffeina Magazine"},"image":{"@id":"https://www.caffeinamagazine.it/#logo"}},{"@type":"WebSite","@id":"https://www.caffeinamagazine.it/#website","url":"https://www.caffeinamagazine.it/","name":"Caffeina Magazine","publisher":{"@id":"https://www.caffeinamagazine.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.caffeinamagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.caffeinamagazine.it/gossip/fabrizio-corona-giacomo-urtis-risposta/#primaryimage","url":"https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta-giacomo_urtis-1.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.caffeinamagazine.it/gossip/fabrizio-corona-giacomo-urtis-risposta/#webpage","url":"https://www.caffeinamagazine.it/gossip/fabrizio-corona-giacomo-urtis-risposta/","inLanguage":"it-IT","name":"Fabrizio Corona risponde a Giacomo Urtis che ha svelato la loro storia","isPartOf":{"@id":"https://www.caffeinamagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.caffeinamagazine.it/gossip/fabrizio-corona-giacomo-urtis-risposta/#primaryimage"},"datePublished":"2022-01-13T14:03:16+00:00","dateModified":"2022-01-13T14:03:18+00:00","description":"Con il consueto tempismo l'ex re dei paparazzi Fabrizio Corona ha risposto con una story su Instagram a Giacomo Urtis che sta nella Casa del GF Vip"},{"@type":"NewsArticle","@id":"https://www.caffeinamagazine.it/gossip/fabrizio-corona-giacomo-urtis-risposta/#article","isPartOf":{"@id":"https://www.caffeinamagazine.it/gossip/fabrizio-corona-giacomo-urtis-risposta/#webpage"},"author":{"@id":"https://www.caffeinamagazine.it/#/schema/person/4c049fad04caea387830b98048b564a8"},"headline":"&#8220;Non dovevi dirlo&#8221;. Fabrizio Corona, la bomba sulla relazione col vip della tv. E lui parla","datePublished":"2022-01-13T14:03:16+00:00","dateModified":"2022-01-13T14:03:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.caffeinamagazine.it/gossip/fabrizio-corona-giacomo-urtis-risposta/#webpage"},"publisher":{"@id":"https://www.caffeinamagazine.it/#organization"},"image":{"@id":"https://www.caffeinamagazine.it/gossip/fabrizio-corona-giacomo-urtis-risposta/#primaryimage"},"keywords":"Fabrizio Corona","articleSection":"Gossip","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.caffeinamagazine.it/#organization"}},{"@type":["Person"],"@id":"https://www.caffeinamagazine.it/#/schema/person/4c049fad04caea387830b98048b564a8","name":"emanuelecaffeina","image":{"@type":"ImageObject","@id":"https://www.caffeinamagazine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/d0ef7f6c27502203a69b522ab4e635db?s=96&d=mm&r=g","caption":"emanuelecaffeina"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Caffeina Magazine &raquo; Feed" href="https://www.caffeinamagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Caffeina Magazine &raquo; Feed dei commenti" href="https://www.caffeinamagazine.it/comments/feed/" />
<link rel='stylesheet' id='generatepress-style-css'  href='https://www.caffeinamagazine.it/wp-content/themes/generatepress/style.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='generate-widget-areas-css'  href='https://www.caffeinamagazine.it/wp-content/themes/generatepress/assets/css/components/widget-areas.min.css?ver=3.0.3' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://www.caffeinamagazine.it/wp-content/themes/generatepress/assets/css/main.min.css?ver=3.0.3' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-child-css'  href='https://www.caffeinamagazine.it/wp-content/themes/k-press/style.css?ver=1621353243' media='all' />
<link rel='stylesheet' id='kfcaf-main-css'  href='https://www.caffeinamagazine.it/wp-content/themes/k-press/assets/dist/css/main.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.caffeinamagazine.it/wp-content/plugins/yop-poll-pro/public/assets/css/yop-poll-public-6.3.2.css?ver=5.8.2' media='all' />
<script src='https://www.caffeinamagazine.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.caffeinamagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.caffeinamagazine.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.caffeinamagazine.it/wp-json/wp/v2/posts/648146" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.caffeinamagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.caffeinamagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.caffeinamagazine.it/?p=648146' />
<link rel="alternate" type="application/json+oembed" href="https://www.caffeinamagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caffeinamagazine.it%2Fgossip%2Ffabrizio-corona-giacomo-urtis-risposta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.caffeinamagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caffeinamagazine.it%2Fgossip%2Ffabrizio-corona-giacomo-urtis-risposta%2F&#038;format=xml" />

    <meta property="fb:pages" content="446604675497342" />

<meta name="google-site-verification" content="2VrtT7dlrrtWImD8WYh6nEhxK4i_iay-g0fj2ZjPrmI" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/cropped-favicon-caffeina-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/cropped-favicon-caffeina-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/cropped-favicon-caffeina-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/cropped-favicon-caffeina-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-648146 single-format-standard wp-embed-responsive right-sidebar nav-float-right separate-containers header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>


	
	<div id="Brid_35434116" class="brid" > </div> <script type="text/javascript"> var _bp = _bp||[]; _bp.push({ "div": "Brid_35434116", "obj": {"id":"30818","width":"480","height":"270","playlist":{"id":"0","mode":"latest"},"video_type":"0"} }); </script> <script type="text/javascript" async src="//services.brid.tv/player/build/brid.min.js"></script><style type="text/css"> .advstrict .brid.brid-default-skin.brid-onad{ margin-right: 400px !important; } </style>



	
	<div class="kfprs-body-overlay" id="kfprs-body-overlay"></div><!-- KPRESS AD: Mnz Position 3 -START- --><div class="kfprs__adins kfprs__mnz-position-3"><div id='adv-Position3'><script>MNZ_RICH('Position3');</script></div></div><!-- KPRESS AD: Mnz Position 3 -END- --><!-- KPRESS AD: Mnz Top -START- --><div class="kfprs__adins kfprs__mnz-top"><div id='adv-Top'><script>MNZ_RICH('Top');</script></div></div><!-- KPRESS AD: Mnz Top -END- --><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="ch__pre-header">

  <div class="network-logos">Parte del gruppo
  <a href="https://www.gedispa.it/" title="GEDI Gruppo Editoriale S.p.A." class="logo-gedi"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 190.7 62">
      <style type="text/css"> .st0{fill:#E13517;} .st1{fill:#12100B;} </style>
          <path class="st0" d="M61,59.7v-7h4.2c2.5,0,3.2-0.7,3.2-3.6V13.2c0-2.8-0.8-3.6-3.2-3.6H61v-7h48.8v22.2h-6.6v-4.4
              c0-7.3-3.4-10.8-8.8-10.8h-9.2c-2.4,0-3.2,0.7-3.2,3.6v14.1h5.1c2.4,0,3.5-1.9,3.5-4.8l0.1-5h6.1v27.4h-6.1l-0.1-6.4
              c0-3-1.3-4.3-3.7-4.3H82v15c0,2.9,0.7,3.6,3.1,3.6h8.1c7.1,0,10.6-2.6,10.6-12.4v-3.8h6.7v23.1H61z"></path>
          <path class="st1" d="M138.9,2.7c8.9,0,14.8,2,19.4,5.4c6.9,5.2,11.2,13.7,11.2,23.1c0,9.5-4.3,17.9-11.2,23.1
              c-4.6,3.4-10.4,5.4-19.4,5.4h-17.7v-57C121.2,2.7,138.9,2.7,138.9,2.7z M154.5,18.8c-3.1-4-7.7-6.4-14.4-6.4h-8v37.5h8
              c6.7,0,11.2-2.4,14.4-6.4c2.6-3.3,4.1-7.7,4.1-12.4C158.6,26.5,157,22.1,154.5,18.8 M178.4,2.7h10.8v57h-10.8V2.7z M12.6,31
              c0,11.2,8.4,19.7,19.4,19.7c5.2,0,9.4-1.8,12.6-4.4V34.9H31.3v-9.8h24.3v24.5c-5,6.5-13.5,11-23.8,11C14,60.6,1.6,47.5,1.6,31
              S13.8,1.4,31.5,1.4c8.5,0,15.7,3.2,20.8,8.2l-7.1,7.6c-3.4-3.5-8.2-5.9-13.8-5.9C20.7,11.3,12.6,20.1,12.6,31"></path>
      </svg></a>
  e
  <a href="https://www.repubblica.it/" title="la Repubblica" class="logo-rep">
      <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 478.07 95"><path d="M18 69.46V0h-3.37L0 7v2l3.7 3.63v56.83c0 3.27-.22 4.64-3.64 4.85v3.49h21.52v-3.49C18.16 74.1 18 72.73 18 69.46zM59.33 67.85V42.54c0-10.89-6.44-16.36-18.88-16.36-9.73 0-16.28 5-16.28 11.76a7 7 0 0 0 7.08 7.32c4.11 0 6.22-2.64 6.22-5.91 0-4.16-3.71-5.21-3.71-6.58s1.84-2.18 4.2-2.18c5 0 7 2.39 7 8.36v7.18L36.4 50c-9.54 4.32-13.6 8.46-13.6 16.38 0 8.11 5.49 12.43 12.46 12.43a12.64 12.64 0 0 0 10.66-6.54c.95 4.12 4.12 6.54 8.55 6.54 3.91 0 7.39-1.69 9.08-3.9v-3.47a3.69 3.69 0 0 1-2 .64c-1.49 0-2.22-1.27-2.22-4.23zM45 65.74c0 3.17-1.8 5.7-4.54 5.7s-4.25-2.36-4.25-7.44c0-6 1.69-8.57 5-10.93L45 50.46zM131.36 59.58c-2-13.2-6.46-18.07-16.09-20.06 11.91-2.38 17.29-8.65 17.29-17.63 0-12.2-8.34-19.67-25.18-19.67H81.94v3.46c5.17.42 5.7 2.11 5.7 7.07v54.49c0 4.86-1.27 6.65-5.7 7.07v3.49h27.63v-3.49c-4.54-.42-5.7-2.21-5.7-7.07v-26h1.59c3.58 0 6.46 1.39 7.39 4.67 1.45 5.19 1.51 16.61 3.58 23.85 2 6.9 6.87 8.6 13.2 8.6a18.2 18.2 0 0 0 9.71-2.43l-.21-3.49c-4.22 1.03-5.94-.77-7.77-12.86zm-26.54-22.8h-.95v-30h1.31c8.68 0 10.83 4.58 10.83 15.7s-2.22 14.3-11.19 14.3z"></path><path d="M162.82 69.54c-6.48 0-10.95-6.81-11.48-21.32h23v-1.58c0-13.07-7.16-20.57-16.83-20.57-11.36 0-20.23 10.35-20.23 27.24 0 15.94 8.45 25.59 19.91 25.59 8.55 0 14-4.4 17.5-13.09l-3.06-2.24c-2.44 3.95-4.76 5.97-8.81 5.97zm-6-39c2.57 0 4.52 3.27 4.52 11.74v1.56h-10c.17-10.4 2.52-13.33 5.46-13.33zM205.59 26.18c-5.07 0-8.84 2.51-11.59 6.56v-6.56h-3.31l-14.64 6v2.02l3.7 3.63v48.83c0 3.28-.21 4.65-3.8 4.86V95h22v-3.48c-3.7-.21-3.91-1.58-3.91-4.86V77.8a18.6 18.6 0 0 0 6.53 1.2c12.05 0 19.61-10.94 19.61-29 0-16.07-6-23.82-14.59-23.82zm-6.52 48.3c-3.53 0-5.07-2.85-5.07-7.81V41c0-4.12 2.22-7.07 5.34-7.07 4.18 0 5.64 6.46 5.64 22 .02 12.41-.76 18.55-5.91 18.55zM262.59 66.08v-39.9h-3.27l-14.14 3.36v3c2.87 1.16 3.16 3.53 3.16 7.6v24.3c0 3.61-2.17 6.52-5.4 6.52-3 0-4.12-2-4.12-5.42V26.18h-3.25l-14.74 3.36v3c3.17.53 3.76 3 3.76 7.6v22.1c0 11.63 5 16.83 12.42 16.83 4.87 0 8.74-2.69 11.33-6.91v6.12h2.94l14.65-2.17v-3.48c-3.04-.63-3.34-1.57-3.34-6.55zM295.06 26.18c-5 0-8.76 2.6-11.5 6.56V0h-3.34l-14.59 7v2l3.68 3.63v59.19c3.88 4 10.83 7.14 19.95 7.14 12.9 0 20.48-10.94 20.48-29 0-16.03-6-23.78-14.68-23.78zm-6.41 48.3c-3.55 0-5.09-2.42-5.09-6.54V41c0-4.12 2.22-7.07 5.34-7.07 4.18 0 5.64 6.46 5.64 22 0 12.41-.76 18.55-5.89 18.55zM338.94 26.18c-5 0-8.77 2.6-11.51 6.56V0h-3.34l-14.58 7v2l3.67 3.63v59.19c3.88 4 10.83 7.14 19.95 7.14C346 79 353.61 68 353.61 50c0-16.07-6-23.82-14.67-23.82zm-6.42 48.3c-3.55 0-5.09-2.42-5.09-6.54V41c0-4.12 2.22-7.07 5.34-7.07 4.18 0 5.64 6.46 5.64 22 0 12.41-.76 18.55-5.89 18.55zM373 69.46V0h-3.31l-14.6 7v2l3.69 3.63v56.83c0 3.27-.21 4.64-3.63 4.85v3.49h21.51v-3.49c-3.42-.21-3.66-1.58-3.66-4.85zM389.39 19.13a7.83 7.83 0 1 0 0-15.65 8 8 0 0 0-8 7.88 7.92 7.92 0 0 0 8 7.77zM396.36 69.46V26.18h-3.31l-14.63 6v2.02l3.69 3.63v31.63c0 3.27-.21 4.64-3.63 4.85v3.49H400v-3.49c-3.43-.21-3.64-1.58-3.64-4.85zM423 39.25c0 3.27 1.9 6 6 6 4.54 0 7-3.71 7-7.66 0-6.88-5.74-11.42-13.9-11.42-11.82 0-21.57 9.16-21.57 28.08 0 14.78 8 24.81 19.59 24.81 8.45 0 12.48-5.71 15.22-12.78l-4.77-2.45c-2.15 5.07-4 7.86-7.83 7.86-6 0-8.36-7.82-8.36-24.2 0-13.72 3.25-16.91 8-16.91 2.35 0 4 .87 4 2.18S423 35 423 39.25zM476.06 72.08c-1.48 0-2.22-1.27-2.22-4.23V42.54c0-10.89-6.44-16.36-18.87-16.36-9.73 0-16.28 5-16.28 11.76 0 3.69 2.53 7.32 7.07 7.32 4.12 0 6.23-2.64 6.23-5.91 0-4.16-3.71-5.21-3.71-6.58s1.83-2.18 4.2-2.18c5 0 7 2.39 7 8.36v7.18L450.92 50c-9.55 4.32-13.6 8.46-13.6 16.38 0 8.11 5.49 12.43 12.46 12.43a12.64 12.64 0 0 0 10.66-6.54c.95 4.12 4.11 6.54 8.55 6.54 3.9 0 7.39-1.69 9.08-3.9v-3.47a3.71 3.71 0 0 1-2.01.64zm-16.57-6.34c0 3.17-1.8 5.7-4.54 5.7s-4.23-2.36-4.23-7.45c0-6 1.69-8.57 5-10.93l3.78-2.6z"></path>
      </svg>
  </a>
  </div>
</div>
<style type="text/css">
#ch__pre-header .network-logos {
    background-color: #fff;
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -webkit-box-pack: end;
    -ms-flex-pack: end;
    justify-content: flex-end;
    -webkit-box-align: center;
    -ms-flex-align: center;
    align-items: center;
    padding: 4px 0;
    font-size: 14px;
    color: #666;
}
#ch__pre-header .network-logos .logo-gedi svg {
    width: 60px;
    margin: 0 8px;
}
#ch__pre-header .network-logos .logo-rep svg {
    width: 100px;
    margin: 0 8px;
}
</style></div></div><a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>		<header id="masthead" class="site-header has-inline-mobile-toggle" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container">
				<div class="site-branding">
						<div class="main-title" itemprop="headline">
            <a href="https://www.caffeinamagazine.it/" rel="home">Caffeina Magazine</a>
        </div>
						
					</div>	<nav id="mobile-menu-control-wrapper" class="main-navigation mobile-menu-control-wrapper">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false" data-nav="site-navigation">
			<span class="gp-icon icon-menu-bars"></span><span class="screen-reader-text">Menu</span>		</button>
	</nav>
			<nav id="site-navigation" class="main-navigation sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container">
								<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"></span><span class="mobile-menu">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-menu-principale" class=" menu sf-menu"><li id="menu-item-148985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148985"><h5><a href="https://www.caffeinamagazine.it/italia/">Italia</a></h5></li>
<li id="menu-item-573845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573845"><h5><a href="https://www.caffeinamagazine.it/politica/">Politica</a></h5></li>
<li id="menu-item-148990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148990"><h5><a href="https://www.caffeinamagazine.it/economia/">Economia</a></h5></li>
<li id="menu-item-148986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148986"><h5><a href="https://www.caffeinamagazine.it/world/">World</a></h5></li>
<li id="menu-item-148992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148992"><h5><a href="https://www.caffeinamagazine.it/sport/">Sport</a></h5></li>
<li id="menu-item-573814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573814"><h5><a href="https://www.caffeinamagazine.it/televisione/">Televisione</a></h5></li>
<li id="menu-item-148999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-148999"><h5><a href="https://www.caffeinamagazine.it/gossip/">Gossip</a></h5></li>
<li id="menu-item-573843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><h5><a href="https://www.caffeinamagazine.it/cinema/">Cinema</a></h5></li>
<li id="menu-item-573844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573844"><h5><a href="https://www.caffeinamagazine.it/musica/">Musica</a></h5></li>
<li id="menu-item-573816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573816"><h5><a href="https://www.caffeinamagazine.it/costume/">Costume</a></h5></li>
<li id="menu-item-573817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573817"><h5><a href="https://www.caffeinamagazine.it/storia/">Storie</a></h5></li>
<li id="menu-item-573818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573818"><h5><a href="https://www.caffeinamagazine.it/salute/">Salute</a></h5></li>
<li id="menu-item-573819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573819"><h5><a href="https://www.caffeinamagazine.it/tecnologia/">Tecnologia</a></h5></li>
</ul></div><div class = "menu-widget"><form method="get" class="search-form" action="https://www.caffeinamagazine.it/">
	<label>
		<span class="screen-reader-text">Ricerca per:</span>
		<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Ricerca per:">
	</label>
	<button class="search-submit" aria-label="Cerca"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg></span></button></form>
</div>			</div>
		</nav>
		<div class="read-bar"><div class="readed" style="width:0%;"></div></div>			</div>
		</header>
		    <div class="temi-caldi-cont">
        <ul class="temi-caldi">
            <span>trend</span>
            <li class="tema-caldo gf-vip-6"><h4><a href="https://www.caffeinamagazine.it/tag/gf-vip-6/">GF Vip 6</a></h4></li><li class="tema-caldo uomini-e-donne"><h4><a href="https://www.caffeinamagazine.it/tag/uomini-e-donne/">Uomini e Donne</a></h4></li><li class="tema-caldo amici-21"><h4><a href="https://www.caffeinamagazine.it/tag/amici-21/">Amici 21</a></h4></li><li class="tema-caldo chiara-ferragni"><h4><a href="https://www.caffeinamagazine.it/tag/chiara-ferragni/">Chiara Ferragni</a></h4></li><li class="tema-caldo coronavirus"><h4><a href="https://www.caffeinamagazine.it/tag/coronavirus/">Coronavirus</a></h4></li>        </ul>
    </div>
        <!--div class="latest-stickies"></div-->
<!-- KPRESS AD: Mnz TopLeft Desktop -START- --><div class="kfprs__adins kfprs__mnz-topleft-desktop"><div id='adv-TopLeft'><script>MNZ_RICH('TopLeft');</script></div></div><!-- KPRESS AD: Mnz TopLeft Desktop -END- -->
	<div id="page" class="site grid-container container hfeed">
				<div id="content" class="site-content">
			<main id="main" class="site-main">
	
<article id="post-648146" class="post-648146 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-fabrizio-corona" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
		<div class="kf-press__smartcrop"><img width="1120" height="630" src="https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta-giacomo_urtis-1-1120x630.jpg" class="attachment-kf-press-desktop size-kf-press-desktop wp-post-image" alt="" loading="lazy" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta-giacomo_urtis-1-1120x630.jpg 1120w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta-giacomo_urtis-1-300x169.jpg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta-giacomo_urtis-1-1024x576.jpg 1024w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta-giacomo_urtis-1-768x432.jpg 768w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta-giacomo_urtis-1-104x59.jpg 104w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta-giacomo_urtis-1-208x117.jpg 208w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta-giacomo_urtis-1-375x211.jpg 375w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta-giacomo_urtis-1-750x422.jpg 750w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta-giacomo_urtis-1-900x506.jpg 900w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta-giacomo_urtis-1.jpg 1280w" sizes="(max-width: 1120px) 100vw, 1120px" /></div>			<header class="entry-header">
				<div class="entry-meta"><span class="cat-links"><span class="screen-reader-text">Categorie </span><h2><a href="https://www.caffeinamagazine.it/gossip/" rel="category tag">Gossip</a></h2></span></div><h1 class="entry-title" itemprop="headline">&#8220;Non dovevi dirlo&#8221;. Fabrizio Corona, la bomba sulla relazione col vip della tv. E lui parla</h1>			</header>
		<!-- KPRESS AD: Epeex Start Article mob -START- --><div class="kfprs__adins kfprs__epeex-start-article-mob"><!-- Taboola - Inizio -->
<div id="taboola-below-title-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-d',
		container: 'taboola-below-title-thumbnails',
		placement: 'Below Title Thumbnails',
		target_type: 'mix'
	});
</script>
<!-- Taboola - Fine --></div><!-- KPRESS AD: Epeex Start Article mob -END- -->
		<div class="entry-content"  itemprop="text">
			
<p>È senza dubbio uno dei pezzi forti del reality. Al Grande Fratello Vip non passa giorno dove non ci sia una rivelazione &#8216;scottante&#8217;. Di scontri e relazioni, liaison e tradimenti, faide, colpi di scena e polemiche a non finire ne abbiamo parlato spesso. I riflettori ultimamente sono puntati su Katia Ricciarelli che dopo alcune uscite infelici su Lulù e Manuel se l&#8217;è presa pure con Davide Silvestri.</p><!-- KPRESS AD: Yobee Outbrain AR_12 -START- --><div class="kfprs__adins kfprs__yobee-outbrain-ar_12 kfprs-ad-yobee"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<p> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><!-- KPRESS AD: Yobee Outbrain AR_12 -END- -->



<p>Il giovane attore, mentre scherzava con Barù ha dato simpaticamente della ‘vecchietta’ alla sua amica Katia, provocandone la reazione sdegnata. La soprano è andata letteralmente su tutte le furie e, forse, è andata anche sopra le righe: &#8220;Mi ha dato della vecchietta? Che brutto st****o!&#8221;. Insomma è sempre lei la protagonista, nel bene e nel male. Altra bomba è la<a href="https://www.caffeinamagazine.it/televisione/gf-vip-6-gianmaria-antinolfi-manila-quando-va-via/"> rivelazione di Gianmaria Antinolfi</a> a Manila Nazzaro: il manager uscirà il 24 gennaio, per motivi legati al lavoro. Ora, però, è un&#8217;altra vicenda a far parlare.</p><!-- KPRESS AD: Yobee Top Page -START- --><div class="kfprs__adins kfprs__yobee-top-page kfprs-ad-yobee"><div id='yobee-top-page' adunit='/229471169,22465127886/CaffeinaMagazine.it_TopPageYB' class='yobee-lazyadv'> </div></div><!-- KPRESS AD: Yobee Top Page -END- -->



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1283" height="1434" src="https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo_urtis_risposta.jpg" alt="fabrizio corona giacomo urtis risposta" class="wp-image-648152" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo_urtis_risposta.jpg 1283w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo_urtis_risposta-268x300.jpg 268w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo_urtis_risposta-916x1024.jpg 916w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo_urtis_risposta-768x858.jpg 768w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo_urtis_risposta-58x65.jpg 58w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo_urtis_risposta-116x130.jpg 116w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo_urtis_risposta-209x234.jpg 209w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo_urtis_risposta-419x468.jpg 419w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo_urtis_risposta-503x562.jpg 503w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo_urtis_risposta-626x700.jpg 626w" sizes="(max-width: 1283px) 100vw, 1283px" /></figure></div>



<p>Giacomo Urtis ha recentemente rivelato di aver avuto una relazione con un uomo molto conosciuto in Italia. &#8220;Un giorno &#8211; le parole del chirurgo &#8211; in aeroporto vedo questo e lo riconosco subito dalle braccia. Mi ripetevo ‘eppure è lui, io lo conosco’, mi giro e gli dico ‘ciao io sono Giacomo’, lui mi dice ‘ciao e io sono Fa…’, ho lasciato la tipa che avevo all’epoca e mi sono attaccato a lui”, ha detto Giacomo Urtis a Barù e Sophie Codegoni. Beh, avrete capito, quel &#8220;Fa&#8230;&#8221; è Fabrizio Corona. Che ora risponde a Giacomo.</p><!-- KPRESS AD: Mnz Bottom -START- --><div class="kfprs__adins kfprs__mnz-bottom"><div id='adv-Bottom'><script>MNZ_RICH('Bottom');</script></div></div><!-- KPRESS AD: Mnz Bottom -END- --><!-- KPRESS AD: Yobee Noddus -START- --><div class="kfprs__adins kfprs__yobee-noddus kfprs-ad-yobee"><div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjY1N30.6hIsCuvF9bv9sZriUPERkCtLwRMjhqYsNQaItW941YI" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjY1N30.6hIsCuvF9bv9sZriUPERkCtLwRMjhqYsNQaItW941YI"       fbtype="null" ></div>
<p>       <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script>       <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script><br />
</div><!-- KPRESS AD: Yobee Noddus -END- --><!-- KPRESS AD: Yobee Top Inside -START- --><div class="kfprs__adins kfprs__yobee-top-inside kfprs-ad-yobee"><div id='yobee-top-inside' adunit='/229471169,22465127886/CaffeinaMagazine.it_TopInsideYB' class='yobee-lazyadv'> </div></div><!-- KPRESS AD: Yobee Top Inside -END- --><!-- KPRESS AD: Yobee Brid -START- --><div class="kfprs__adins kfprs__yobee-brid kfprs-ad-yobee"><script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> </p>
<div id="Brid_18904349" class="brid" > </div>
<p> <script type="text/javascript"> $bos("Brid_18904349", {"id":"16175","width":"16","height":"9"}); </script></p></div><!-- KPRESS AD: Yobee Brid -END- -->



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1202" height="1759" src="https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta_giacomo_urtis.jpg" alt="fabrizio corona giacomo urtis risposta" class="wp-image-648149" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta_giacomo_urtis.jpg 1202w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta_giacomo_urtis-205x300.jpg 205w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta_giacomo_urtis-700x1024.jpg 700w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta_giacomo_urtis-768x1124.jpg 768w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta_giacomo_urtis-1050x1536.jpg 1050w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta_giacomo_urtis-44x65.jpg 44w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta_giacomo_urtis-89x130.jpg 89w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta_giacomo_urtis-160x234.jpg 160w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta_giacomo_urtis-320x468.jpg 320w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta_giacomo_urtis-384x562.jpg 384w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona_risposta_giacomo_urtis-478x700.jpg 478w" sizes="(max-width: 1202px) 100vw, 1202px" /></figure></div>



<p>Fabrizio Corona, grande tifoso dell&#8217;Inter, è sempre sulla cresta dell&#8217;onda. Proprio sulla gara di Supercoppa di ieri, mercoledì 12, ha indovinato con largo anticipo non solo il risultato ma anche sequenza dei gol e minuto della prodezza decisiva di Sanchez. E va beh, direte voi. Ma giusto poche ore fa l&#8217;imprenditore ha voluto rispondere proprio a Giacomo Urtis che dalla Casa del GF Vip ha annunciato di avere avuto una storia con lui.</p><!-- KPRESS AD: Yobee Middle Inside -START- --><div class="kfprs__adins kfprs__yobee-middle-inside kfprs-ad-yobee"><div id='yobee-middle-inside' adunit='/229471169,22465127886/CaffeinaMagazine.it_MiddleInsideYB' class='yobee-lazyadv'> </div></div><!-- KPRESS AD: Yobee Middle Inside -END- --><div class="kfprs-rel-inart kfprs-rel-inart__wrapper"><div class="kfprs-rel-inart__title">Leggi anche...</div><div class="kfprs-rel-inart__inner"><div class="kfprs-rel-inart__img kf-press__smartcrop"><img src="https://www.caffeinamagazine.it/wp-content/uploads/2022/01/corona_fabrizio_perizoma-carlos-104x59.jpg" /></div><div class="kfprs-rel-inart__post-title"><h3><a href="https://www.caffeinamagazine.it/gossip/fabrizio-corona-foto-perizoma-figlio-carlos/">"È una vergogna". Bufera su Fabrizio Corona dopo la foto col figlio Carlos: "Povero ragazzo"</a></h3></div></div></div>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1214" height="1764" src="https://www.caffeinamagazine.it/wp-content/uploads/2022/01/dgdffffdfewa.jpg" alt="" class="wp-image-648150" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2022/01/dgdffffdfewa.jpg 1214w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/dgdffffdfewa-206x300.jpg 206w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/dgdffffdfewa-705x1024.jpg 705w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/dgdffffdfewa-768x1116.jpg 768w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/dgdffffdfewa-1057x1536.jpg 1057w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/dgdffffdfewa-45x65.jpg 45w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/dgdffffdfewa-89x130.jpg 89w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/dgdffffdfewa-161x234.jpg 161w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/dgdffffdfewa-322x468.jpg 322w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/dgdffffdfewa-387x562.jpg 387w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/dgdffffdfewa-482x700.jpg 482w" sizes="(max-width: 1214px) 100vw, 1214px" /></figure></div>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1200" height="1778" src="https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo-urtis_risposta.jpg" alt="" class="wp-image-648151" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo-urtis_risposta.jpg 1200w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo-urtis_risposta-202x300.jpg 202w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo-urtis_risposta-691x1024.jpg 691w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo-urtis_risposta-768x1138.jpg 768w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo-urtis_risposta-1037x1536.jpg 1037w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo-urtis_risposta-44x65.jpg 44w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo-urtis_risposta-88x130.jpg 88w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo-urtis_risposta-158x234.jpg 158w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo-urtis_risposta-316x468.jpg 316w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo-urtis_risposta-379x562.jpg 379w, https://www.caffeinamagazine.it/wp-content/uploads/2022/01/fabrizio_corona-giacomo-urtis_risposta-472x700.jpg 472w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></div>



<blockquote class="twitter-tweet"><p lang="it" dir="ltr">QUINDI GIACOMO URTIS HA LASCIATO SUA MOGLIE DOPO AVER INCONTRATO ALL&#39;AEROPORTO FABRIZIO CORONA?!<br><br>E SI È FATTO UNA STORIA CON LUI FINO A QUANDO NON È ANDATO IN CARCERE?!<br><br>MA CHE CI DITE MAI<a href="https://twitter.com/hashtag/JER%C3%99?src=hash&amp;ref_src=twsrc%5Etfw">#JERÙ</a> <a href="https://twitter.com/hashtag/GFV%C4%B0P?src=hash&amp;ref_src=twsrc%5Etfw">#GFVİP</a> <a href="https://t.co/OVF7ECKZaB">pic.twitter.com/OVF7ECKZaB</a></p><!-- KPRESS AD: Yobee Middle Inside 2 -START- --><div class="kfprs__adins kfprs__yobee-middle-inside-2 kfprs-ad-yobee"><div id='yobee-middle-inside-2' adunit='/229471169,22465127886/CaffeinaMagazine.it_MiddleInside2YB' class='yobee-lazyadv'> </div></div><!-- KPRESS AD: Yobee Middle Inside 2 -END- -->&mdash; Marizzita&#x1f4a5; (@Marizzita_) <a href="https://twitter.com/Marizzita_/status/1481422655148417025?ref_src=twsrc%5Etfw">January 13, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>



<blockquote class="twitter-tweet"><p lang="it" dir="ltr">Non Urtis che andava a cena da Corona in presenza di Sophie .<br>Sophie: e perchè non me ne sono mai accorta che vi baciavate?<br>Urtis: eeeeehhh Amoreeeeee<a href="https://twitter.com/hashtag/gfvip?src=hash&amp;ref_src=twsrc%5Etfw">#gfvip</a></p><!-- KPRESS AD: Yobee Outbrain AR_2 -START- --><div class="kfprs__adins kfprs__yobee-outbrain-ar_2"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>
<p> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div><!-- KPRESS AD: Yobee Outbrain AR_2 -END- -->&mdash; LoveYorself (@odeallavita6) <a href="https://twitter.com/odeallavita6/status/1481422953191555072?ref_src=twsrc%5Etfw">January 13, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>



<p>&#8220;Amore mio… grande unico e solo, era un nostro segreto… dai!&#8221;. Così Fabrizio Corona ha voluto rispondere, alla sua maniera, alla rivelazione di Giacomo Urtis su una loro passata relazione. Giacomo ha anche ammesso di aver lasciato la donna con cui stava proprio perché attratto da Fabrizio. Insomma il più classico dei colpi di fulmini. E a restare di sasso, immaginiamo, non è stata solo Sophie Codegoni&#8230;</p><!-- KPRESS AD: Yobee Bottom Inside -START- --><div class="kfprs__adins kfprs__yobee-bottom-inside kfprs-ad-yobee"><div id='yobee-bottom-inside' adunit='/229471169,22465127886/CaffeinaMagazine.it_BottomInsideYB' class='yobee-lazyadv'> </div></div><!-- KPRESS AD: Yobee Bottom Inside -END- -->
<!-- KPRESS AD:  -START- --><div class="kfprs__adins kfprs__"></div><!-- KPRESS AD:  -END- -->		</div>

				<footer class="entry-meta">
			<span class="posted-on"><span class="published-span">Pubblicato il  <time class="entry-date published" datetime="2022-01-13T15:03:16+01:00" itemprop="datePublished">13 Gennaio 2022</time><span>alle ore 15:03</span></span> <span class="updated-span">Ultima modifica il  <time class="updated" datetime="2022-01-13T15:03:18+01:00" itemprop="dateModified">13 Gennaio 2022</time><span>alle ore 15:03</span></span></span> <span class="email-span">Se avete correzioni, suggerimenti o commenti scrivete a <a href="redazione@caffeinamagazine.it" target="_blank">redazione@caffeinamagazine.it</a></span><span class="tags-links"><span class="gp-icon icon-categories"></span><span class="screen-reader-text">Tag </span> <a href="https://www.caffeinamagazine.it/tag/fabrizio-corona/" rel="tag">Fabrizio Corona</a></span> 		</footer>
		<!-- KPRESS AD: Native Outside Taboola -START- --><div class="kfprs__adins kfprs__native-outside-taboola"><!-- Taboola - Inizio -->
<div id="taboola-below-article-thumbnails" style="margin:0 !important;"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
		});
</script>
<!-- Taboola - Fine --></div><!-- KPRESS AD: Native Outside Taboola -END- --><!-- KPRESS AD: Epeex End Article -START- --><div class="kfprs__adins kfprs__epeex-end-article"><!-- Epeex - Inizio --> <!-- Composite Start --> <div id="M685850ScriptRootC1096949"> </div> <script src="https://jsc.epeex.io/c/a/caffeinamagazine.it.1096949.js" async></script> <!-- Composite End --> <!-- Epeex - Fine --></div><!-- KPRESS AD: Epeex End Article -END- -->	</div>
</article><div class="kfprs-smartnav--next" data-article-url="https://www.caffeinamagazine.it/gossip/michelle-hunziker-tomaso-trussardi-voci-crisi-matrimonio/" data-article-thumb="https://www.caffeinamagazine.it/wp-content/uploads/2022/01/Trussardi.-Hunziker.jpg"></div></main>


<div id="right-sidebar" class="widget-area sidebar is-right-sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
	<div class="inside-right-sidebar">
		<!-- KPRESS AD: Mnz Middle1 Desktop -START- --><div class="kfprs__adins kfprs__mnz-middle1-desktop"><div id='adv-Middle1'><script>MNZ_RICH('Middle1');</script></div></div><!-- KPRESS AD: Mnz Middle1 Desktop -END- --><aside id="search-3" class="widget inner-padding widget_search"><h5 class="widgettitle">Cerca nel sito</h5><form method="get" class="search-form" action="https://www.caffeinamagazine.it/">
	<label>
		<span class="screen-reader-text">Ricerca per:</span>
		<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Ricerca per:">
	</label>
	<button class="search-submit" aria-label="Cerca"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg></span></button></form>
</aside><!-- KPRESS AD: Mnz Middle2 Desktop -START- --><div class="kfprs__adins kfprs__mnz-middle2-desktop"><div id='adv-Middle2'><script>MNZ_RICH('Middle2');</script></div></div><!-- KPRESS AD: Mnz Middle2 Desktop -END- --><aside id="text-7" class="widget inner-padding widget_text"><h5 class="widgettitle">Seguici</h5>			<div class="textwidget"><div class="kpr-foot-soc kpr-side-soc"><a href="https://www.facebook.com/Caffeinafestival/" target="_blank" rel="nofollow noopener"><img src="/wp-content/themes/k-press/assets/dist/images/ico-facebook.svg" alt="facebook" /></a><a href="https://www.instagram.com/caffeina.magazine/" target="_blank" rel="nofollow noopener"><img src="/wp-content/themes/k-press/assets/dist/images/ico-instagram.svg" alt="instagram" /></a><a href="https://www.pinterest.it/Caffeinamag/_created/" target="_blank" rel="nofollow noopener"><img src="/wp-content/themes/k-press/assets/dist/images/ico-pinterest.svg" alt="pinterest" /></a></div>
</div>
		</aside><!-- KPRESS AD: Mnz x40 Desktop -START- --><div class="kfprs__adins kfprs__mnz-x40-desktop"><div id='adv-x40'><script>MNZ_RICH('x40');</script></div></div><!-- KPRESS AD: Mnz x40 Desktop -END- --><!-- KPRESS AD: Yobee Bottom Side Desktop -START- --><div class="kfprs__adins kfprs__yobee-bottom-side-desktop kprs-ad-yobee"><div id='yobee-bottom-side' adunit='/229471169,22465127886/CaffeinaMagazine.it_BottomSideYB' class='yobee-lazyadv'> </div></div><!-- KPRESS AD: Yobee Bottom Side Desktop -END- --><!-- KPRESS AD: Yobee Bottom Side 2 Desktop -START- --><div class="kfprs__adins kfprs__yobee-bottom-side-2-desktop kprs-ad-yobee"><div id='yobee-bottom-side-2' adunit='/229471169,22465127886/CaffeinaMagazine.it_BottomSide2YB' class='yobee-lazyadv'> </div></div><!-- KPRESS AD: Yobee Bottom Side 2 Desktop -END- --><!-- KPRESS AD: Sus Desktop -START- --><div class="kfprs__adins kfprs__sus-desktop"><!-- Epeex's Ad Server / Banner / Custom (300 × 400) --><ins class="aso-zone" data-zone="78795"></ins><script data-cfasync="false" async="async" type="text/javascript" src="https://media.aso1.net/js/code.min.js"></script><!-- /Epeex's Ad Server --></div><!-- KPRESS AD: Sus Desktop -END- -->	</div>
</div>

	</div>
</div>


<div class="site-footer footer-bar-active footer-bar-align-right">
			<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container">
						<div class="footer-bar">
			<aside id="custom_html-2" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget">            <div class="page-content">
                
<div class="kpr-foot-img"><a href="/"><img src="/wp-content/themes/k-press/assets/dist/images/logo-caffeina-magazine-w.svg"></a></div>



<p class="has-text-align-center">Caffeina Magazine (Caffeina) è una testata giornalistica online.<br>Email:&nbsp;<a href="mailto:info@caffeinamedia.it">info@caffeinamedia.it</a></p>



<div class="kpr-foot-soc">
    <a href="https://www.facebook.com/Caffeinafestival/" target="_blank" rel="nofollow noopener">
        <img src="/wp-content/themes/k-press/assets/dist/images/ico-facebook.svg" alt="facebook">
    </a>
    <a href="https://www.instagram.com/caffeina.magazine/" target="_blank" rel="nofollow noopener">
        <img src="/wp-content/themes/k-press/assets/dist/images/ico-instagram.svg" alt="instagram">
    </a>
    <a href="https://www.pinterest.it/Caffeinamag/_created/" target="_blank" rel="nofollow noopener">
        <img src="/wp-content/themes/k-press/assets/dist/images/ico-pinterest.svg" alt="pinterest">
    </a>    
</div>



<p class="has-text-align-center"><a href="https://www.caffeinamagazine.it/about-caffeina-magazine/" target="_blank" rel="noreferrer noopener"><br></a><a href="/chi-siamo">Chi Siamo</a> &#8211; <a href="/contatti">Contatti</a> &#8211; <a href="/cookie-policy">Cookie Policy</a> &#8211; <a href="/privacy-policy">Privacy Policy</a></p>



<div style="height:35px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-align-center"></p>



<p class="has-text-align-center kpr-foot-small" style="font-size:12px">@Caffeina Media s.r.l. 2022  |  Registrazione al Tribunale di Roma n. 45/2018  |  P. IVA: 13524951004</p>



<p></p>
            </div>
        </div></aside><aside id="custom_html-6" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><!-- Taboola - Inizio -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
<!-- Taboola - Fine --></div></aside>		</div>
						<div class="copyright-bar">
					    <div class="copyright-bar">
        <span class="copyright">
                    </span>
    </div>
				</div>
			</div>
		</footer>
		</div>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {
            atrk_acct: "HdE1n1aMp410L7",
            domain: "www.caffeinamagazine.it",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=HdE1n1aMp410L7" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->


    
    
    <!-- Facebook Pixel Code -->
    <script>
        ! function(f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function() {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1872498916130764');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1872498916130764&ev=PageView&noscript=1" /></noscript>
    <!-- End Facebook Pixel Code -->


    <!-- ComScore - Inizio -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: 2,
            c2: 22814848        });
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
    </noscript>
    <!-- ComScore - Fine -->


    <!-- Refresh pagina - Inizio -->
    <script type="text/JavaScript">
        function timedRefresh(timeoutPeriod) {
setTimeout("location.reload(true);",timeoutPeriod);
}
window.onload = timedRefresh(180000);
</script>

<!--[if lte IE 11]>
<script src='https://www.caffeinamagazine.it/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Apri Sottomenu","closeSubMenuLabel":"Chiudi Sottomenu"};
</script>
<script src='https://www.caffeinamagazine.it/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.3' id='generate-main-js'></script>
<script id='kfcaf-main-js-before'>
var _KFPRS_ = {
        swipe_do: 0, 
        swipe_num: 3, 
        swipe_show: 'categoria', 
        swipe_cb: function(){},
        readbar_do: 0,
        readbar_color: ''
    }
</script>
<script src='https://www.caffeinamagazine.it/wp-content/themes/k-press/assets/dist/js/index.js?ver=1.0.0' id='kfcaf-main-js'></script>
<script id='yop-public-js-extra'>
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.caffeinamagazine.it\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.caffeinamagazine.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.caffeinamagazine.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/www.caffeinamagazine.it\/wp-content\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/www.caffeinamagazine.it\/wp-content\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
</script>
<script src='https://www.caffeinamagazine.it/wp-content/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.3.2.min.js?ver=5.8.2' id='yop-public-js'></script>
<script src='https://www.caffeinamagazine.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

</body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 3068 objects (942 KB) from Redis using Predis (v1.1.9).
-->
