<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Mara Venier, gli ospiti di domenica 30 maggio di Domenica In</title>
<meta name='robots' content='max-image-preview:large' />

<script>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</script>


    <!-- PRECONNECT-->
    <link rel='preconnect' href='https://fonts.googleapis.com' crossorigin>
    <link rel='preconnect' href='https://www.google-analytics.com' crossorigin>
    <link rel='preconnect' href='https://www.facebook.com' crossorigin>
    <link rel='preconnect' href='https://connect.facebook.net' crossorigin>
    <link rel='preconnect' href='https://b.scorecardresearch.com' crossorigin>
    <link rel='preconnect' href='https://securepubads.g.doubleclick.net' crossorigin>
    <link rel='preconnect' href='https://cdn.yobee.it' crossorigin>

    <!-- PRELOAD FONTS -->
    <link rel="preload" href="https://fonts.googleapis.com/css2?family=Anton&family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;1,400;1,700&family=Ubuntu:wght@400;700&display=swap" as="style">
    <link rel='stylesheet' href='https://fonts.googleapis.com/css2?family=Anton&family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;1,400;1,700&family=Ubuntu:wght@400;700&display=swap'>

    <!-- PRELOAD THUMB -->
            <link rel="preload" href="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Venier-Mara-1120x630.jpg" as="image">
    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>
        !function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0],o="https://quantcast.mgr.consensu.org".concat("/choice/","NMgH9RKtkteRH","/","caffeinamagazine.it","/choice.js"),n=0;e.async=!0,e.type="text/javascript",e.src=o,t.parentNode.insertBefore(e,t),function(){for(var e,t="__tcfapiLocator",o=[],n=window;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(function e(){var o=n.document,s=!!n.frames[t];if(!s)if(o.body){var a=o.createElement("iframe");a.style.cssText="display:none",a.name=t,o.body.appendChild(a)}else setTimeout(e,5);return!s}(),n.__tcfapi=function(){var e,t=arguments;if(!t.length)return o;if("setGdprApplies"===t[0])t.length>3&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof t[2]&&t[2](n)}else o.push(t)},n.addEventListener("message",function(e){var t="string"==typeof e.data,o={};try{o=t?JSON.parse(e.data):e.data}catch(e){}var n=o.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,function(o,s){var a={__tcfapiReturn:{returnValue:o,success:s,callId:n.callId}};t&&(a=JSON.stringify(a)),e.source.postMessage(a,"*")},n.parameter)},!1))}();var s=function(){var e=arguments;typeof window.__uspapi!==s&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};if(void 0===window.__uspapi){window.__uspapi=s;var a=setInterval(function(){n++,window.__uspapi===s&&n<3?console.warn("USP is not accessible"):clearInterval(a)},6e3)}}(),window.__tcfapi("addEventListener",2,function(e,t){t&&("useractioncomplete"!==e.eventStatus&&"tcloaded"!==e.eventStatus||(console.log("Do IAB Vendors Actions Here"),!1===e.purpose.consents[1]||void 0===e.purpose.consents[1]?console.log("Do nothing"):!1===e.purpose.consents[3]||!1===e.purpose.consents[4]||!1===e.purpose.consents[5]||void 0===e.purpose.consents[3]||void 0===e.purpose.consents[4]||void 0===e.purpose.consents[5]?(console.log("Do without dmp"),MNZ_advReady("notok")):(console.log("Do with dmp"),MNZ_advReady("ok"))))});
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Taboola - Inizio -->
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/caffeinamagazine-p/loader.js');
	</script>
<!-- Taboola - Fine --><script async defer src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script type="text/javascript">
        function getCookiecustom(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for(var i=0; i<ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1);
                if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
            }
            return "";
        }
    </script>
    <script LANGUAGE=JavaScript>
        SITO_sitepage = 'caffeinamagazine.it/interna';
        SITO_listpos= 'Position3,Top,Middle1,Middle2,x40,TopLeft,Bottom';
        SITO_query = '';
    </script>
<script src="/wp-content/themes/k-press/vendors/mnz/mnz_adsetup.js"></script>
<script async defer  src="//cdn.yobee.it/yb-prebid.js"></script>
<script  src="//cdn.yobee.it/adv/yb-caffeinamagazineit.js"></script>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mara Venier ospiterà gente di spessore nella puntata del 30 maggio di Domenica In: ci saranno tra gli altri Al Bano, Anna Tatangelo e Il Volo."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.caffeinamagazine.it/televisione/mara-venier-ospiti-domenica-in-30-maggio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mara Venier, gli ospiti di domenica 30 maggio di Domenica In" />
<meta property="og:description" content="Mara Venier ospiterà gente di spessore nella puntata del 30 maggio di Domenica In: ci saranno tra gli altri Al Bano, Anna Tatangelo e Il Volo." />
<meta property="og:url" content="https://www.caffeinamagazine.it/televisione/mara-venier-ospiti-domenica-in-30-maggio/" />
<meta property="og:site_name" content="Caffeina Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/Caffeinafestival/" />
<meta property="article:tag" content="Domenica In" />
<meta property="article:tag" content="Mara Venier" />
<meta property="article:section" content="Televisione" />
<meta property="article:published_time" content="2021-05-29T15:45:30+00:00" />
<meta property="article:modified_time" content="2021-05-29T15:45:33+00:00" />
<meta property="og:updated_time" content="2021-05-29T15:45:33+00:00" />
<meta property="og:image" content="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Venier-Mara.jpg" />
<meta property="og:image:secure_url" content="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Venier-Mara.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mara Venier ospiterà gente di spessore nella puntata del 30 maggio di Domenica In: ci saranno tra gli altri Al Bano, Anna Tatangelo e Il Volo." />
<meta name="twitter:title" content="Mara Venier, gli ospiti di domenica 30 maggio di Domenica In" />
<meta name="twitter:image" content="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Venier-Mara.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.caffeinamagazine.it/#organization","name":"Caffeina Magazine","url":"https://www.caffeinamagazine.it/","sameAs":["https://www.facebook.com/Caffeinafestival/","https://www.instagram.com/caffeina.magazine","https://www.pinterest.de/Caffeinamag"],"logo":{"@type":"ImageObject","@id":"https://www.caffeinamagazine.it/#logo","url":"https://www.caffeinamagazine.it/wp-content/uploads/2016/12/logo.png","width":117,"height":53,"caption":"Caffeina Magazine"},"image":{"@id":"https://www.caffeinamagazine.it/#logo"}},{"@type":"WebSite","@id":"https://www.caffeinamagazine.it/#website","url":"https://www.caffeinamagazine.it/","name":"Caffeina Magazine","publisher":{"@id":"https://www.caffeinamagazine.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.caffeinamagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.caffeinamagazine.it/televisione/mara-venier-ospiti-domenica-in-30-maggio/#primaryimage","url":"https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Venier-Mara.jpg","width":1200,"height":675,"caption":"Mara Venier Ospiti 30 maggio Domenica In"},{"@type":"WebPage","@id":"https://www.caffeinamagazine.it/televisione/mara-venier-ospiti-domenica-in-30-maggio/#webpage","url":"https://www.caffeinamagazine.it/televisione/mara-venier-ospiti-domenica-in-30-maggio/","inLanguage":"it-IT","name":"Mara Venier, gli ospiti di domenica 30 maggio di Domenica In","isPartOf":{"@id":"https://www.caffeinamagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.caffeinamagazine.it/televisione/mara-venier-ospiti-domenica-in-30-maggio/#primaryimage"},"datePublished":"2021-05-29T15:45:30+00:00","dateModified":"2021-05-29T15:45:33+00:00","description":"Mara Venier ospiter\u00e0 gente di spessore nella puntata del 30 maggio di Domenica In: ci saranno tra gli altri Al Bano, Anna Tatangelo e Il Volo."},{"@type":"NewsArticle","@id":"https://www.caffeinamagazine.it/televisione/mara-venier-ospiti-domenica-in-30-maggio/#article","isPartOf":{"@id":"https://www.caffeinamagazine.it/televisione/mara-venier-ospiti-domenica-in-30-maggio/#webpage"},"author":{"@id":"https://www.caffeinamagazine.it/#/schema/person/520432821093a8b594cfbe06701bb7da"},"headline":"&#8220;Ci saranno proprio loro&#8221;. Mara Venier si supera, a Domenica In ospiti di altissimo livello","datePublished":"2021-05-29T15:45:30+00:00","dateModified":"2021-05-29T15:45:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.caffeinamagazine.it/televisione/mara-venier-ospiti-domenica-in-30-maggio/#webpage"},"publisher":{"@id":"https://www.caffeinamagazine.it/#organization"},"image":{"@id":"https://www.caffeinamagazine.it/televisione/mara-venier-ospiti-domenica-in-30-maggio/#primaryimage"},"keywords":"Domenica In,Mara Venier","articleSection":"Televisione","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.caffeinamagazine.it/#organization"}},{"@type":["Person"],"@id":"https://www.caffeinamagazine.it/#/schema/person/520432821093a8b594cfbe06701bb7da","name":"eugenio","image":{"@type":"ImageObject","@id":"https://www.caffeinamagazine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/cd3a1f9bda1638950052e3e3091fb192?s=96&d=mm&r=g","caption":"eugenio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Caffeina Magazine &raquo; Feed" href="https://www.caffeinamagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Caffeina Magazine &raquo; Feed dei commenti" href="https://www.caffeinamagazine.it/comments/feed/" />
<link rel='stylesheet' id='generatepress-style-css'  href='https://www.caffeinamagazine.it/wp-content/themes/generatepress/style.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='generate-widget-areas-css'  href='https://www.caffeinamagazine.it/wp-content/themes/generatepress/assets/css/components/widget-areas.min.css?ver=3.0.3' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://www.caffeinamagazine.it/wp-content/themes/generatepress/assets/css/main.min.css?ver=3.0.3' media='all' />
<style id='generate-style-inline-css'>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</style>
<link rel='stylesheet' id='generate-child-css'  href='https://www.caffeinamagazine.it/wp-content/themes/k-press/style.css?ver=1621353243' media='all' />
<link rel='stylesheet' id='kfcaf-main-css'  href='https://www.caffeinamagazine.it/wp-content/themes/k-press/assets/dist/css/main.css?ver=5.7.2' media='all' />
<link rel="https://api.w.org/" href="https://www.caffeinamagazine.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.caffeinamagazine.it/wp-json/wp/v2/posts/575686" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.caffeinamagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.caffeinamagazine.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.caffeinamagazine.it/?p=575686' />
<link rel="alternate" type="application/json+oembed" href="https://www.caffeinamagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2Fmara-venier-ospiti-domenica-in-30-maggio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.caffeinamagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2Fmara-venier-ospiti-domenica-in-30-maggio%2F&#038;format=xml" />

    <meta property="fb:pages" content="446604675497342" />

<meta name="viewport" content="width=device-width, initial-scale=1"><link rel="icon" href="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/cropped-favicon-caffeina-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/cropped-favicon-caffeina-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/cropped-favicon-caffeina-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/cropped-favicon-caffeina-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-575686 single-format-standard wp-embed-responsive right-sidebar nav-float-right separate-containers header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<div class="kfprs-body-overlay" id="kfprs-body-overlay"></div><!-- KPRESS AD: Mnz Position 3 -START- --><div class="kfprs__adins kfprs__mnz-position-3"><div id='adv-Position3'><script>MNZ_RICH('Position3');</script></div></div><!-- KPRESS AD: Mnz Position 3 -END- --><!-- KPRESS AD: Mnz Top -START- --><div class="kfprs__adins kfprs__mnz-top"><div id='adv-Top'><script>MNZ_RICH('Top');</script></div></div><!-- KPRESS AD: Mnz Top -END- --><a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a>		<header id="masthead" class="site-header has-inline-mobile-toggle" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container">
				<div class="site-branding">
						<div class="main-title" itemprop="headline">
            <a href="https://www.caffeinamagazine.it/" rel="home">Caffeina Magazine</a>
        </div>
						
					</div>	<nav id="mobile-menu-control-wrapper" class="main-navigation mobile-menu-control-wrapper">
				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false" data-nav="site-navigation">
			<span class="gp-icon icon-menu-bars"></span><span class="screen-reader-text">Menu</span>		</button>
	</nav>
			<nav id="site-navigation" class="main-navigation sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container">
								<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"></span><span class="mobile-menu">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-menu-principale" class=" menu sf-menu"><li id="menu-item-148985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148985"><h5><a href="https://www.caffeinamagazine.it/italia/">Italia</a></h5></li>
<li id="menu-item-573845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573845"><h5><a href="https://www.caffeinamagazine.it/politica/">Politica</a></h5></li>
<li id="menu-item-148990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148990"><h5><a href="https://www.caffeinamagazine.it/economia/">Economia</a></h5></li>
<li id="menu-item-148986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148986"><h5><a href="https://www.caffeinamagazine.it/world/">World</a></h5></li>
<li id="menu-item-148992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148992"><h5><a href="https://www.caffeinamagazine.it/sport/">Sport</a></h5></li>
<li id="menu-item-573814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-573814"><h5><a href="https://www.caffeinamagazine.it/televisione/">Televisione</a></h5></li>
<li id="menu-item-148999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148999"><h5><a href="https://www.caffeinamagazine.it/gossip/">Gossip</a></h5></li>
<li id="menu-item-573843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573843"><h5><a href="https://www.caffeinamagazine.it/cinema/">Cinema</a></h5></li>
<li id="menu-item-573844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573844"><h5><a href="https://www.caffeinamagazine.it/musica/">Musica</a></h5></li>
<li id="menu-item-573816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573816"><h5><a href="https://www.caffeinamagazine.it/costume/">Costume</a></h5></li>
<li id="menu-item-573817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573817"><h5><a href="https://www.caffeinamagazine.it/storia/">Storie</a></h5></li>
<li id="menu-item-573818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573818"><h5><a href="https://www.caffeinamagazine.it/salute/">Salute</a></h5></li>
<li id="menu-item-573819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573819"><h5><a href="https://www.caffeinamagazine.it/tecnologia/">Tecnologia</a></h5></li>
</ul></div><div class = "menu-widget"><form method="get" class="search-form" action="https://www.caffeinamagazine.it/">
	<label>
		<span class="screen-reader-text">Ricerca per:</span>
		<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Ricerca per:">
	</label>
	<button class="search-submit" aria-label="Cerca"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg></span></button></form>
</div>			</div>
		</nav>
		<div class="read-bar"><div class="readed" style="width:0%;"></div></div>			</div>
		</header>
		    <div class="temi-caldi-cont">
        <ul class="temi-caldi">
            <span>trend</span>
            <li class="tema-caldo isola-dei-famosi-2021"><h4><a href="https://www.caffeinamagazine.it/tag/isola-dei-famosi-2021/">Isola dei Famosi 2021</a></h4></li><li class="tema-caldo uomini-e-donne"><h4><a href="https://www.caffeinamagazine.it/tag/uomini-e-donne/">Uomini e Donne</a></h4></li><li class="tema-caldo denise-pipitone"><h4><a href="https://www.caffeinamagazine.it/tag/denise-pipitone/">Denise Pipitone</a></h4></li><li class="tema-caldo amici-20"><h4><a href="https://www.caffeinamagazine.it/tag/amici-20/">Amici 20</a></h4></li><li class="tema-caldo chiara-ferragni"><h4><a href="https://www.caffeinamagazine.it/tag/chiara-ferragni/">Chiara Ferragni</a></h4></li>        </ul>
    </div>
        <!--div class="latest-stickies"></div-->
<!-- KPRESS AD: Mnz TopLeft Desktop -START- --><div class="kfprs__adins kfprs__mnz-topleft-desktop"><div id='adv-TopLeft'><script>MNZ_RICH('TopLeft');</script></div></div><!-- KPRESS AD: Mnz TopLeft Desktop -END- -->
	<div id="page" class="site grid-container container hfeed">
				<div id="content" class="site-content">
			<main id="main" class="site-main">
	
<article id="post-575686" class="post-575686 post type-post status-publish format-standard has-post-thumbnail hentry category-televisione tag-domenica-in tag-mara-venier" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
		<div class="kf-press__smartcrop"><img width="1120" height="630" src="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Venier-Mara-1120x630.jpg" class="attachment-kf-press-desktop size-kf-press-desktop wp-post-image" alt="Mara Venier Ospiti 30 maggio Domenica In" loading="lazy" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Venier-Mara-1120x630.jpg 1120w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Venier-Mara-300x169.jpg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Venier-Mara-1024x576.jpg 1024w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Venier-Mara-768x432.jpg 768w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Venier-Mara-104x59.jpg 104w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Venier-Mara-208x117.jpg 208w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Venier-Mara-375x211.jpg 375w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Venier-Mara-750x422.jpg 750w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Venier-Mara-900x506.jpg 900w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Venier-Mara.jpg 1200w" sizes="(max-width: 1120px) 100vw, 1120px" /></div>			<header class="entry-header">
				<div class="entry-meta"><span class="cat-links"><span class="screen-reader-text">Categorie </span><h2><a href="https://www.caffeinamagazine.it/televisione/" rel="category tag">Televisione</a></h2></span></div><h1 class="entry-title" itemprop="headline">&#8220;Ci saranno proprio loro&#8221;. Mara Venier si supera, a Domenica In ospiti di altissimo livello</h1>			</header>
		<!-- KPRESS AD: Epeex Start Article -START- --><div class="kfprs__adins kfprs__epeex-start-article">                                        <!-- Epeex - Inizio -->
<!-- Composite Start -->
<div id="M685850ScriptRootC1117465"></div>
<script src="https://jsc.epeex.io/c/a/caffeinamagazine.it.1117465.js" async></script>
<!-- Composite End -->
<!-- Epeex - Fine --> </div><!-- KPRESS AD: Epeex Start Article -END- -->
		<div class="entry-content"  itemprop="text">
			
<p>Si avvicina la nuova puntata di &#8216;Domenica In&#8217; di Mara Venier, che andrà in onda il 30 maggio. Come succede ogni domenica, dalle ore 14 comincerà la trasmissione su Rai 1. E ancora una volta la Zia Mara è riuscita a superarsi, invitando ospiti davvero di eccezione. Dei veri e propri colpacci è riuscita a mettere a segno per la gioia dei telespettatori, che potranno assistere a momenti molto suggestivi ed emozionanti. E c&#8217;è già chi non vede l&#8217;ora che possa arrivare lo start del programma tanto atteso.</p><!-- KPRESS AD: Yobee Outbrain AR_12 -START- --><div class="kfprs__adins kfprs__yobee-outbrain-ar_12 kfprs-ad-yobee"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<p> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><!-- KPRESS AD: Yobee Outbrain AR_12 -END- -->



<p>A proposito della conduttrice, è stata la madrina del battesimo della figlia di Eleonora Daniele, Carlotta. La collega ha rivelato il regalo della Venier:  “Una bellissima catenina con un angioletto, e dietro parole stupende: ‘A Carlotta, il ricordo di zia Mara’, e la data. Mi sono commossa, ma con le lacrime, perché è uguale alla catenina che mi regalarono i me santi, i miei padrini, al mio battesimo”. Tra l&#8217;altro le due hanno un rapporto meraviglioso, visto che sono sempre state vicine l&#8217;una per l&#8217;altra in questi anni.</p><!-- KPRESS AD: Yobee Top Page -START- --><div class="kfprs__adins kfprs__yobee-top-page kfprs-ad-yobee"><div id='yobee-top-page'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-top-page'); });
  </script>
</div></div><!-- KPRESS AD: Yobee Top Page -END- -->



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1280" height="720" src="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Mara-Venier-4.jpg" alt="Mara Venier Domenica In Ospiti 30 maggio 2021" class="wp-image-575687" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Mara-Venier-4.jpg 1280w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Mara-Venier-4-300x169.jpg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Mara-Venier-4-1024x576.jpg 1024w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Mara-Venier-4-768x432.jpg 768w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Mara-Venier-4-104x59.jpg 104w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Mara-Venier-4-208x117.jpg 208w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Mara-Venier-4-375x211.jpg 375w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Mara-Venier-4-750x422.jpg 750w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Mara-Venier-4-900x506.jpg 900w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Mara-Venier-4-1120x630.jpg 1120w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure></div>



<p>Innanzitutto Mara Venier parlerà della pandemia da coronavirus, che comunque sta finalmente migliorando anche in Italia. In studio ci saranno il sottosegretario alla Salute, Pierpaolo Sileri, la professoressa Maria Rita Gismondo e il giornalista Mauro Mazza. Ma è soprattutto per quanto riguarda i personaggi famosi che la donna ha ottenuto dei sì importanti. Sarà tra l&#8217;altro ricordato Little Tony con la presenza della figlia dell&#8217;artista, Cristiana Ciacci, e di Mal, Pupo, Rosanna Fratello e Bobby Solo.</p><!-- KPRESS AD: Mnz Bottom -START- --><div class="kfprs__adins kfprs__mnz-bottom"><div id='adv-Bottom'><script>MNZ_RICH('Bottom');</script></div></div><!-- KPRESS AD: Mnz Bottom -END- --><!-- KPRESS AD: Yobee Noddus -START- --><div class="kfprs__adins kfprs__yobee-noddus kfprs-ad-yobee"><div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjY1N30.6hIsCuvF9bv9sZriUPERkCtLwRMjhqYsNQaItW941YI" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjY1N30.6hIsCuvF9bv9sZriUPERkCtLwRMjhqYsNQaItW941YI"       fbtype="null" ></div>
<p>       <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script>       <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script><br />
</div><!-- KPRESS AD: Yobee Noddus -END- --><!-- KPRESS AD: Yobee Top Inside -START- --><div class="kfprs__adins kfprs__yobee-top-inside kfprs-ad-yobee"><div id='yobee-top-inside'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-top-inside'); });
  </script>
</div></div><!-- KPRESS AD: Yobee Top Inside -END- --><!-- KPRESS AD: Yobee Brid -START- --><div class="kfprs__adins kfprs__yobee-brid kfprs-ad-yobee"><script type="text/javascript" src="//services.brid.tv/player/build/brid.outstream.min.js"></script> </p>
<div id="Brid_18904349" class="brid" > </div>
<p> <script type="text/javascript"> $bos("Brid_18904349", {"id":"16175","width":"16","height":"9"}); </script></p>
<p><script type="text/javascript">
var t = '//des.smartclip.net/ads?type=dyn&plc=108248&sz=400x320&siteid=caffeinamagazine&optout=[optout]&consent=[consent]&elementId=[elementID]';
t += '&ref=' + encodeURIComponent(window.top.document.URL);
t += '&rnd=' + Math.round(Math.random() * 1e8);
var s = document.createElement('script');
s.type = 'text/javascript';
s.src = t;
document.body.appendChild(s);
</script>
<script type="text/javascript" src="//ads.vidoomy.com/caffeinamagazineit_13709.js" ></script></div><!-- KPRESS AD: Yobee Brid -END- -->



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1291" height="710" src="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Domenica-In-Mara-Venier.jpg" alt="Mara Venier Ospiti Domenica In Domenica 30 maggio 2021" class="wp-image-575688" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Domenica-In-Mara-Venier.jpg 1291w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Domenica-In-Mara-Venier-300x165.jpg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Domenica-In-Mara-Venier-1024x563.jpg 1024w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Domenica-In-Mara-Venier-768x422.jpg 768w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Domenica-In-Mara-Venier-104x57.jpg 104w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Domenica-In-Mara-Venier-208x114.jpg 208w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Domenica-In-Mara-Venier-375x206.jpg 375w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Domenica-In-Mara-Venier-750x412.jpg 750w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Domenica-In-Mara-Venier-900x495.jpg 900w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Domenica-In-Mara-Venier-1120x616.jpg 1120w" sizes="(max-width: 1291px) 100vw, 1291px" /></figure></div>



<p>In collegamento ci saranno anche Albano Carrisi e Rita Pavone. Per quanto riguarda sempre la musica, è lì che Mara Venier ha piazzato i colpi: vedremo la cantante Anna Tatangelo e soprattutto in collegamento i tre tenori de Il Volo, che si esibiranno sabato prossimo all&#8217;Arena di Verona nello show dedicato ad Ennio Morricone. Il pubblico non aspetta altro che mettersi davanti alla televisione e guardare con attenzione questa nuova puntata di &#8216;Domenica In&#8217;, che si preannuncia decisamente interessante.</p><!-- KPRESS AD: Yobee Middle Inside -START- --><div class="kfprs__adins kfprs__yobee-middle-inside kfprs-ad-yobee"><div id='yobee-middle-inside'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-inside'); });
  </script>
</div></div><!-- KPRESS AD: Yobee Middle Inside -END- --><div class="kfprs-rel-inart kfprs-rel-inart__wrapper"><div class="kfprs-rel-inart__title">Leggi anche...</div><div class="kfprs-rel-inart__inner"><div class="kfprs-rel-inart__img kf-press__smartcrop"><img src="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/aa-67.jpg" /></div><div class="kfprs-rel-inart__post-title"><h3><a href="https://www.caffeinamagazine.it/televisione/sophia-loren-mara-venier-assente-domenica-in/">"Ma cosa le è successo?". Domenica In, Sophia Loren salta la diretta. E Mara Venier spiega tutto</a></h3></div></div></div>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1280" height="720" src="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Anna-Tatangelo.jpeg" alt="" class="wp-image-575690" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Anna-Tatangelo.jpeg 1280w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Anna-Tatangelo-300x169.jpeg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Anna-Tatangelo-1024x576.jpeg 1024w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Anna-Tatangelo-768x432.jpeg 768w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Anna-Tatangelo-104x59.jpeg 104w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Anna-Tatangelo-208x117.jpeg 208w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Anna-Tatangelo-375x211.jpeg 375w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Anna-Tatangelo-750x422.jpeg 750w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Anna-Tatangelo-900x506.jpeg 900w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Anna-Tatangelo-1120x630.jpeg 1120w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure></div>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="1200" height="840" src="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Il-Volo.jpg" alt="" class="wp-image-575691" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Il-Volo.jpg 1200w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Il-Volo-300x210.jpg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Il-Volo-1024x717.jpg 1024w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Il-Volo-768x538.jpg 768w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Il-Volo-93x65.jpg 93w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Il-Volo-186x130.jpg 186w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Il-Volo-334x234.jpg 334w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Il-Volo-669x468.jpg 669w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Il-Volo-803x562.jpg 803w, https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Il-Volo-1000x700.jpg 1000w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure></div>



<p>Recentemente Mara Venier, ma soprattutto il marito Nicola Carraro, sono stati colpiti da un lutto. Se n&#8217;è andata l&#8217;ex moglie di lui, Adonella Colonna di Paliano. Dall’unione con lei sono nati tre figli di Nicola: Gerò, Ginevra e Giada. Ha condiviso dunque tanti insieme all’ex coniuge, infatti si era unito in matrimonio nel lontano 1963 e la loro unione era durata fino al 1980, anno in cui le loro strade si sono separate.</p><!-- KPRESS AD: Yobee Middle Inside 2 -START- --><div class="kfprs__adins kfprs__yobee-middle-inside-2 kfprs-ad-yobee"><div id='yobee-middle-inside-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-inside-2'); });
  </script>
</div></div><!-- KPRESS AD: Yobee Middle Inside 2 -END- -->
<!-- KPRESS AD: Yobee Outbrain AR_2 -START- --><div class="kfprs__adins kfprs__yobee-outbrain-ar_2"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2"></div>
<p> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div><!-- KPRESS AD: Yobee Outbrain AR_2 -END- -->		</div>

				<footer class="entry-meta">
			<span class="posted-on"><span class="published-span">Pubblicato il  <time class="entry-date published" datetime="2021-05-29T17:45:30+02:00" itemprop="datePublished">29 Maggio 2021</time><span>alle ore 17:45</span></span> <span class="updated-span">Ultima modifica il  <time class="updated" datetime="2021-05-29T17:45:33+02:00" itemprop="dateModified">29 Maggio 2021</time><span>alle ore 17:45</span></span></span> <span class="email-span">Se avete correzioni, suggerimenti o commenti scrivete a <a href="redazione@caffeinamagazine.it" target="_blank">redazione@caffeinamagazine.it</a></span><span class="tags-links"><span class="gp-icon icon-categories"></span><span class="screen-reader-text">Tag </span> <a href="https://www.caffeinamagazine.it/tag/domenica-in/" rel="tag">Domenica In</a><a href="https://www.caffeinamagazine.it/tag/mara-venier/" rel="tag">Mara Venier</a></span> 		</footer>
		<!-- KPRESS AD: Epeex End Article -START- --><div class="kfprs__adins kfprs__epeex-end-article"><!-- Epeex - Inizio -->
<!-- Composite Start -->
<div id="M685850ScriptRootC1096949">
</div>
<script src="https://jsc.epeex.io/c/a/caffeinamagazine.it.1096949.js" async></script>
<!-- Composite End -->
<!-- Epeex - Fine --></div><!-- KPRESS AD: Epeex End Article -END- -->	</div>
</article><div class="kfprs-smartnav--next" data-article-url="https://www.caffeinamagazine.it/televisione/amadeus-festival-di-sanremo-2022-conduzione/" data-article-thumb="https://www.caffeinamagazine.it/wp-content/uploads/2021/05/Amadeus-Rai.jpg"></div></main>


<div id="right-sidebar" class="widget-area sidebar is-right-sidebar" itemtype="https://schema.org/WPSideBar" itemscope>
	<div class="inside-right-sidebar">
		<!-- KPRESS AD: Mnz Middle1 Desktop -START- --><div class="kfprs__adins kfprs__mnz-middle1-desktop"><div id='adv-Middle1'><script>MNZ_RICH('Middle1');</script></div></div><!-- KPRESS AD: Mnz Middle1 Desktop -END- --><aside id="search-3" class="widget inner-padding widget_search"><h5 class="widgettitle">Cerca nel sito</h5><form method="get" class="search-form" action="https://www.caffeinamagazine.it/">
	<label>
		<span class="screen-reader-text">Ricerca per:</span>
		<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Ricerca per:">
	</label>
	<button class="search-submit" aria-label="Cerca"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg></span></button></form>
</aside><!-- KPRESS AD: Mnz Middle2 Desktop -START- --><div class="kfprs__adins kfprs__mnz-middle2-desktop"><div id='adv-Middle2'><script>MNZ_RICH('Middle2');</script></div></div><!-- KPRESS AD: Mnz Middle2 Desktop -END- --><aside id="text-7" class="widget inner-padding widget_text"><h5 class="widgettitle">Seguici</h5>			<div class="textwidget"><div class="kpr-foot-soc kpr-side-soc"><a href="https://www.facebook.com/Caffeinafestival/" target="_blank" rel="nofollow noopener"><img src="/wp-content/themes/k-press/assets/dist/images/ico-facebook.svg" alt="facebook" /></a><a href="https://www.instagram.com/caffeina.magazine/" target="_blank" rel="nofollow noopener"><img src="/wp-content/themes/k-press/assets/dist/images/ico-instagram.svg" alt="instagram" /></a><a href="https://www.pinterest.it/Caffeinamag/_created/" target="_blank" rel="nofollow noopener"><img src="/wp-content/themes/k-press/assets/dist/images/ico-pinterest.svg" alt="pinterest" /></a></div>
</div>
		</aside><!-- KPRESS AD: Mnz x40 Desktop -START- --><div class="kfprs__adins kfprs__mnz-x40-desktop"><div id='adv-x40'><script>MNZ_RICH('x40');</script></div></div><!-- KPRESS AD: Mnz x40 Desktop -END- --><!-- KPRESS AD: Yobee Bottom Side Desktop -START- --><div class="kfprs__adins kfprs__yobee-bottom-side-desktop kprs-ad-yobee"><div id='yobee-bottom-side'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-side'); });
  </script>
</div></div><!-- KPRESS AD: Yobee Bottom Side Desktop -END- --><!-- KPRESS AD: Yobee Bottom Side 2 Desktop -START- --><div class="kfprs__adins kfprs__yobee-bottom-side-2-desktop kprs-ad-yobee"><div id='yobee-bottom-side-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-side-2'); });
  </script>
</div></div><!-- KPRESS AD: Yobee Bottom Side 2 Desktop -END- -->	</div>
</div>

	</div>
</div>


<div class="site-footer footer-bar-active footer-bar-align-right">
			<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container">
						<div class="footer-bar">
			<aside id="custom_html-2" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget">            <div class="page-content">
                
<div class="kpr-foot-img"><a href="/"><img src="/wp-content/themes/k-press/assets/dist/images/logo-caffeina-magazine-w.svg"></a></div>



<p class="has-text-align-center">Caffeina Magazine (Caffeina) è una testata giornalistica online.<br>Email:&nbsp;<a href="mailto:info@caffeinamedia.it">info@caffeinamedia.it</a></p>



<div class="kpr-foot-soc">
    <a href="https://www.facebook.com/Caffeinafestival/" target="_blank" rel="nofollow noopener">
        <img src="/wp-content/themes/k-press/assets/dist/images/ico-facebook.svg" alt="facebook">
    </a>
    <a href="https://www.instagram.com/caffeina.magazine/" target="_blank" rel="nofollow noopener">
        <img src="/wp-content/themes/k-press/assets/dist/images/ico-instagram.svg" alt="instagram">
    </a>
    <a href="https://www.pinterest.it/Caffeinamag/_created/" target="_blank" rel="nofollow noopener">
        <img src="/wp-content/themes/k-press/assets/dist/images/ico-pinterest.svg" alt="pinterest">
    </a>    
</div>



<p class="has-text-align-center"><a href="https://www.caffeinamagazine.it/about-caffeina-magazine/" target="_blank" rel="noreferrer noopener"><br></a><a href="/chi-siamo">Chi Siamo</a> &#8211; <a href="/contatti">Contatti</a> &#8211; <a href="/cookie-policy">Cookie Policy</a> &#8211; <a href="/privacy-policy">Privacy Policy</a></p>



<div style="height:35px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-text-align-center"></p>



<p class="has-text-align-center kpr-foot-small" style="font-size:12px">@Caffeina Media s.r.l. 2021  |  Registrazione al Tribunale di Roma n. 45/2018  |  P. IVA: 13524951004</p>



<p></p>
            </div>
        </div></aside>		</div>
						<div class="copyright-bar">
					    <div class="copyright-bar">
        <span class="copyright">
                    </span>
    </div>
				</div>
			</div>
		</footer>
		</div>


    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {
            atrk_acct: "HdE1n1aMp410L7",
            domain: "www.caffeinamagazine.it",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=HdE1n1aMp410L7" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->


    
    <script async type="text/javascript" src="//hv-contents.adpaths.com/publisher/KlgfRkb"></script>
    <!-- Facebook Pixel Code -->
    <script>
        ! function(f, b, e, v, n, t, s) {
            if (f.fbq) return;
            n = f.fbq = function() {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n;
            n.push = n;
            n.loaded = !0;
            n.version = '2.0';
            n.queue = [];
            t = b.createElement(e);
            t.async = !0;
            t.src = v;
            s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1872498916130764');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1872498916130764&ev=PageView&noscript=1" /></noscript>
    <!-- End Facebook Pixel Code -->


    <!-- ComScore - Inizio -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({
            c1: 2,
            c2: 22814848        });
        (function() {
            var s = document.createElement("script"),
                el = document.getElementsByTagName("script")[0];
            s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="http://b.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
    </noscript>
    <!-- ComScore - Fine -->


    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-51607615-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());

        gtag('config', 'UA-51607615-1');
    </script>



    <!-- Refresh pagina - Inizio -->
    <script type="text/JavaScript">
        function timedRefresh(timeoutPeriod) {
setTimeout("location.reload(true);",timeoutPeriod);
}
window.onload = timedRefresh(180000);
</script>

<!--[if lte IE 11]>
<script src='https://www.caffeinamagazine.it/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Apri Sottomenu","closeSubMenuLabel":"Chiudi Sottomenu"};
</script>
<script src='https://www.caffeinamagazine.it/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.3' id='generate-main-js'></script>
<script id='kfcaf-main-js-before'>
var _KFPRS_ = {
        swipe_do: 0, 
        swipe_num: 3, 
        swipe_show: 'categoria', 
        swipe_cb: function(){},
        readbar_do: 0,
        readbar_color: ''
    }
</script>
<script src='https://www.caffeinamagazine.it/wp-content/themes/k-press/assets/dist/js/index.js?ver=1.0.0' id='kfcaf-main-js'></script>
<script src='https://www.caffeinamagazine.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 2784 objects (826 KB) from Redis using Predis (v1.1.6).
-->
