<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">
    <script type="text/javascript">
        function getCookiecustom(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for(var i=0; i<ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1);
                if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
            }
            return "";
        }
    </script>
    <SCRIPT LANGUAGE=JavaScript>
        <!--

        //var thecookiemnz = getCookiecustom('okMnzprivacy');
        //if(thecookiemnz == ""){
        //    thecookiemnz = -1;
        //}
        //var MNZ_policy = thecookiemnz;

                SITO_sitepage = 'caffeinamagazine.it/interna';
        SITO_listpos= 'Position3,Top,Middle1,Middle2,x40,TopLeft,Bottom';
        SITO_query = '';
        //-->
    </SCRIPT>
    <script language=JavaScript1.1 src="https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/js/mnz_adsetup.js"></script>

    <meta charset="UTF-8">
    <!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
    <!--[if IE ]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <![endif]-->
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="icon" href="https://www.caffeinamagazine.it/wp-content/uploads/2016/12/favicon.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="Caffeina Magazine" />
    <meta itemprop="url" content="https://www.caffeinamagazine.it" />
        <meta itemprop="creator accountablePerson" content="eugenio " />
        <link rel="pingback" href="https://www.caffeinamagazine.it/xmlrpc.php" />

    <title>&quot;Ma che hai?&quot;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v12.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nella puntate del 7 ottobre di &#039;Uomini e Donne&#039; è successo un po&#039; di tutto, come accade quotidianamente. La storica dama Gemma Galgani si è resa protagonista di una sorpresa al corteggiatore Paolo, ma da parte dell&#039;uomo non c&#039;è stato alcun passo decisivo verso di lei ed è rimasto della sua idea. L&#039;opinionista Tina Cipollari, super rivale della Galgani, è intervenuta per criticare l&#039;atteggiamento della donna. Ma è avvenuto un fatto decisamente insolito in studio."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Ma che hai?&quot;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" />
<meta property="og:description" content="Nella puntate del 7 ottobre di &#039;Uomini e Donne&#039; è successo un po&#039; di tutto, come accade quotidianamente. La storica dama Gemma Galgani si è resa protagonista di una sorpresa al corteggiatore Paolo, ma da parte dell&#039;uomo non c&#039;è stato alcun passo decisivo verso di lei ed è rimasto della sua idea. L&#039;opinionista Tina Cipollari, super rivale della Galgani, è intervenuta per criticare l&#039;atteggiamento della donna. Ma è avvenuto un fatto decisamente insolito in studio." />
<meta property="og:url" content="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" />
<meta property="og:site_name" content="Caffeina Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/Caffeinafestival/" />
<meta property="article:tag" content="Maria De Filippi" />
<meta property="article:tag" content="Tina Cipollari" />
<meta property="article:tag" content="Uomini e Donne" />
<meta property="article:section" content="Televisione" />
<meta property="article:published_time" content="2020-10-08T18:19:20+00:00" />
<meta property="og:image" content="https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Maria.jpeg" />
<meta property="og:image:secure_url" content="https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Maria.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="670" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nella puntate del 7 ottobre di &#039;Uomini e Donne&#039; è successo un po&#039; di tutto, come accade quotidianamente. La storica dama Gemma Galgani si è resa protagonista di una sorpresa al corteggiatore Paolo, ma da parte dell&#039;uomo non c&#039;è stato alcun passo decisivo verso di lei ed è rimasto della sua idea. L&#039;opinionista Tina Cipollari, super rivale della Galgani, è intervenuta per criticare l&#039;atteggiamento della donna. Ma è avvenuto un fatto decisamente insolito in studio." />
<meta name="twitter:title" content="&quot;Ma che hai?&quot;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" />
<meta name="twitter:image" content="https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Maria.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.caffeinamagazine.it/#organization","name":"Caffeina Magazine","url":"https://www.caffeinamagazine.it/","sameAs":["https://www.facebook.com/Caffeinafestival/"],"logo":{"@type":"ImageObject","@id":"https://www.caffeinamagazine.it/#logo","url":"https://www.caffeinamagazine.it/wp-content/uploads/2016/12/logo.png","width":117,"height":53,"caption":"Caffeina Magazine"},"image":{"@id":"https://www.caffeinamagazine.it/#logo"}},{"@type":"WebSite","@id":"https://www.caffeinamagazine.it/#website","url":"https://www.caffeinamagazine.it/","name":"Caffeina Magazine","publisher":{"@id":"https://www.caffeinamagazine.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.caffeinamagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/#primaryimage","url":"https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Maria.jpeg","width":1200,"height":670},{"@type":"WebPage","@id":"https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/#webpage","url":"https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/","inLanguage":"it-IT","name":"&quot;Ma che hai?&quot;. UeD, Maria De Filippi mai sentita cos\u00ec. Se la prende con Tina e gela lo studio","isPartOf":{"@id":"https://www.caffeinamagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/#primaryimage"},"datePublished":"2020-10-08T18:19:20+00:00","dateModified":"2020-10-08T18:19:20+00:00","description":"Nella puntate del 7 ottobre di 'Uomini e Donne' \u00e8 successo un po' di tutto, come accade quotidianamente. La storica dama Gemma Galgani si \u00e8 resa protagonista di una sorpresa al corteggiatore Paolo, ma da parte dell'uomo non c'\u00e8 stato alcun passo decisivo verso di lei ed \u00e8 rimasto della sua idea. L'opinionista Tina Cipollari, super rivale della Galgani, \u00e8 intervenuta per criticare l'atteggiamento della donna. Ma \u00e8 avvenuto un fatto decisamente insolito in studio."},{"@type":"NewsArticle","@id":"https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/#article","isPartOf":{"@id":"https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/#webpage"},"author":{"@id":"https://www.caffeinamagazine.it/#/schema/person/520432821093a8b594cfbe06701bb7da"},"headline":"&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita cos\u00ec. Se la prende con Tina e gela lo studio","datePublished":"2020-10-08T18:19:20+00:00","dateModified":"2020-10-08T18:19:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/#webpage"},"publisher":{"@id":"https://www.caffeinamagazine.it/#organization"},"image":{"@id":"https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/#primaryimage"},"keywords":"Maria De Filippi,Tina Cipollari,Uomini e Donne","articleSection":"Televisione,Top news","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.caffeinamagazine.it/#organization"}},{"@type":["Person"],"@id":"https://www.caffeinamagazine.it/#/schema/person/520432821093a8b594cfbe06701bb7da","name":"eugenio","image":{"@type":"ImageObject","@id":"https://www.caffeinamagazine.it/#authorlogo","url":"https://secure.gravatar.com/avatar/cd3a1f9bda1638950052e3e3091fb192?s=96&d=mm&r=g","caption":"eugenio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Caffeina Magazine &raquo; Feed" href="https://www.caffeinamagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Caffeina Magazine &raquo; Feed dei commenti" href="https://www.caffeinamagazine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.caffeinamagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ssbp_styles-css'  href='https://www.caffeinamagazine.it/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/style.css?ver=5.3.1' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='magnificPopup-css'  href='https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/css/magnific-popup.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/css/font-awesome.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/css/responsive.css?ver=5.3.1' type='text/css' media='all' />
<script id='st_insights_js'type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='https://www.caffeinamagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.caffeinamagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/js/customscript.js?ver=5.3.1'></script>
<link rel='https://api.w.org/' href='https://www.caffeinamagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.caffeinamagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.caffeinamagazine.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://www.caffeinamagazine.it/?p=490708' />
<link rel="alternate" type="application/json+oembed" href="https://www.caffeinamagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2F490708-maria-de-filippi-uomini-e-donne-tina-cipollari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.caffeinamagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2F490708-maria-de-filippi-uomini-e-donne-tina-cipollari%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="446604675497342,270740053099816" /><link href="//fonts.googleapis.com/css?family=Open+Sans:normal|Roboto:normal&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#header h1, #header h2 { font-family: 'Open Sans'; font-weight: normal; font-size: 25px; color: #ffffff; }
.menu li, .menu li a { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #ffffff; }
.latestPost .title a, .latestPost-news .title, .latestPost .title { font-family: 'Roboto'; font-weight: normal; font-size: 20px; color: #252525; }
.single-title { font-family: 'Roboto'; font-weight: normal; font-size: 35px; color: #252525; }
body { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #252525; }
.widget h3, .featured-category-title { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #252525; }
#sidebar .widget { font-family: 'Roboto'; font-weight: normal; font-size: 14px; color: #252525; }
.footer-widgets, footer .widget li a { font-family: 'Roboto'; font-weight: normal; font-size: 13px; color: #252525; }
h1 { font-family: 'Roboto'; font-weight: normal; font-size: 35px; color: #252525; }
h2 { font-family: 'Roboto'; font-weight: normal; font-size: 24px; color: #252525; }
h3 { font-family: 'Roboto'; font-weight: normal; font-size: 25px; color: #252525; }
h4 { font-family: 'Roboto'; font-weight: normal; font-size: 20px; color: #252525; }
h5 { font-family: 'Roboto'; font-weight: normal; font-size: 18px; color: #252525; }
h6 { font-family: 'Roboto'; font-weight: normal; font-size: 16px; color: #252525; }
</style>
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

body{
font-family:Helvetica,Arial,sans-serif;
font-size:18px;
line-height:25px;
}

.single-title {
	font-family:Helvetica,Arial,sans-serif;
    font-weight: 700;
	line-height:1.1;
    color: #252525;
}		</style>
		
    <!-- Google Analytics Caffeina -->
    <script type="text/javascript" data-cfasync="false">
        var disableStr = 'ga-disable-UA-51607615-1';

        /* Function to detect opted out users */
        function __gaTrackerIsOptedOut() {
            return document.cookie.indexOf(disableStr + '=true') > -1;
        }

        /* Disable tracking if the opt-out cookie exists. */
        if ( __gaTrackerIsOptedOut() ) {
            window[disableStr] = true;
        }

        /* Opt-out function */
        function __gaTrackerOptout() {
            document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableStr] = true;
        }
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

        __gaTracker('create', 'UA-51607615-1', 'auto');
        __gaTracker('set', 'forceSSL', true);
        __gaTracker('send','pageview');
    </script>
    <!-- / Google Analytics Caffeina -->




        <meta property="fb:pages" content="446604675497342" />

<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="//www.yobee.it/yb-caffeinamagazineit-prebid.js"></script>
<script async src="//www.yobee.it/yb-caffeinamagazineit.js"></script>

<script type="text/javascript" src="//ads.vidoomy.com/caffeinamagazineit_13709.js" ></script>

<!-- Taboola - Inizio -->
<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/caffeinamagazine-p/loader.js');
	</script>
<!-- Taboola - Fine -->

<!-- ComScore - Inizio -->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "22814848" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript>
		<img src="http://b.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
	</noscript>
<!-- ComScore - Fine -->

<!-- Refresh pagina - Inizio -->
<script type="text/JavaScript">
function timedRefresh(timeoutPeriod) {
setTimeout("location.reload(true);",timeoutPeriod);
}
window.onload = timedRefresh(180000);
</script>
<!-- Refresh pagina - Fine -->

<!-- Yobee OneTag MainTag - Inizio -->
<script data-cfasync="false">
   var w = window;
   w._onetag = w._onetag || {};
   (function(o,n,e,t,a,g) {
       o.cmd = o.cmd || [],
       o.pub = o.pub || [],
       o.pub.push("2ae3e2a6873808"),
       g = n.createElement("script"),
       g.async = true,
       g.src = "//onetag-sys.com/main.js",
       !o.loaded && n.head.appendChild(g),
       o.loaded = true
   })(w._onetag, document);
</script>
<!-- Yobee OneTag MainTag - Fine -->

<script async type="text/javascript" src="//hv-contents.adpaths.com/publisher/KlgfRkb"></script>
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1872498916130764');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1872498916130764&ev=PageView&noscript=1" /></noscript>
    <!-- End Facebook Pixel Code -->

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>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</script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
            display: none;
            border-color: #eee !important;
            background-color: #eee !important;
        }
    </style>
</head>
<body id="blog" class="post-template-default single single-post postid-490708 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"HdE1n1aMp410L7", domain:"caffeinamagazine.it",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=HdE1n1aMp410L7" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<div id='adv-Position3'><script>MNZ_RICH('Position3');</script></div>
<div id='adv-Top'><script>MNZ_RICH('Top');</script></div>

<div class="main-container">
    <header id="site-header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
                            <div id="header">
                                <div class="container">
                    <div class="logo-wrap">
                                                                                    <h1 id="logo" class="image-logo" itemprop="headline">
                                    <a href="https://www.caffeinamagazine.it"><img src="https://www.caffeinamagazine.it/wp-content/uploads/2016/12/logo.png" alt="Caffeina Magazine"></a>
                                </h1><!-- END #logo -->
                                                                        </div>

                    
                                            <div id="primary-navigation" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
                            <a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
                            <nav class="navigation clearfix mobile-menu-wrapper">
                                                                    <ul id="menu-menu-principale" class="menu clearfix"><li id="menu-item-227801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227801"><a href="http://video.caffeinamagazine.it/">Video</a></li>
<li id="menu-item-148985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148985"><a href="https://www.caffeinamagazine.it/italia/">Italia</a></li>
<li id="menu-item-148986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148986"><a href="https://www.caffeinamagazine.it/world/">World</a></li>
<li id="menu-item-148987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148987"><a href="https://www.caffeinamagazine.it/cultura/">Cultura</a></li>
<li id="menu-item-148988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148988"><a href="https://www.caffeinamagazine.it/societa/">Società</a></li>
<li id="menu-item-148989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148989"><a href="https://www.caffeinamagazine.it/lo-spettacolo/">Spettacolo</a></li>
<li id="menu-item-148990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148990"><a href="https://www.caffeinamagazine.it/economia/">Economia</a></li>
<li id="menu-item-148991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148991"><a href="https://www.caffeinamagazine.it/politica/">Politica</a></li>
<li id="menu-item-148992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148992"><a href="https://www.caffeinamagazine.it/sport-2/">Sport</a></li>
<li id="menu-item-148993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148993"><a href="https://www.caffeinamagazine.it/ricetta/">Gusto</a></li>
<li id="menu-item-148994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148994"><a href="https://www.caffeinamagazine.it/natura/">Natura</a></li>
<li id="menu-item-148995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148995"><a href="https://www.caffeinamagazine.it/scienza/">Scienza</a></li>
<li id="menu-item-148996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148996"><a href="https://www.caffeinamagazine.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-148998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148998"><a href="https://www.caffeinamagazine.it/benessere/">Benessere</a></li>
<li id="menu-item-148999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148999"><a href="https://www.caffeinamagazine.it/gossip/">Gossip</a></li>
<li id="menu-item-149000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149000"><a href="#">Altro</a>
<ul class="sub-menu">
	<li id="menu-item-148997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148997"><a href="https://www.caffeinamagazine.it/psicologia/">Psicologia</a></li>
	<li id="menu-item-149001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149001"><a href="https://www.caffeinamagazine.it/la-storia/">La storia</a></li>
	<li id="menu-item-149002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149002"><a href="https://www.caffeinamagazine.it/costune/">Costume</a></li>
	<li id="menu-item-149003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149003"><a href="https://www.caffeinamagazine.it/web-2-0/">Web 2.0</a></li>
	<li id="menu-item-149004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149004"><a href="https://www.caffeinamagazine.it/beauty/">Beauty</a></li>
	<li id="menu-item-149005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149005"><a href="https://www.caffeinamagazine.it/storia/">Historia</a></li>
	<li id="menu-item-149006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149006"><a href="https://www.caffeinamagazine.it/la-polemica/">Polemica</a></li>
	<li id="menu-item-149007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149007"><a href="https://www.caffeinamagazine.it/festival/">Festival</a></li>
	<li id="menu-item-149008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149008"><a href="https://www.caffeinamagazine.it/salute/">Salute</a></li>
	<li id="menu-item-149009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149009"><a href="https://www.caffeinamagazine.it/bambini/">Bambini</a></li>
	<li id="menu-item-149010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149010"><a href="https://www.caffeinamagazine.it/animali/">Animali</a></li>
	<li id="menu-item-149011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149011"><a href="https://www.caffeinamagazine.it/il-meteo/">Il meteo</a></li>
	<li id="menu-item-149012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149012"><a href="https://www.caffeinamagazine.it/oroscopo/">Oroscopo</a></li>
</ul>
</li>
</ul>                                                            </nav>
                        </div>

                        <div id='adv-TopLeft'><script>MNZ_RICH('TopLeft');</script></div>
                        <div class="clear" style="height: 10px;"></div>
                                    </div><!--.container-->
            </div><!--#header-->
    </header>
<div id="page" class="single">


	
		
    

	<article class="article" itemscope itemtype="https://schema.org/BlogPosting">
			        <meta itemprop="image" content="https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Maria.jpeg" />
	    		<div id="content_box" >
							<div id="post-490708" class="g post post-490708 type-post status-publish format-standard has-post-thumbnail hentry category-televisione category-top-news tag-maria-de-filippi tag-tina-cipollari tag-uomini-e-donne has_thumb">
																		<div class="single_post">
									<header>

                                                                                <div style="clear: both;height: 5px;"></div>

																				<h1 class="title single-title entry-title" itemprop="headline">&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio</h1>


													<div class="post-info">
                                                <span class="thetime updated"><span itemprop="datePublished">8 Ottobre 2020<span class="divider1">/</span></span></span>
                            <span class="thecategory"><a href="https://www.caffeinamagazine.it/televisione/" title="View all posts in Televisione"  itemprop="articleSection">Televisione</a>, <a href="https://www.caffeinamagazine.it/top-news/" title="View all posts in Top news"  itemprop="articleSection">Top news</a><span class="divider1">/</span></span>            			</div>
												<div style="clear: both;height: 5px;"></div>

                                        <!-- Taboola - Inizio -->
<div id="taboola-below-title-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-d',
		container: 'taboola-below-title-thumbnails',
		placement: 'Below Title Thumbnails',
		target_type: 'mix'
	});
</script>
<!-- Taboola - Fine -->                                        <div style="clear: both;"></div>

                                        
									</header><!--.headline_area-->
									<div class="post-single-content box mark-links entry-content">
																														<div class="thecontent" itemprop="articleBody">
                                        																							<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<?xml encoding="utf-8" ?><html><body></p>
<p>Nella puntate del 7 ottobre di &#8216;Uomini e Donne&#8217; &egrave; successo un po&#8217; di tutto, come accade quotidianamente. La storica dama Gemma Galgani si &egrave; resa protagonista di una sorpresa al corteggiatore Paolo, ma da parte dell&#8217;uomo non c&#8217;&egrave; stato alcun passo decisivo verso di lei ed &egrave; rimasto della sua idea. L&#8217;opinionista Tina Cipollari, super rivale della Galgani, &egrave; intervenuta per criticare l&#8217;atteggiamento della donna. Ma &egrave; avvenuto un fatto decisamente insolito in studio.</p>
<p>Normalmente la padrona di casa Maria De Filippi interviene raramente, ma stavolta ha fatto un&#8217;eccezione importante dando una strigliata alla Cipollari. Il rifiuto di Paolo a continuare la conoscenza con la dama torinese ha fatto indubbiamente felice Tina, ma quest&#8217;ultima ha fatto anche di pi&ugrave;. Si &egrave; infatti rivolta verso il pubblico ed ha iniziato ad aizzarlo e incitarlo per prenderla di mira. A quel punto la conduttrice del dating show di Canale 5 ha rotto il silenzio e ha preso la parola. <strong>(Continua dopo la foto)</strong></p>
<p><div style="clar:both;"></div>
<p><!-- Yobee Top Page - Inizio --><br />
<!-- /229471169/CaffeinaMagazine.it_TopPageYB --></p>
<div id='yobee-top-page'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-top-page'); });
  </script>
</div>
<p><!-- Yobee Top Page - Fine --></p>
<div style="clar:both;"></div>
<p><img class="alignnone size-full wp-image-490710" src="https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Maria.jpeg" alt="" width="1200" height="670" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Maria.jpeg 1200w, https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Maria-300x168.jpeg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Maria-1024x572.jpeg 1024w, https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Maria-768x429.jpeg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<div class="theadv1" style='text-align: center;'><!-- Manzoni - Inizio --></p>
<div id="adv-Bottom"><script>MNZ_RICH('Bottom');</script></div>
<p><!-- Manzoni - Fine --><br />
<!-- Yobee Noddus - Inizio --></p>
<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjY1Nn0.XVC97QuXvm9NI1MUUc8u6k9TE6fthDhc0wYR_GamfWI" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjY1Nn0.XVC97QuXvm9NI1MUUc8u6k9TE6fthDhc0wYR_GamfWI"       fbtype="null" ></div>
<p>       <script type="text/javascript">         var el = document.getElementsByClassName('noddus-content-card')[0];         el.setAttribute('data-url', el.getAttribute('data-url') );       </script>       <script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script><br />
<!-- Yobee Noddus - Fine --><br />
<!-- Yobee Inside 1 - Inizio --><br />
<!-- /229471169/CaffeinaMagazine.it_TopInsideYB --></p>
<div id='yobee-top-inside'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-top-inside'); });
  </script>
</div>
<p><!-- Yobee Inside 1 - Fine --></div>
<p style='clear: both'>
</p>
<p>Maria ha in un primo tempo invitato solamente l&#8217;opinionista a smettere di fare questi gesti, ma poi l&#8217;ha attaccata frontalmente: &#8220;Ma che hai?. Tina calmati, ma che hai fatto oggi?&#8221;. Quando la Cipollari ha intuito che Maria fosse davvero abbastanza infastidita da questa situazione, ha smesso di incitare il pubblico e si &egrave; calmata. Ennesimo capitolo di una lite infinita tra Tina e Gemma. Questa volta per&ograve; la De Filippi si &egrave; schierata in un certo senso con la dama, evitandole ulteriori insulti. <strong>(Continua dopo la foto)</strong></p>
<p><div class="theadv2-over" style='text-align: center;'><!-- Yobee Inside 2 - Inizio --><br />
<!-- /229471169/CaffeinaMagazine.it_MiddleInsideYB --></p>
<div id='yobee-middle-inside'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-inside'); });
  </script>
</div>
<p><!-- Yobee Inside 2 - Fine --></div>
<p style='clear: both'>
<p><img class="alignnone size-full wp-image-490711" src="https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Tina-4.jpg" alt="" width="1280" height="720" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Tina-4.jpg 1280w, https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Tina-4-300x169.jpg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Tina-4-1024x576.jpg 1024w, https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Tina-4-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<div class="theadv2" style='text-align: center;'><!-- Yobee Inside 3 - Inizio --><br />
<!-- /229471169/CaffeinaMagazine.it_MiddleInsideYB --></p>
<div id='yobee-middle-inside-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-middle-inside-2'); });
  </script>
</div>
<p><!-- Yobee Inside 3 - Fine --><br />
<!-- Yobee Video Inside - Inizio --><br />
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> </p>
<div id="Brid_86938130" class="brid" style="width:16;height:9;" > </div>
<p> <script type="text/javascript"> $bp("Brid_86938130", {"id":"21725","width":"16","height":"9","video":"541684"}); </script><br />
<!-- Yobee Video Inside - Fine --></div>
<p style='clear: both'>
</p>
<p>A proposito del rifiuto del cavaliere Paolo, lui dopo aver tergiversato, ha ammesso di non provare pi&ugrave; alcun interesse nei confronti di Gemma e di preferire la compagnia di Maria e Sabina, pi&ugrave; giovani di Gemma.Archiviato il capitolo Gemma Galgani, Paolo ha cominciato a conoscere Sabina e Maria. &ldquo;Com&rsquo;&egrave; andato l&rsquo;appuntamento?&rdquo;, chiede Maria De Filippi a Sabina. &ldquo;Benissimo. C&rsquo;&egrave; stato anche un bacio quando ci siamo salutati&ldquo;, &egrave; stata la risposta della dama. E non &egrave; finita qui. <strong>(Continua dopo la foto)</strong></p>
<p><div class="theadv3-over" style='text-align: center;'><!-- Native Inside Yobee - Inizio --></p>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_12"></div>
<p> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><br />
<!-- Native Inside Yobee - Fine --></div>
<p style='clear: both'>
<p><img class="alignnone size-full wp-image-490715" src="https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Gemma-1.jpg" alt="" width="1280" height="720" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Gemma-1.jpg 1280w, https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Gemma-1-300x169.jpg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Gemma-1-1024x576.jpg 1024w, https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Gemma-1-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<div class="theadv3" style='text-align: center;'><!-- Yobee OutBrain - Inizio --></p>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_2" data-ob-template="IT_YobeeNetwork"></div>
<p>	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script><br />
<!-- Yobee OutBrain - Fine --></div>
<p style='clear: both'>
</p>
<p><img class="alignnone size-full wp-image-490717" src="https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Tina-3-1.jpg" alt="" width="1200" height="676" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Tina-3-1.jpg 1200w, https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Tina-3-1-300x169.jpg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Tina-3-1-1024x577.jpg 1024w, https://www.caffeinamagazine.it/wp-content/uploads/2020/10/Tina-3-1-768x433.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Dopo Sabina, Paolo ha annunciato di dover uscire anche con Maria con cui &egrave; gi&agrave; uscito a cena. Paolo viene descritto come una persona allegra e molto piacevole. Adesso il dubbio &egrave; tutto su chi sceglier&agrave; tra Maria e Sabina. In attesa di capire quale sia la donna adatta a lui, Paolo sceglie di ballare con Maria. Adesso non resta che capire cosa succeder&agrave; nei prossimi appuntamenti.</p>
<p><a href="https://www.caffeinamagazine.it/televisione/490688-elisabetta-gregoraci-gf-vip-scherzo-sfuriata/">&ldquo;Non farlo mai pi&ugrave;!&rdquo;. Elisabetta Gregoraci su tutte le furie, dentro la casa del GF Vip scoppia il caos</a></p>
<p></body></html></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
    $.post('https://www.caffeinamagazine.it/wp-admin/admin-ajax.php', {action: 'mts_view_count', id: '490708'});
});
</script><!-- Simple Share Buttons Plus (v1.2.4) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--fixed-right ssbp--theme-2" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-short-url="" data-ssbp-post-id="490708"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/&amp;text=%E2%80%9CMa+che+hai%3F%E2%80%9D.+UeD%2C+Maria+De+Filippi+mai+sentita+cos%C3%AC.+Se+la+prende+con+Tina+e+gela+lo+studio+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-google"  data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2F490708-maria-de-filippi-uomini-e-donne-tina-cipollari%2F &#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" /></div></div></div><div class="ssbp-set--two ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-1"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-short-url="" data-ssbp-post-id="490708"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/&amp;text=%E2%80%9CMa+che+hai%3F%E2%80%9D.+UeD%2C+Maria+De+Filippi+mai+sentita+cos%C3%AC.+Se+la+prende+con+Tina+e+gela+lo+studio+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-google"  data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2F490708-maria-de-filippi-uomini-e-donne-tina-cipollari%2F &#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" /></div></div></div>										</div>




                                                                                
                                        


																				
										<div style="clear: both"></div>

																				<!-- Simple Share Buttons Plus (v1.2.4) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--fixed-right ssbp--theme-2" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-short-url="" data-ssbp-post-id="490708"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/&amp;text=%E2%80%9CMa+che+hai%3F%E2%80%9D.+UeD%2C+Maria+De+Filippi+mai+sentita+cos%C3%AC.+Se+la+prende+con+Tina+e+gela+lo+studio+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-google"  data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2F490708-maria-de-filippi-uomini-e-donne-tina-cipollari%2F &#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" /></div></div></div><div class="ssbp-set--two ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-1"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-short-url="" data-ssbp-post-id="490708"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/&amp;text=%E2%80%9CMa+che+hai%3F%E2%80%9D.+UeD%2C+Maria+De+Filippi+mai+sentita+cos%C3%AC.+Se+la+prende+con+Tina+e+gela+lo+studio+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-google"  data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2F490708-maria-de-filippi-uomini-e-donne-tina-cipollari%2F &#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" /></div></div></div>									</div><!--.post-single-content-->
								</div><!--.single_post-->
																<div class="tags border-bottom">Tags: <a href="https://www.caffeinamagazine.it/tag/maria-de-filippi/" rel="tag" itemprop="keywords">Maria De Filippi</a>, <a href="https://www.caffeinamagazine.it/tag/tina-cipollari/" rel="tag" itemprop="keywords">Tina Cipollari</a>, <a href="https://www.caffeinamagazine.it/tag/uomini-e-donne/" rel="tag" itemprop="keywords">Uomini e Donne</a></div>								<p>Se avete correzioni, suggerimenti o commenti scrivete a <a href="mailto:redazione@caffeinamagazine.it">redazione@caffeinamagazine.it</a></p>								                                                                <!-- Taboola - Inizio -->
<div id="taboola-below-article-thumbnails" style="margin:0 !important;"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
		});
</script>
<!-- Taboola - Fine -->
												</div><!--.g post-->
									</div>
	</article>
	<aside id="sidebar" class="sidebar c-4-12 " role="complementary" itemscope itemtype="https://schema.org/WPSideBar">
	<div id="text-2" class="widget widget_text">			<div class="textwidget"><div id='adv-Middle1'><script>MNZ_RICH('Middle1');</script></div></div>
		</div><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.caffeinamagazine.it/" >
                <fieldset>
                    <input type="text" name="s" id="s" value="" placeholder="Cerca nel sito..">
                    <button id="search-image" class="sbutton" type="submit" value="">
                        <i class="fa fa-search"></i>
                    </button>
                    <input type="hidden" name="utm_source" value="google" />
                    <input type="hidden" name="utm_content" value="it" />
                </fieldset>
            </form></div><div id="text-3" class="widget widget_text">			<div class="textwidget"><div id='adv-Middle2'><script>MNZ_RICH('Middle2');</script></div></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Caffeinafestival" data-tabs="timeline" data-width="300px" data-height="210px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Caffeinafestival" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Caffeinafestival">Caffeina</a></blockquote></div></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div id='adv-x40'><script>MNZ_RICH('x40');</script></div></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><!-- Yobee Bottom Side - Inizio -->
<!-- /229471169/CaffeinaMagazine.it_BottomSideYB -->
<div id='yobee-bottom-side'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-side'); });
  </script>
</div>
<!-- Yobee Bottom Side - Fine -->
<!-- /229471169/CaffeinaMagazine.it_BottomSide2YB -->
<div id='yobee-bottom-side-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('yobee-bottom-side-2'); });
  </script>
</div>
</div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget">
</div>
		</div></aside><!--#sidebar-->


    
	
    </div><!--#page-->
<footer id="site-footer" role="contentinfo" itemscope itemtype="https://schema.org/WPFooter">
    <div class="container">
        <div class="footer-logo">
                                                <h3 id="logo" class="image-logo" itemprop="headline">
                        <a href="https://www.caffeinamagazine.it"><img src="https://www.caffeinamagazine.it/wp-content/uploads/2016/12/logo.png" alt="Caffeina Magazine"></a>
                    </h3><!-- END #logo -->
                                    </div>
                    <div class="footer-widgets first-footer-widgets widgets-num-5">
                                    <div class="f-widget f-widget-1">
                                            </div>
                                        <div class="f-widget f-widget-2">
                                            </div>
                                        <div class="f-widget f-widget-3">
                                            </div>
                                        <div class="f-widget f-widget-4">
                                            </div>
                                        <div class="f-widget last f-widget-5">
                                            </div>
                                </div><!--.first-footer-widgets-->
        
        <div class="copyrights">
            <!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="https://www.caffeinamagazine.it/" title="" rel="nofollow">Caffeina Magazine</a> Copyright &copy; 2020.</span>
<div class="to-top"><a href="/gerenza/" target="_blank">Gerenza</a> - <a href="/sitemap_index.xml" target="_blank">Mappa del sito</a> - <a href="/privacy-policy/">Privacy Policy</a> - <a href="/cookie-policy/">Cookie Policy</a></div>
</div>
<!--end copyrights-->
        </div>
    </div><!--.container-->
</footer><!--#site-footer-->
</div><!--.main-container-->
<div id="ssbp-ellipsis-div"><span class="ssbp-x ssbp-close-ellipsis-div"></span><ul class="ssbp-list"><li class="ssbp-li--buffer"><a href="https://bufferapp.com/add?url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/&amp;text= &#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" class="ssbp-btn ssbp-buffer"  data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Buffer" ><span class="ssbp-text">Buffer</span></a></li><li class="ssbp-li--diggit"><a href="http://www.digg.com/submit?url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-diggit"  data-ssbp-title="&#8220;Ma che hai?&#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Digg" ><span class="ssbp-text">Diggit</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio&amp;Body=%20https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-email" data-ssbp-title="%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Email" ><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--flattr"><a href="https://flattr.com/submit/auto?user_id=&amp;title=%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio&amp;url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-flattr"  data-ssbp-title="%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Flattr" ><span class="ssbp-text">Flattr</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-google"  data-ssbp-title="%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio' data-ssbp-url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/ data-ssbp-site='Pinterest'><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li><li class="ssbp-li--reddit"><a href="http://reddit.com/submit?url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/&amp;title=%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" class="ssbp-btn ssbp-reddit"  data-ssbp-title="%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Reddit" ><span class="ssbp-text">Reddit</span></a></li><li class="ssbp-li--stumbleupon"><a href="http://www.stumbleupon.com/submit?url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/&amp;title=%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" class="ssbp-btn ssbp-stumbleupon"  data-ssbp-title="%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="StumbleUpon" ><span class="ssbp-text">Stumble</span></a></li><li class="ssbp-li--tumblr"><a href="http://www.tumblr.com/share/link?url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-tumblr"  data-ssbp-title="%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Tumblr" ><span class="ssbp-text">tumblr</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/&amp;text=%2526%238220%3BMa+che+hai%3F%2526%238221%3B.+UeD%2C+Maria+De+Filippi+mai+sentita+cos%C3%AC.+Se+la+prende+con+Tina+e+gela+lo+studio+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--vk"><a href="http://vkontakte.ru/share.php?url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-vk"  data-ssbp-title="%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="VK" ><span class="ssbp-text">VK</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2F490708-maria-de-filippi-uomini-e-donne-tina-cipollari%2F %26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--yummly"><a href="http://www.yummly.com/urb/verify?url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/&title=%2526%238220%3BMa+che+hai%3F%2526%238221%3B.+UeD%2C+Maria+De+Filippi+mai+sentita+cos%C3%AC.+Se+la+prende+con+Tina+e+gela+lo+studio" class="ssbp-btn ssbp-yummly"  data-ssbp-title="%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Yummly" ><span class="ssbp-text">Yummly</span></a></li><li class="ssbp-li--xing"><a href="https://www.xing.com/spi/shares/new?url=https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" class="ssbp-btn ssbp-xing"  data-ssbp-title="%26#8220;Ma che hai?%26#8221;. UeD, Maria De Filippi mai sentita così. Se la prende con Tina e gela lo studio" data-ssbp-url="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" data-ssbp-site="Xing" ><span class="ssbp-text">Xing</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.caffeinamagazine.it/televisione/490708-maria-de-filippi-uomini-e-donne-tina-cipollari/" /></div></div><script>
                jQuery("body").on("click", ".ssbp-ellipsis", function() {
                    jQuery("#ssbp-ellipsis-div").fadeIn(500);
                });
                jQuery("body").on("click", ".ssbp-close-ellipsis-div", function() {
                    jQuery("#ssbp-ellipsis-div").fadeOut(500);
                });
              </script><script type='text/javascript' src='https://www.caffeinamagazine.it/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.caffeinamagazine.it/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/js/jquery.magnific-popup.min.js?ver=5.3.1'></script>



<!-- Taboola - Inizio -->
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
<!-- Taboola - Fine -->
</body>
</html>