<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="https://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="icon" href="https://www.caffeinamagazine.it/wp-content/uploads/2016/12/favicon.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="Caffeina Magazine" />
    <meta itemprop="url" content="https://www.caffeinamagazine.it" />
        <meta itemprop="creator accountablePerson" content="carlotta " />
    	<link rel="pingback" href="https://www.caffeinamagazine.it/xmlrpc.php" />
	<title>Storie Italiane, Eleonora Daniele chiama i carabinieri | Caffeina Magazine</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Eleonora Daniele furiosa a Storie Italiane: la conduttrice è stata costretta a chiamare i carabinieri in diretta. Cosa è success"/>
<meta name="original-source" content="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" />
<link rel="canonical" href="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Choc alla Rai: Eleonora Daniele costretta a chiamare i carabinieri in diretta" />
<meta property="og:description" content="Eleonora Daniele furiosa a Storie Italiane: la conduttrice è stata costretta a chiamare i carabinieri in diretta. Cosa è success" />
<meta property="og:url" content="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" />
<meta property="og:site_name" content="Caffeina Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/Caffeinafestival/" />
<meta property="article:section" content="Televisione" />
<meta property="article:published_time" content="2018-10-16T17:58:40+02:00" />
<meta property="og:image" content="https://www.caffeinamagazine.it/wp-content/uploads/2018/10/danie.jpg" />
<meta property="og:image:secure_url" content="https://www.caffeinamagazine.it/wp-content/uploads/2018/10/danie.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="488" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Eleonora Daniele furiosa a Storie Italiane: la conduttrice è stata costretta a chiamare i carabinieri in diretta. Cosa è success" />
<meta name="twitter:title" content="Storie Italiane, Eleonora Daniele chiama i carabinieri | Caffeina Magazine" />
<meta name="twitter:image" content="https://www.caffeinamagazine.it/wp-content/uploads/2018/10/danie.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.caffeinamagazine.it\/","sameAs":["https:\/\/www.facebook.com\/Caffeinafestival\/"],"@id":"https:\/\/www.caffeinamagazine.it\/#organization","name":"Caffeina Magazine","logo":"https:\/\/www.caffeinamagazine.it\/wp-content\/uploads\/2016\/12\/logo.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Caffeina Magazine &raquo; Feed" href="https://www.caffeinamagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Caffeina Magazine &raquo; Feed dei commenti" href="https://www.caffeinamagazine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.caffeinamagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='https://www.caffeinamagazine.it/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://www.caffeinamagazine.it/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='https://www.caffeinamagazine.it/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#ffffff; }
		body {background-image: url( https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/images/nobg.png );}

        .header-social a:hover, header .breadcrumb > div i:hover, header .breadcrumb > div a:hover, .breadcrumb > div a:hover, .post-info a, .latestPost .title a:hover, #site-footer .toggle-menu .toggle-caret .fa:hover, #primary-navigation .sub-menu a:hover, .latestPost .title a:hover, ul.ajax-search-results li a:hover, .sidebar .ajax-search-meta a, .breadcrumb > div i, .single .tags a, .postauthor h5 a:hover, .sidebar a, .comment-meta a, .trending-stories .latestPost .title:hover, .postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, #sidebar a:hover, .copyrights a:hover, #site-footer .widget li a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover { color: #e52a32; }

        .latestPost-categories ul li:hover a, .footer-widgets h3, .reply a:hover, #primary-navigation .sub-menu a:hover, #primary-navigation .sub-menu li.current-menu-item a { color: #e52a32 !important; }

        .latestPost-news .latestPost { border-top: 2px solid #e52a32; }

        
        .navigation.mobile-menu-wrapper { background: #e52a32 !important; }

        #header, .pace .pace-progress, #mobile-menu-wrapper ul li a:hover, .widget h3:before, .featured-category-title:before, .widget .wpt_widget_content .tab_title.selected a, #move-to-top, #load-posts, .featured-videos h4:after, .related-posts h4:after, .postauthor h4:after, #comments h4:after, #commentsAdd h4:after, .contact-form input[type='submit'], #commentform input#submit:hover, .contact-form input[type='submit']:hover, #primary-navigation li a:hover, .pagination a:hover, .pagination ul, .latestPost-review-wrapper, a#pull, #commentform input#submit, .contactform #submit, #move-to-top:hover, .navigation ul .current-menu-item > a, .navigation ul li:hover, .pagination a, #tabber ul.tabs li a.selected, .tagcloud a:hover, .latestPost .review-type-circle.review-total-only, .latestPost .review-type-circle.wp-review-show-total, .single .pagination > .current, .bypostauthor .comment-author .fn:after { background-color:#e52a32; color: #fff!important; }

		.owl-prev, .owl-next { background-color:#e52a32!important; }

        #site-footer { background: #EAEAEA; }
		
		.shareit { top: 282px; left: 0; margin: 0; width: 90px; position: fixed; padding: 5px; border:none; border-right: 0;}
		.share-item {margin: 2px;}
		
		
		
		article .thecontent a, article .thecontent a:hover {
    color: #1ea1fc !important;
}
::selection {
    background: #1ea1fc;
}

.navigation.mobile-menu-wrapper,#header{ background-color: #fff !important; }
a#pull{ background-color: #ccc !important; }
.navigation ul li{ float:none; display:inline-block; }
.navigation ul li a{ padding: 5px 5px; font-weight: 500 !important; font-size: 12px !important; }
header .widget_search{ margin: 34px 0 32px; }
.big-posts .latestPost:before{
	background: linear-gradient(to bottom, rgba(0,0,0,0) 0%,rgba(0,0,0,0.9) 100%);
}
.tickercontainer{
	height:30px;
}


/*#header .container{ background-color: #999 !important; }*/
.logo-wrap{ float:none; text-align:center; }
#header h1{ text-align: center; float: none; }
#logo a{ float:none; }
#primary-navigation{ float:none; text-align:center;margin-bottom:20px; }
#primary-navigation .navigation{ float:none;display:inline-block;text-align:center; }
#primary-navigation li a{ color: #252525 !important; }

.pea_cook_wrapper.pea_cook_topcenter {
    background: rgba(86,86,86,0.95) !important;
    top: 0 !important;
    left: 0 !important;
    margin: 0 !important;
    width: 100% !important;
    padding: 10px 0;
}

@media only screen 
and (min-width : 1000px)  {
.big-posts{ width:1000px; margin:0 auto; }
.big-posts .big-1 header{ padding:4%; }
.latestPost-categories ul li a{ border-bottom: 1px solid #d9d9d9; padding:22px 30px 11px 30px; }
.latestPost-categories{ border:none; }
.upper-navigation{ width:1000px; margin:0 auto;float:none;clear:both;border-bottom: 1px solid #e5e5e5; }
.latestPost-categories ul li:first-child{ border-left:1px solid #d9d9d9; }
.latestPost-categories ul li:last-child{ border-right:1px solid #d9d9d9; }
}

@media only screen 
and (max-width : 870px){ 
.navigation ul li{ line-height: 10px; } 
.navigation .toggle-caret{ color:#000 !important; }
#primary-navigation .sub-menu li:hover{ background-color:rgba(0, 0, 0, 0.2) !important; }
}


@media only screen 
and (max-width: 480px){
.navigation.mobile-menu-wrapper{
    width: 250px !important;
}
/*#primary-navigation{
    text-align:center;
    float:none !important;
}*/
a#pull {
    /*display: inline-block !important;*/
    width: 150px !important;
    margin-top: 20px;
    padding: 10px !important;
}
a#pull:after{
    right: 10px !important;
    top: 11px !important;
}
}
			
</style>
<link rel='stylesheet' id='magnificPopup-css'  href='https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/css/magnific-popup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<script id='st_insights_js'type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='https://www.caffeinamagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.caffeinamagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/js/customscript.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.caffeinamagazine.it/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.caffeinamagazine.it/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.caffeinamagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.caffeinamagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.caffeinamagazine.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://www.caffeinamagazine.it/?p=316953' />
<link rel="alternate" type="application/json+oembed" href="https://www.caffeinamagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2F316953-eleonora-daniele-carabinieri-in-diretta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.caffeinamagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2F316953-eleonora-daniele-carabinieri-in-diretta%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="446604675497342,270740053099816" /><link href="//fonts.googleapis.com/css?family=Open+Sans:normal|Roboto:normal&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#header h1, #header h2 { font-family: 'Open Sans'; font-weight: normal; font-size: 25px; color: #ffffff; }
.menu li, .menu li a { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #ffffff; }
.latestPost .title a, .latestPost-news .title, .latestPost .title { font-family: 'Roboto'; font-weight: normal; font-size: 20px; color: #252525; }
.single-title { font-family: 'Roboto'; font-weight: normal; font-size: 35px; color: #252525; }
body { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #252525; }
.widget h3, .featured-category-title { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #252525; }
#sidebar .widget { font-family: 'Roboto'; font-weight: normal; font-size: 14px; color: #252525; }
.footer-widgets, footer .widget li a { font-family: 'Roboto'; font-weight: normal; font-size: 13px; color: #252525; }
h1 { font-family: 'Roboto'; font-weight: normal; font-size: 35px; color: #252525; }
h2 { font-family: 'Roboto'; font-weight: normal; font-size: 24px; color: #252525; }
h3 { font-family: 'Roboto'; font-weight: normal; font-size: 25px; color: #252525; }
h4 { font-family: 'Roboto'; font-weight: normal; font-size: 20px; color: #252525; }
h5 { font-family: 'Roboto'; font-weight: normal; font-size: 18px; color: #252525; }
h6 { font-family: 'Roboto'; font-weight: normal; font-size: 16px; color: #252525; }
</style>
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

body{
font-family:Helvetica,Arial,sans-serif;
font-size:18px;
line-height:25px;
}

.single-title {
	font-family:Helvetica,Arial,sans-serif;
    font-weight: 700;
	line-height:1.1;
    color: #252525;
}		</style>
	
    <!-- Google Analytics Caffeina -->
    <script type="text/javascript" data-cfasync="false">
        var disableStr = 'ga-disable-UA-51607615-1';

        /* Function to detect opted out users */
        function __gaTrackerIsOptedOut() {
            return document.cookie.indexOf(disableStr + '=true') > -1;
        }

        /* Disable tracking if the opt-out cookie exists. */
        if ( __gaTrackerIsOptedOut() ) {
            window[disableStr] = true;
        }

        /* Opt-out function */
        function __gaTrackerOptout() {
            document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableStr] = true;
        }
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

        __gaTracker('create', 'UA-51607615-1', 'auto');
        __gaTracker('set', 'forceSSL', true);
        __gaTracker('send','pageview');
    </script>
    <!-- / Google Analytics Caffeina -->

    <script type="text/javascript">
        function getCookiecustom(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for(var i=0; i<ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1);
                if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
            }
            return "";
        }
    </script>
	<SCRIPT LANGUAGE=JavaScript>
		<!--

        var thecookiemnz = getCookiecustom('okMnzprivacy');
        if(thecookiemnz == ""){
            thecookiemnz = -1;
        }
        var MNZ_policy = thecookiemnz;

				SITO_sitepage = 'caffeinamagazine.it/interna';
		SITO_listpos= 'Position3,Top,Middle1,Middle2,x40,TopLeft';
		SITO_query = '';
		//-->
	</SCRIPT>
	<script language=JavaScript1.1 src="https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/js/mnz_adsetup.js"></script>


        <meta property="fb:pages" content="446604675497342" />

<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/caffeinamagazine-p/loader.js');
	</script>


	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

	<!-- Begin comScore Tag -->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "22814848" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript>
		<img src="http://b.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->

	<!-- START DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		googletag.cmd.push(function() {
			googletag.defineSlot('/229471169/Caffeina_ATF', [[320, 50], [120, 600], [300, 600], [240, 400], [300, 75], [250, 250], [300, 250], [336, 280], [300, 100], [160, 600]], 'div-gpt-ad-1499419642488-0').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_BTF_DSK', [[120, 600], [200, 200], [300, 600], [240, 400], [300, 75], [300, 100], [160, 600], [320, 50], [250, 250], [300, 250], [336, 280], [300, 50]], 'div-gpt-ad-1499419642488-1').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_EXTRA1', [[120, 600], [200, 200], [300, 600], [240, 400], [300, 75], [250, 250], [300, 250], [300, 50], [300, 100], [160, 600]], 'div-gpt-ad-1499419642488-2').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_MTF', [[320, 50], [120, 600], [200, 200], [300, 600], [300, 75], [250, 250], [300, 250], [336, 280], [300, 50], [300, 100], [160, 600]], 'div-gpt-ad-1499419642488-3').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_STRIP', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1499419642488-4').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_Masthead_desk', [[1, 1], [300, 100], [468, 60], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1499419642488-5').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_NATIVEBOTTOM',  ['fluid'], 'div-gpt-ad-1499419642488-6').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_NATIVEINTEXT',  ['fluid'], 'div-gpt-ad-1499419642488-7').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_NATIVETOP',  ['fluid'], 'div-gpt-ad-1499419642488-8').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_VIDEOBOTTOM',  ['fluid'], 'div-gpt-ad-1499419642488-9').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_VIDEOINTEXT',  ['fluid'], 'div-gpt-ad-1499419642488-10').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_VIDEOTOP',  ['fluid'], 'div-gpt-ad-1499419642488-11').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_PASSBACK',  [[300, 600], [300, 250]], 'div-gpt-ad-1499419642488-12').addService(googletag.pubads());
 googletag.defineSlot('/229471169/Caffeina_Intext_1', [300, 250], 'div-gpt-ad-1522316015512-0').addService(googletag.pubads());
    googletag.defineSlot('/229471169/Caffeina_Intext_2', [300, 250], 'div-gpt-ad-1522316015512-1').addService(googletag.pubads());
    googletag.defineSlot('/229471169/Caffeina_Intext_3', [300, 250], 'div-gpt-ad-1522316015512-2').addService(googletag.pubads());
    googletag.defineSlot('/229471169/Caffeina_Inarticle', ['fluid'], 'div-gpt-ad-1532618311710-4').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			googletag.enableServices();
		});
	</script>

	<!-- ENDDFP -->

<!-- QUANTUM -->
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>

<!-- Smart tag sito caffeinamagazine.it -->
<script type="application/javascript" src="//ced.sascdn.com/tag/1949/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1949, domain: "//www8.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 228045,
            pageId: 930434,
            formatId: "65773,66223,66224",
            target: ''
        });
    });
</script>


<!-- REFRESH PAGINA -->
<script type="text/JavaScript">
function timedRefresh(timeoutPeriod) {
setTimeout("location.reload(true);",timeoutPeriod);
}
window.onload = timedRefresh(180000);
</script>
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1872498916130764');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1872498916130764&ev=PageView&noscript=1" /></noscript>
    <!-- End Facebook Pixel Code -->

</head>
<body id="blog" class="post-template-default single single-post postid-316953 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
		_atrk_opts = { atrk_acct:"HdE1n1aMp410L7", domain:"caffeinamagazine.it",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=HdE1n1aMp410L7" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->

	<script>MNZ_RICH('Position3');</script>
	<script>MNZ_RICH('Top');</script>

	<div class="main-container">
		<header id="site-header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
					    			<div id="header">
							<div class="container">
					<div class="logo-wrap">
																				  	<h1 id="logo" class="image-logo" itemprop="headline">
									<a href="https://www.caffeinamagazine.it"><img src="https://www.caffeinamagazine.it/wp-content/uploads/2016/12/logo.png" alt="Caffeina Magazine"></a>
								</h1><!-- END #logo -->
																		</div>
					
					
		            					    <div id="primary-navigation" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    		<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
							<nav class="navigation clearfix mobile-menu-wrapper">
																	<ul id="menu-menu-principale" class="menu clearfix"><li id="menu-item-227801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227801"><a href="http://video.caffeinamagazine.it/">Video</a></li>
<li id="menu-item-148985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148985"><a href="https://www.caffeinamagazine.it/italia/">Italia</a></li>
<li id="menu-item-148986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148986"><a href="https://www.caffeinamagazine.it/world/">World</a></li>
<li id="menu-item-148987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148987"><a href="https://www.caffeinamagazine.it/cultura/">Cultura</a></li>
<li id="menu-item-148988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148988"><a href="https://www.caffeinamagazine.it/societa/">Società</a></li>
<li id="menu-item-148989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148989"><a href="https://www.caffeinamagazine.it/lo-spettacolo/">Spettacolo</a></li>
<li id="menu-item-148990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148990"><a href="https://www.caffeinamagazine.it/economia/">Economia</a></li>
<li id="menu-item-148991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148991"><a href="https://www.caffeinamagazine.it/politica/">Politica</a></li>
<li id="menu-item-148992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148992"><a href="https://www.caffeinamagazine.it/sport-2/">Sport</a></li>
<li id="menu-item-148993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148993"><a href="https://www.caffeinamagazine.it/ricetta/">Gusto</a></li>
<li id="menu-item-148994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148994"><a href="https://www.caffeinamagazine.it/natura/">Natura</a></li>
<li id="menu-item-148995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148995"><a href="https://www.caffeinamagazine.it/scienza/">Scienza</a></li>
<li id="menu-item-148996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148996"><a href="https://www.caffeinamagazine.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-148998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148998"><a href="https://www.caffeinamagazine.it/benessere/">Benessere</a></li>
<li id="menu-item-148999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148999"><a href="https://www.caffeinamagazine.it/gossip/">Gossip</a></li>
<li id="menu-item-149000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149000"><a href="#">Altro</a>
<ul class="sub-menu">
	<li id="menu-item-148997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148997"><a href="https://www.caffeinamagazine.it/psicologia/">Psicologia</a></li>
	<li id="menu-item-149001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149001"><a href="https://www.caffeinamagazine.it/la-storia/">La storia</a></li>
	<li id="menu-item-149002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149002"><a href="https://www.caffeinamagazine.it/costune/">Costume</a></li>
	<li id="menu-item-149003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149003"><a href="https://www.caffeinamagazine.it/web-2-0/">Web 2.0</a></li>
	<li id="menu-item-149004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149004"><a href="https://www.caffeinamagazine.it/beauty/">Beauty</a></li>
	<li id="menu-item-149005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149005"><a href="https://www.caffeinamagazine.it/storia/">Historia</a></li>
	<li id="menu-item-149006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149006"><a href="https://www.caffeinamagazine.it/la-polemica/">Polemica</a></li>
	<li id="menu-item-149007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149007"><a href="https://www.caffeinamagazine.it/festival/">Festival</a></li>
	<li id="menu-item-149008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149008"><a href="https://www.caffeinamagazine.it/salute/">Salute</a></li>
	<li id="menu-item-149009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149009"><a href="https://www.caffeinamagazine.it/bambini/">Bambini</a></li>
	<li id="menu-item-149010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149010"><a href="https://www.caffeinamagazine.it/animali/">Animali</a></li>
	<li id="menu-item-149011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149011"><a href="https://www.caffeinamagazine.it/il-meteo/">Il meteo</a></li>
	<li id="menu-item-149012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149012"><a href="https://www.caffeinamagazine.it/oroscopo/">Oroscopo</a></li>
</ul>
</li>
</ul>															</nav>
						</div>

						<script>MNZ_RICH('TopLeft');</script>
						<div class="clear" style="height: 10px;"></div>
									</div><!--.container-->
			</div><!--#header-->
		</header>
<div id="page" class="single">


	
		
    

	<article class="article" itemscope itemtype="https://schema.org/BlogPosting">
			        <meta itemprop="image" content="https://www.caffeinamagazine.it/wp-content/uploads/2018/10/danie.jpg" />
	    		<div id="content_box" >
							<div id="post-316953" class="g post post-316953 type-post status-publish format-standard has-post-thumbnail hentry category-televisione has_thumb">
																		<div class="single_post">
									<header>

                                                                                <div style="clear: both;height: 5px;"></div>

																				<h1 class="title single-title entry-title" itemprop="headline">Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma</h1>


													<div class="post-info">
                                                <span class="thetime updated"><span itemprop="datePublished">16 ottobre 2018<span class="divider1">/</span></span></span>
                            <span class="thecategory"><a href="https://www.caffeinamagazine.it/televisione/" title="View all posts in Televisione"  itemprop="articleSection">Televisione</a><span class="divider1">/</span></span>            			</div>
												<div style="clear: both;height: 5px;"></div>

                                        <div id="taboola-below-title-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-d',
		container: 'taboola-below-title-thumbnails',
		placement: 'Below Title Thumbnails',
		target_type: 'mix'
	});
</script>                                        <div style="clear: both;"></div>

                                        
									</header><!--.headline_area-->
									<div class="post-single-content box mark-links entry-content">
																														<div class="thecontent" itemprop="articleBody">
                                        																							<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<?xml encoding="utf-8" ?><html><body></p>
<p>Choc per il pubblico di Storie italiane: il programma condotto da Eleonora Daniele ha avuto un colpo di scena clamoroso. &Egrave; successo tutto in diretta. Ma cosa &egrave; successo? Eleonora Daniele ha fatto qualcosa che nessuno si sarebbe mai aspettato: ha chiamato i carabinieri praticamente in diretta. Ma per quale motivo? Stava andando in onda un servizio e, mentre il servizio andava, &egrave; successa una cosa sconvolgente. Praticamente il pubblico ha assistito scioccato a una scena di prostituzione minorile. Il servizio &egrave; stato realizzato sul lungomare di Mondragone e ha indignato tutti: pubblico a casa, pubblico in studio e, ovviamente, la conduttrice Eleonora Daniele. Mondragone &egrave; un luogo purtroppo noto per essere teatro di prostituzione minorile quotidiana. Mentre il servizio va, succede che il giornalista chiede la linea all&rsquo;inviato perch&eacute; nota il tentativo di adescamento di un minore da parte di un uomo in macchina. <strong>Continua a leggere dopo la foto</strong></p>
<p><div style="clar:both;"></div><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9486");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a9d67412&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=9486&cb=INSERT_RANDOM_NUMBER_HERE&n=a9d67412' border='0' alt='' /></a></noscript><div style="clar:both;"></div><img class="alignnone  wp-image-316967" src="https://www.caffeinamagazine.it/wp-content/uploads/2018/10/danie3.jpg" alt="" width="744" height="428"><div class="theadv1" style='text-align: center;'><!-- PUBLY VIDEO INTEXT -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7790");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* Caffeina_Intext_PrimaImmagine */
google_ad_slot = "8775161940";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><p style='clear: both'></p> </p>
<p>Proprio cos&igrave;, in diretta il pubblico ha visto quella scena orribile: un ragazzino di 15 anni viene avvicinato da un&rsquo;auto con a bordo un anziano. A quel punto Eleonora Daniele perde la testa e capisce che bisogna fare qualcosa cos&igrave; invita l&rsquo;inviato a chiamare i carabinier. Risulta chiaro che tutti, pubblico compreso, stanno assistendo a un reato commesso proprio in quel momento. La Daniele sa che la cosa giusta da fare &egrave; chiamare i carabinieri. <strong>Continua a leggere dopo la foto</strong></p>
<p><div class="theadv2-over" style='text-align: center;'><!-- Yobee Outbrain inizio -->
<style>
#outbrainCont{ position:relative;}
#logoYobee{
	position: absolute;
    bottom: 5px;
    right: 5px;
    width: 148px;
    height: 21px;
    background: url(https://soluzionibio.it/yobee-logo.png) no-repeat right center;

    background-size: 50px 18px;
    display: inline-block;
    font-size: 11px;
    color: #aaa;
}
#logoYobee a{ color: #aaa; text-decoration:none; display:block;width:100%;}
#logoYobee a:hover{ text-decoration:none;}
</style>
<div id="outbrainCont">
	<div class="OUTBRAIN" data-src="<?php echo $actual_link; ?>" data-widget-id="AR_2" data-ob-template="IT_YobeeNetwork"></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
	<div id="logoYobee">
		<a href="http://www.yobee.it/cookie-privacy-policy/" target="_blank">ads</a>
	</div>
</div>
<!-- Yobee Outbrain fine --></div><p style='clear: both'></p><img class="alignnone size-full wp-image-316965" src="https://www.caffeinamagazine.it/wp-content/uploads/2018/10/danie.jpg" alt="" width="800" height="488"><div class="theadv2" style='text-align: center;'><!-- FREEWHEEL -->
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=2436065&lang=it&smartPlay=true&p=2';
    document.head.appendChild(st);
  })();
</script>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* Caffeina_Intext_SecondaImmagine */
google_ad_slot = "3531353406";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><p style='clear: both'></p></p>
<p>Eleonora Daniele &egrave; furiosa: non pu&ograve; credere che quel che ha visto sia accaduto davvero. Sul posto arriva per prima la Polizia Locale che prende nota della targa del veicolo dell&rsquo;uomo, poi giungono anche Polizia di Stato e i militari dell&rsquo;Arma. Lorenzo Galizia spiega: &ldquo;Stiamo monitorando gi&agrave; questo fenomeno di prostituzione minorile da diverso tempo. Con l&rsquo;autorit&agrave; giudiziaria di Napoli ci siamo mossi per fare dei servizi molto pi&ugrave; approfonditi&rdquo;.<strong> Continua a leggere dopo la foto</strong></p>
<p><img class="alignnone size-full wp-image-316966" src="https://www.caffeinamagazine.it/wp-content/uploads/2018/10/danie2.png" alt="" width="800" height="557"><div class="theadv3" style='text-align: center;'><!-- /229471169/Caffeina_Inarticle -->
<div id='div-gpt-ad-1532618311710-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532618311710-4'); });
</script>
</div></div><p style='clear: both'></p></p>
<p><div id="taboola-below-article-text-links" style="margin:0 !important;">&nbsp;</div>
														<script>// <![CDATA[
														window._taboola = window._taboola || [];
														  _taboola.push({
															mode: 'thumbnails-c',
															container: 'taboola-below-article-text-links',
															placement: 'Below Article Text Links',
															target_type: 'mix'
														  });
														// ]]></script></p>
<p>E continua: &ldquo;Servizi che possono partire da un&rsquo;osservazione come quella di stamane, ma che necessitano di altre attivit&agrave; molto pi&ugrave; particolareggiate per poter poi andare a un processo&rdquo;. Una cosa atroce. Per fortuna il ragazzino minorenne che era stato avvicinato dall&rsquo;anziano &egrave; stato fermato dalla polizia, insieme ad altri 4 ragazzini che si prostituivano per pochi euro.</p>
<p><a href="https://www.caffeinamagazine.it/televisione/311626-eleonora-daniele-fidanzato-giulio-tassoni-matrimonio/" target="_blank" rel="noopener">Eleonora Daniele si sposa. Ma lui lo conoscete?! Ecco chi &egrave; il fidanzato</a></p>
<p><script></p>
<p>  fbq('track', 'STORIE');</p>
<p></script></p>
<p></body></html></p>
										</div>




                                                                                <!-- NATIVE ADSENSE -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3610401335799219"
     data-ad-slot="9604385951"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- PUBLY -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9707");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<!-- Yobee Outbrain inizio -->
<style>
#outbrainCont{ position:relative;}
#logoYobee{
	position: absolute;
    bottom: 5px;
    right: 5px;
    width: 148px;
    height: 21px;
    background: url(https://soluzionibio.it/yobee-logo.png) no-repeat right center;

    background-size: 50px 18px;
    display: inline-block;
    font-size: 11px;
    color: #aaa;
}
#logoYobee a{ color: #aaa; text-decoration:none; display:block;width:100%;}
#logoYobee a:hover{ text-decoration:none;}
</style>
<div id="outbrainCont">
	<div class="OUTBRAIN" data-src="<?php echo $actual_link; ?>" data-widget-id="AR_5" data-ob-template="IT_YobeeNetwork"></div>
	<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
	<div id="logoYobee">
		<a href="http://www.yobee.it/cookie-privacy-policy/" target="_blank">ads</a>
	</div>
</div>
<!-- Yobee Outbrain fine -->
                                        


																				
										<div style="clear: both"></div>

																				<!-- Simple Share Buttons Plus (v1.2.4) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--fixed-right ssbp--theme-2" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-short-url="" data-ssbp-post-id="316953"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/&amp;text=Storie+Italiane%2C+Eleonora+Daniele+chiama+i+carabinieri+in+diretta.+%C3%88+successo+durante+il+programma+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" class="ssbp-btn ssbp-google"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2F316953-eleonora-daniele-carabinieri-in-diretta%2F Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" /></div></div></div><div class="ssbp-set--two ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-1"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-short-url="" data-ssbp-post-id="316953"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/&amp;text=Storie+Italiane%2C+Eleonora+Daniele+chiama+i+carabinieri+in+diretta.+%C3%88+successo+durante+il+programma+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" class="ssbp-btn ssbp-google"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2F316953-eleonora-daniele-carabinieri-in-diretta%2F Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" /></div></div></div>									</div><!--.post-single-content-->
								</div><!--.single_post-->
																								                                                                <div id="taboola-below-article-thumbnails" style="margin:0 !important;"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>
									
    		<!-- Start Related Posts -->
    		<div class="related-posts"><div class="clear">                
    			<article class="latestPost excerpt  last">
					<a href="https://www.caffeinamagazine.it/televisione/150279-sto-male-non-so-quando-tornero-suspance-ad-amici-andreas-muller-allievo-ballerino-tra-i-piu-apprezzati-non-e-nella-scuola-lo-scorso-anno-aveva-dovuto-abbandonare-per-un-infortunio-adesso-l-annuncio/" title="“Sto male, non so quando tornerò”. Suspance ad Amici. Andreas Muller, allievo ballerino tra i più apprezzati non è nella scuola. Lo scorso anno aveva dovuto abbandonare per un infortunio. Adesso l&#8217;annuncio" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="785" height="450" src="https://www.caffeinamagazine.it/wp-content/uploads/2017/01/mullequod-785x450.jpg" class="attachment-featured-post-1 size-featured-post-1 wp-post-image" alt="" title="" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="https://www.caffeinamagazine.it/televisione/150279-sto-male-non-so-quando-tornero-suspance-ad-amici-andreas-muller-allievo-ballerino-tra-i-piu-apprezzati-non-e-nella-scuola-lo-scorso-anno-aveva-dovuto-abbandonare-per-un-infortunio-adesso-l-annuncio/" title="“Sto male, non so quando tornerò”. Suspance ad Amici. Andreas Muller, allievo ballerino tra i più apprezzati non è nella scuola. Lo scorso anno aveva dovuto abbandonare per un infortunio. Adesso l&#8217;annuncio">“Sto male, non so quando tornerò”. Suspance ad Amici. Andreas Muller, allievo ballerino tra i più apprezzati non è nella scuola. Lo scorso anno aveva dovuto abbandonare per un infortunio. Adesso l&#8217;annuncio</a></h2>
                                            </header>
                </article><!--.post.excerpt-->
    			                
    			<article class="latestPost excerpt  ">
					<a href="https://www.caffeinamagazine.it/televisione/40366-ho-fatto-il-test-e-sono-incinta-e-lui-che-non-si-aspettava-nulla-ma-che-sa-che-la-ragazza-non-sta-mentendo-prima-si-mette-a-piangere-poi-sviene-l-ex-pupillo-di-maria-de-filippi-diventa-padre-la-verita/" title="&#8221;Ho fatto il test e sono incinta&#8221;. E lui, che non si aspettava nulla ma che sa che la ragazza non sta mentendo, prima si mette a piangere, poi sviene. L&#8217;ex pupillo di Maria De Filippi diventa padre? La verità" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="785" height="450" src="https://www.caffeinamagazine.it/wp-content/uploads/2016/10/more5-785x450.png" class="attachment-featured-post-1 size-featured-post-1 wp-post-image" alt="" title="" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="https://www.caffeinamagazine.it/televisione/40366-ho-fatto-il-test-e-sono-incinta-e-lui-che-non-si-aspettava-nulla-ma-che-sa-che-la-ragazza-non-sta-mentendo-prima-si-mette-a-piangere-poi-sviene-l-ex-pupillo-di-maria-de-filippi-diventa-padre-la-verita/" title="&#8221;Ho fatto il test e sono incinta&#8221;. E lui, che non si aspettava nulla ma che sa che la ragazza non sta mentendo, prima si mette a piangere, poi sviene. L&#8217;ex pupillo di Maria De Filippi diventa padre? La verità">&#8221;Ho fatto il test e sono incinta&#8221;. E lui, che non si aspettava nulla ma che sa che la ragazza non sta mentendo, prima si mette a piangere, poi sviene. L&#8217;ex pupillo di Maria De Filippi diventa padre? La verità</a></h2>
                                            </header>
                </article><!--.post.excerpt-->
    			                
    			<article class="latestPost excerpt  last">
					<a href="https://www.caffeinamagazine.it/televisione/213009-temptation-island-e-morto-il-padre-di-davide-tresse/" title="Grave lutto per i due volti noti di Temptation Island. Proprio nel giorno di Ferragosto è arrivata la notizia peggiore, quella che ha spezza i loro cuori. Per Davide Tresse una morte che lascia un vuoto enorme: “Ti devo tanto, anzi tutto… da oggi il mio angelo sei tu”. Georgette, la sua amata, è sempre con lui" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="785" height="450" src="https://www.caffeinamagazine.it/wp-content/uploads/2017/08/geo3-785x450.jpg" class="attachment-featured-post-1 size-featured-post-1 wp-post-image" alt="" title="" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="https://www.caffeinamagazine.it/televisione/213009-temptation-island-e-morto-il-padre-di-davide-tresse/" title="Grave lutto per i due volti noti di Temptation Island. Proprio nel giorno di Ferragosto è arrivata la notizia peggiore, quella che ha spezza i loro cuori. Per Davide Tresse una morte che lascia un vuoto enorme: “Ti devo tanto, anzi tutto… da oggi il mio angelo sei tu”. Georgette, la sua amata, è sempre con lui">Grave lutto per i due volti noti di Temptation Island. Proprio nel giorno di Ferragosto è arrivata la notizia peggiore, quella che ha spezza i loro cuori. Per Davide Tresse una morte che lascia un vuoto enorme: “Ti devo tanto, anzi tutto… da oggi il mio angelo sei tu”. Georgette, la sua amata, è sempre con lui</a></h2>
                                            </header>
                </article><!--.post.excerpt-->
    			                
    			<article class="latestPost excerpt  ">
					<a href="https://www.caffeinamagazine.it/televisione/36510-a-uomini-e-donne-ha-fatto-strage-di-cuori-elga-enardu-e-rajaa-impazzivano-per-lui-ma-la-sua-scelta-stefania-zappa-gli-rifilo-un-secco-no-poi-di-marcelo-fuentes-si-sono-perse-le-tracce-almeno-fino-a-po/" title="A Uomini e Donne ha fatto strage di cuori: Elga Enardu e Rajaa impazzivano per lui. Ma la sua scelta, Stefania Zappa, gli rifilò un secco ‘’no’’. Poi di Marcelo Fuentes si sono perse le tracce, almeno fino a poco tempo fa: eccolo" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="785" height="450" src="https://www.caffeinamagazine.it/wp-content/uploads/2016/06/0marceloqua-785x450.jpg" class="attachment-featured-post-1 size-featured-post-1 wp-post-image" alt="" title="" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="https://www.caffeinamagazine.it/televisione/36510-a-uomini-e-donne-ha-fatto-strage-di-cuori-elga-enardu-e-rajaa-impazzivano-per-lui-ma-la-sua-scelta-stefania-zappa-gli-rifilo-un-secco-no-poi-di-marcelo-fuentes-si-sono-perse-le-tracce-almeno-fino-a-po/" title="A Uomini e Donne ha fatto strage di cuori: Elga Enardu e Rajaa impazzivano per lui. Ma la sua scelta, Stefania Zappa, gli rifilò un secco ‘’no’’. Poi di Marcelo Fuentes si sono perse le tracce, almeno fino a poco tempo fa: eccolo">A Uomini e Donne ha fatto strage di cuori: Elga Enardu e Rajaa impazzivano per lui. Ma la sua scelta, Stefania Zappa, gli rifilò un secco ‘’no’’. Poi di Marcelo Fuentes si sono perse le tracce, almeno fino a poco tempo fa: eccolo</a></h2>
                                            </header>
                </article><!--.post.excerpt-->
    			</div></div>    		<!-- .related-posts -->
    					</div><!--.g post-->
									</div>
	</article>
	<aside id="sidebar" class="sidebar c-4-12 " role="complementary" itemscope itemtype="https://schema.org/WPSideBar">
	<div id="text-2" class="widget widget_text">			<div class="textwidget"><script>MNZ_RICH('Middle1');</script></div>
		</div><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.caffeinamagazine.it/" >
                <fieldset>
                    <input type="text" name="s" id="s" value="" placeholder="Cerca nel sito..">
                    <button id="search-image" class="sbutton" type="submit" value="">
                        <i class="fa fa-search"></i>
                    </button>
                    <input type="hidden" name="utm_source" value="google" />
                    <input type="hidden" name="utm_content" value="it" />
                </fieldset>
            </form></div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script>MNZ_RICH('Middle2');</script></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Caffeinafestival" data-tabs="timeline" data-width="300px" data-height="210px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Caffeinafestival" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Caffeinafestival">Caffeina</a></blockquote></div></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><script>MNZ_RICH('x40');</script></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* Caffeina_EXTRA1 */
google_ad_slot = "4344819018";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget">
</div>
		</div></aside><!--#sidebar-->


    
	
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/48179/tag" data-serve="53359"></script>	</div><!--#page-->
	<footer id="site-footer" role="contentinfo" itemscope itemtype="https://schema.org/WPFooter">
		<div class="container">
            <div class="footer-logo">
                                                                <h3 id="logo" class="image-logo" itemprop="headline">
                                <a href="https://www.caffeinamagazine.it"><img src="https://www.caffeinamagazine.it/wp-content/uploads/2016/12/logo.png" alt="Caffeina Magazine"></a>
                            </h3><!-- END #logo -->
                                                </div>
                            <div class="footer-widgets first-footer-widgets widgets-num-5">
                                    <div class="f-widget f-widget-1">
                                            </div>
                                        <div class="f-widget f-widget-2">
                                            </div>
                                        <div class="f-widget f-widget-3">
                                            </div>
                                        <div class="f-widget f-widget-4">
                                            </div>
                                        <div class="f-widget last f-widget-5">
                                            </div>
                                    </div><!--.first-footer-widgets-->
            
            <div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="https://www.caffeinamagazine.it/" title="" rel="nofollow">Caffeina Magazine</a> Copyright &copy; 2018.</span>
<div class="to-top"><a href="/sitemap_index.xml" target="_blank">Mappa del sito</a> - <a href="/privacy-policy/">Privacy Policy</a> - <a href="/cookie-policy/">Cookie Policy</a></div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.container-->
	</footer><!--#site-footer-->
</div><!--.main-container-->
<div id="ssbp-ellipsis-div"><span class="ssbp-x ssbp-close-ellipsis-div"></span><ul class="ssbp-list"><li class="ssbp-li--buffer"><a href="https://bufferapp.com/add?url=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/&amp;text= Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" class="ssbp-btn ssbp-buffer"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Buffer" ><span class="ssbp-text">Buffer</span></a></li><li class="ssbp-li--diggit"><a href="http://www.digg.com/submit?url=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" class="ssbp-btn ssbp-diggit"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Digg" ><span class="ssbp-text">Diggit</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma&amp;Body=%20https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" class="ssbp-btn ssbp-email" data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Email" ><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--flattr"><a href="https://flattr.com/submit/auto?user_id=&amp;title=Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma&amp;url=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" class="ssbp-btn ssbp-flattr"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Flattr" ><span class="ssbp-text">Flattr</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" class="ssbp-btn ssbp-google"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma' data-ssbp-url=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/ data-ssbp-site='Pinterest'><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li><li class="ssbp-li--reddit"><a href="http://reddit.com/submit?url=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/&amp;title=Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" class="ssbp-btn ssbp-reddit"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Reddit" ><span class="ssbp-text">Reddit</span></a></li><li class="ssbp-li--stumbleupon"><a href="http://www.stumbleupon.com/submit?url=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/&amp;title=Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" class="ssbp-btn ssbp-stumbleupon"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="StumbleUpon" ><span class="ssbp-text">Stumble</span></a></li><li class="ssbp-li--tumblr"><a href="http://www.tumblr.com/share/link?url=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" class="ssbp-btn ssbp-tumblr"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Tumblr" ><span class="ssbp-text">tumblr</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/&amp;text=Storie+Italiane%2C+Eleonora+Daniele+chiama+i+carabinieri+in+diretta.+%C3%88+successo+durante+il+programma+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--vk"><a href="http://vkontakte.ru/share.php?url=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" class="ssbp-btn ssbp-vk"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="VK" ><span class="ssbp-text">VK</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2F316953-eleonora-daniele-carabinieri-in-diretta%2F Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--yummly"><a href="http://www.yummly.com/urb/verify?url=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/&title=Storie+Italiane%2C+Eleonora+Daniele+chiama+i+carabinieri+in+diretta.+%C3%88+successo+durante+il+programma" class="ssbp-btn ssbp-yummly"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Yummly" ><span class="ssbp-text">Yummly</span></a></li><li class="ssbp-li--xing"><a href="https://www.xing.com/spi/shares/new?url=https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" class="ssbp-btn ssbp-xing"  data-ssbp-title="Storie Italiane, Eleonora Daniele chiama i carabinieri in diretta. È successo durante il programma" data-ssbp-url="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" data-ssbp-site="Xing" ><span class="ssbp-text">Xing</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.caffeinamagazine.it/televisione/316953-eleonora-daniele-carabinieri-in-diretta/" /></div></div><script>
                jQuery("body").on("click", ".ssbp-ellipsis", function() {
                    jQuery("#ssbp-ellipsis-div").fadeIn(500);
                });
                jQuery("body").on("click", ".ssbp-close-ellipsis-div", function() {
                    jQuery("#ssbp-ellipsis-div").fadeOut(500);
                });
              </script><script type='text/javascript' src='https://www.caffeinamagazine.it/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.caffeinamagazine.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/js/jquery.magnific-popup.min.js?ver=4.9.8'></script>


<script type="text/javascript" src="https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/js/jquery.cookie.js"></script>
<script type="text/javascript">
    jQuery(document).ready(function(e) {
        bannerCookie();
    });
    function bannerCookie(){
        try{
            var okCookie = 0;
            var okMnzprivacy = 0;
            try{
                if(Cookies.get("okCookie") == 1) okCookie = 1;
                if(Cookies.get("okMnzprivacy") == 1) okMnzprivacy = 1;
            } catch(e){
                okCookie = 0;
                okMnzprivacy = 0;
                console.log(e);
            }
            if(okCookie == 0){
                jQuery('body').prepend('<div id="banner-cookie">Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione anche di terze parti. Per saperne di più <a href="http://www.caffeinamagazine.it/privacy-policy/">clicca qui</a>. Cliccando OK, o effettuando un\'azione di scroll, presti il consenso all\'uso di tutti i cookie. <a id="banner-cookie-ok">OK</a></div>');
                jQuery('#banner-cookie-ok').click(function(){
                    Cookies.set("okCookie", 1, { expires: 365, path: "/" });
                    Cookies.set("okMnzprivacy", 1, { expires: 365, path: "/" });
                    location.reload();
                });

                                jQuery(window).bind('scroll', function () {
                    if (jQuery(window).scrollTop() > 50) {
                        Cookies.set("okCookie", 1, { expires: 365, path: "/" });
                        Cookies.set("okMnzprivacy", 1, { expires: 365, path: "/" });
                        location.reload();
                    }
                });
                
                return true;
            }
            else
                return false;
        }
        catch(e){}
        return false;
    }
</script>
<style type="text/css">
    #banner-cookie {
        background: #f2f2f2;
        border-bottom: 1px solid #e4e4e4;
        color: #666;
        font-size: 12px;
        padding: 3px;
        margin-bottom: 5px;
        text-align: center;
    }
    #banner-cookie-ok {
        display: inline-block;
        padding: 3px 5px;
        line-height: 1.2em;
        background: #e52a32;
        color: white !important;
        font-weight: bold;
        text-decoration: none;
    }
</style>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
</body>
</html>