<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="https://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="icon" href="https://www.caffeinamagazine.it/wp-content/uploads/2016/12/favicon.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="Caffeina Magazine" />
    <meta itemprop="url" content="https://www.caffeinamagazine.it" />
        <meta itemprop="creator accountablePerson" content="alessandrapinna " />
    	<link rel="pingback" href="https://www.caffeinamagazine.it/xmlrpc.php" />
	<title>Michael Schumacher, Leo Turrini: &#039;&#039;Ecco come sta davvero&quot; | Caffeina Magazine</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="original-source" content="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" />
<link rel="canonical" href="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Le sue condizioni di salute&quot;. Michael Schumacher, ora parla il giornalista-amico" />
<meta property="og:description" content="La notizia data dal Daily Mail sulle condizioni di Michael Schumacher ha dato speranza ai milioni di fan che in questi anni hanno seguito il campione automobilistico tedesco, il più vincente campione della Formula 1 e uno dei più grandi automobilisti sportivi di tutti i tempi. Alla soglia del cinquantesimo compleanno, il campione tedesco continua a combattere in silenzio la sua battaglia che ormai dura da cinque anni. Sul &#8216;Giorno, il giornalista e scrittore italiano Leo Turrini tira il freno a mano sulle indiscrezioni rilanciate dal tabloid britannico. &#8220;Non è corretto affermare che l&#8217;ex ferrarista non ha oggi più bisogno" />
<meta property="og:url" content="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" />
<meta property="og:site_name" content="Caffeina Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/Caffeinafestival/" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2018-12-18T19:02:50+01:00" />
<meta property="og:image" content="https://www.caffeinamagazine.it/wp-content/uploads/2018/12/schumacher_getty.jpg" />
<meta property="og:image:secure_url" content="https://www.caffeinamagazine.it/wp-content/uploads/2018/12/schumacher_getty.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="452" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La notizia data dal Daily Mail sulle condizioni di Michael Schumacher ha dato speranza ai milioni di fan che in questi anni hanno seguito il campione automobilistico tedesco, il più vincente campione della Formula 1 e uno dei più grandi automobilisti sportivi di tutti i tempi. Alla soglia del cinquantesimo compleanno, il campione tedesco continua a combattere in silenzio la sua battaglia che ormai dura da cinque anni. Sul &#8216;Giorno, il giornalista e scrittore italiano Leo Turrini tira il freno a mano sulle indiscrezioni rilanciate dal tabloid britannico. &#8220;Non è corretto affermare che l&#8217;ex ferrarista non ha oggi più bisogno" />
<meta name="twitter:title" content="Michael Schumacher, Leo Turrini: &#039;&#039;Ecco come sta davvero&quot; | Caffeina Magazine" />
<meta name="twitter:image" content="https://www.caffeinamagazine.it/wp-content/uploads/2018/12/schumacher_getty.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.caffeinamagazine.it\/","sameAs":["https:\/\/www.facebook.com\/Caffeinafestival\/"],"@id":"https:\/\/www.caffeinamagazine.it\/#organization","name":"Caffeina Magazine","logo":"https:\/\/www.caffeinamagazine.it\/wp-content\/uploads\/2016\/12\/logo.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Caffeina Magazine &raquo; Feed" href="https://www.caffeinamagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Caffeina Magazine &raquo; Feed dei commenti" href="https://www.caffeinamagazine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.caffeinamagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='https://www.caffeinamagazine.it/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://www.caffeinamagazine.it/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='https://www.caffeinamagazine.it/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='magnificPopup-css'  href='https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/css/magnific-popup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<script id='st_insights_js'type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='https://www.caffeinamagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.caffeinamagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/js/customscript.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.caffeinamagazine.it/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.caffeinamagazine.it/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.caffeinamagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.caffeinamagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.caffeinamagazine.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://www.caffeinamagazine.it/?p=329064' />
<link rel="alternate" type="application/json+oembed" href="https://www.caffeinamagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caffeinamagazine.it%2Fsport-2%2F329064-michael-schumacher-condizioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.caffeinamagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.caffeinamagazine.it%2Fsport-2%2F329064-michael-schumacher-condizioni%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="446604675497342,270740053099816" /><link href="//fonts.googleapis.com/css?family=Open+Sans:normal|Roboto:normal&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#header h1, #header h2 { font-family: 'Open Sans'; font-weight: normal; font-size: 25px; color: #ffffff; }
.menu li, .menu li a { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #ffffff; }
.latestPost .title a, .latestPost-news .title, .latestPost .title { font-family: 'Roboto'; font-weight: normal; font-size: 20px; color: #252525; }
.single-title { font-family: 'Roboto'; font-weight: normal; font-size: 35px; color: #252525; }
body { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #252525; }
.widget h3, .featured-category-title { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #252525; }
#sidebar .widget { font-family: 'Roboto'; font-weight: normal; font-size: 14px; color: #252525; }
.footer-widgets, footer .widget li a { font-family: 'Roboto'; font-weight: normal; font-size: 13px; color: #252525; }
h1 { font-family: 'Roboto'; font-weight: normal; font-size: 35px; color: #252525; }
h2 { font-family: 'Roboto'; font-weight: normal; font-size: 24px; color: #252525; }
h3 { font-family: 'Roboto'; font-weight: normal; font-size: 25px; color: #252525; }
h4 { font-family: 'Roboto'; font-weight: normal; font-size: 20px; color: #252525; }
h5 { font-family: 'Roboto'; font-weight: normal; font-size: 18px; color: #252525; }
h6 { font-family: 'Roboto'; font-weight: normal; font-size: 16px; color: #252525; }
</style>
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

body{
font-family:Helvetica,Arial,sans-serif;
font-size:18px;
line-height:25px;
}

.single-title {
	font-family:Helvetica,Arial,sans-serif;
    font-weight: 700;
	line-height:1.1;
    color: #252525;
}		</style>
	
    <!-- Google Analytics Caffeina -->
    <script type="text/javascript" data-cfasync="false">
        var disableStr = 'ga-disable-UA-51607615-1';

        /* Function to detect opted out users */
        function __gaTrackerIsOptedOut() {
            return document.cookie.indexOf(disableStr + '=true') > -1;
        }

        /* Disable tracking if the opt-out cookie exists. */
        if ( __gaTrackerIsOptedOut() ) {
            window[disableStr] = true;
        }

        /* Opt-out function */
        function __gaTrackerOptout() {
            document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableStr] = true;
        }
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

        __gaTracker('create', 'UA-51607615-1', 'auto');
        __gaTracker('set', 'forceSSL', true);
        __gaTracker('send','pageview');
    </script>
    <!-- / Google Analytics Caffeina -->

    <script type="text/javascript">
        function getCookiecustom(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for(var i=0; i<ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0)==' ') c = c.substring(1);
                if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
            }
            return "";
        }
    </script>
	<SCRIPT LANGUAGE=JavaScript>
		<!--

        var thecookiemnz = getCookiecustom('okMnzprivacy');
        if(thecookiemnz == ""){
            thecookiemnz = -1;
        }
        var MNZ_policy = thecookiemnz;

				SITO_sitepage = 'caffeinamagazine.it/interna';
		SITO_listpos= 'Position3,Top,Middle1,Middle2,x40,TopLeft';
		SITO_query = '';
		//-->
	</SCRIPT>
	<script language=JavaScript1.1 src="https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/js/mnz_adsetup.js"></script>


        <meta property="fb:pages" content="446604675497342" />

<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/caffeinamagazine-p/loader.js');
	</script>


	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

	<!-- Begin comScore Tag -->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "22814848" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript>
		<img src="http://b.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->

	<!-- START DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		googletag.cmd.push(function() {
			googletag.defineSlot('/229471169/Caffeina_ATF', [[320, 50], [120, 600], [300, 600], [240, 400], [300, 75], [250, 250], [300, 250], [336, 280], [300, 100], [160, 600]], 'div-gpt-ad-1499419642488-0').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_BTF_DSK', [[120, 600], [200, 200], [300, 600], [240, 400], [300, 75], [300, 100], [160, 600], [320, 50], [250, 250], [300, 250], [336, 280], [300, 50]], 'div-gpt-ad-1499419642488-1').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_EXTRA1', [[120, 600], [200, 200], [300, 600], [240, 400], [300, 75], [250, 250], [300, 250], [300, 50], [300, 100], [160, 600]], 'div-gpt-ad-1499419642488-2').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_MTF', [[320, 50], [120, 600], [200, 200], [300, 600], [300, 75], [250, 250], [300, 250], [336, 280], [300, 50], [300, 100], [160, 600]], 'div-gpt-ad-1499419642488-3').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_STRIP', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1499419642488-4').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_Masthead_desk', [[1, 1], [300, 100], [468, 60], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1499419642488-5').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_NATIVEBOTTOM',  ['fluid'], 'div-gpt-ad-1499419642488-6').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_NATIVEINTEXT',  ['fluid'], 'div-gpt-ad-1499419642488-7').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_NATIVETOP',  ['fluid'], 'div-gpt-ad-1499419642488-8').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_VIDEOBOTTOM',  ['fluid'], 'div-gpt-ad-1499419642488-9').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_VIDEOINTEXT',  ['fluid'], 'div-gpt-ad-1499419642488-10').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_VIDEOTOP',  ['fluid'], 'div-gpt-ad-1499419642488-11').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_PASSBACK',  [[300, 600], [300, 250]], 'div-gpt-ad-1499419642488-12').addService(googletag.pubads());
 googletag.defineSlot('/229471169/Caffeina_Intext_1', [300, 250], 'div-gpt-ad-1522316015512-0').addService(googletag.pubads());
    googletag.defineSlot('/229471169/Caffeina_Intext_2', [300, 250], 'div-gpt-ad-1522316015512-1').addService(googletag.pubads());
    googletag.defineSlot('/229471169/Caffeina_Intext_3', [300, 250], 'div-gpt-ad-1522316015512-2').addService(googletag.pubads());
googletag.defineSlot('/229471169/CaffeinaMagazine.it_NativeInside', ['fluid'], 'div-gpt-ad-1540986441637-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			googletag.enableServices();
		});
	</script>

	<!-- ENDDFP -->

<!-- QUANTUM -->
<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>


<!-- REFRESH PAGINA -->
<script type="text/JavaScript">
function timedRefresh(timeoutPeriod) {
setTimeout("location.reload(true);",timeoutPeriod);
}
window.onload = timedRefresh(180000);
</script>
    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1872498916130764');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1872498916130764&ev=PageView&noscript=1" /></noscript>
    <!-- End Facebook Pixel Code -->

</head>
<body id="blog" class="post-template-default single single-post postid-329064 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
		_atrk_opts = { atrk_acct:"HdE1n1aMp410L7", domain:"caffeinamagazine.it",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=HdE1n1aMp410L7" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->

	<script>MNZ_RICH('Position3');</script>
	<script>MNZ_RICH('Top');</script>

	<div class="main-container">
		<header id="site-header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
					    			<div id="header">
							<div class="container">
					<div class="logo-wrap">
																				  	<h1 id="logo" class="image-logo" itemprop="headline">
									<a href="https://www.caffeinamagazine.it"><img src="https://www.caffeinamagazine.it/wp-content/uploads/2016/12/logo.png" alt="Caffeina Magazine"></a>
								</h1><!-- END #logo -->
																		</div>
					
					
		            					    <div id="primary-navigation" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    		<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
							<nav class="navigation clearfix mobile-menu-wrapper">
																	<ul id="menu-menu-principale" class="menu clearfix"><li id="menu-item-227801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227801"><a href="http://video.caffeinamagazine.it/">Video</a></li>
<li id="menu-item-148985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148985"><a href="https://www.caffeinamagazine.it/italia/">Italia</a></li>
<li id="menu-item-148986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148986"><a href="https://www.caffeinamagazine.it/world/">World</a></li>
<li id="menu-item-148987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148987"><a href="https://www.caffeinamagazine.it/cultura/">Cultura</a></li>
<li id="menu-item-148988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148988"><a href="https://www.caffeinamagazine.it/societa/">Società</a></li>
<li id="menu-item-148989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148989"><a href="https://www.caffeinamagazine.it/lo-spettacolo/">Spettacolo</a></li>
<li id="menu-item-148990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148990"><a href="https://www.caffeinamagazine.it/economia/">Economia</a></li>
<li id="menu-item-148991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148991"><a href="https://www.caffeinamagazine.it/politica/">Politica</a></li>
<li id="menu-item-148992" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-148992"><a href="https://www.caffeinamagazine.it/sport-2/">Sport</a></li>
<li id="menu-item-148993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148993"><a href="https://www.caffeinamagazine.it/ricetta/">Gusto</a></li>
<li id="menu-item-148994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148994"><a href="https://www.caffeinamagazine.it/natura/">Natura</a></li>
<li id="menu-item-148995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148995"><a href="https://www.caffeinamagazine.it/scienza/">Scienza</a></li>
<li id="menu-item-148996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148996"><a href="https://www.caffeinamagazine.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-148998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148998"><a href="https://www.caffeinamagazine.it/benessere/">Benessere</a></li>
<li id="menu-item-148999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148999"><a href="https://www.caffeinamagazine.it/gossip/">Gossip</a></li>
<li id="menu-item-149000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149000"><a href="#">Altro</a>
<ul class="sub-menu">
	<li id="menu-item-148997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148997"><a href="https://www.caffeinamagazine.it/psicologia/">Psicologia</a></li>
	<li id="menu-item-149001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149001"><a href="https://www.caffeinamagazine.it/la-storia/">La storia</a></li>
	<li id="menu-item-149002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149002"><a href="https://www.caffeinamagazine.it/costune/">Costume</a></li>
	<li id="menu-item-149003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149003"><a href="https://www.caffeinamagazine.it/web-2-0/">Web 2.0</a></li>
	<li id="menu-item-149004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149004"><a href="https://www.caffeinamagazine.it/beauty/">Beauty</a></li>
	<li id="menu-item-149005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149005"><a href="https://www.caffeinamagazine.it/storia/">Historia</a></li>
	<li id="menu-item-149006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149006"><a href="https://www.caffeinamagazine.it/la-polemica/">Polemica</a></li>
	<li id="menu-item-149007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149007"><a href="https://www.caffeinamagazine.it/festival/">Festival</a></li>
	<li id="menu-item-149008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149008"><a href="https://www.caffeinamagazine.it/salute/">Salute</a></li>
	<li id="menu-item-149009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149009"><a href="https://www.caffeinamagazine.it/bambini/">Bambini</a></li>
	<li id="menu-item-149010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149010"><a href="https://www.caffeinamagazine.it/animali/">Animali</a></li>
	<li id="menu-item-149011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149011"><a href="https://www.caffeinamagazine.it/il-meteo/">Il meteo</a></li>
	<li id="menu-item-149012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149012"><a href="https://www.caffeinamagazine.it/oroscopo/">Oroscopo</a></li>
</ul>
</li>
</ul>															</nav>
						</div>

						<script>MNZ_RICH('TopLeft');</script>
						<div class="clear" style="height: 10px;"></div>
									</div><!--.container-->
			</div><!--#header-->
		</header>
<div id="page" class="single">


	
		
    

	<article class="article" itemscope itemtype="https://schema.org/BlogPosting">
			        <meta itemprop="image" content="https://www.caffeinamagazine.it/wp-content/uploads/2018/12/schumacher_getty.jpg" />
	    		<div id="content_box" >
							<div id="post-329064" class="g post post-329064 type-post status-publish format-standard has-post-thumbnail hentry category-sport-2 has_thumb">
																		<div class="single_post">
									<header>

                                                                                <div style="clear: both;height: 5px;"></div>

																				<h1 class="title single-title entry-title" itemprop="headline">Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;</h1>


													<div class="post-info">
                                                <span class="thetime updated"><span itemprop="datePublished">18 dicembre 2018<span class="divider1">/</span></span></span>
                            <span class="thecategory"><a href="https://www.caffeinamagazine.it/sport-2/" title="View all posts in Sport"  itemprop="articleSection">Sport</a><span class="divider1">/</span></span>            			</div>
												<div style="clear: both;height: 5px;"></div>

                                        <div id="taboola-below-title-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-d',
		container: 'taboola-below-title-thumbnails',
		placement: 'Below Title Thumbnails',
		target_type: 'mix'
	});
</script>
<!-- Yobee Video Inside - Inizio --><script type="text/javascript" src="//tags.smilewanted.com/formats/infeed/caffeinamagazine.it"></script><!-- Yobee Video Inside - Fine -->                                        <div style="clear: both;"></div>

                                        
									</header><!--.headline_area-->
									<div class="post-single-content box mark-links entry-content">
																														<div class="thecontent" itemprop="articleBody">
                                        																							<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<?xml encoding="utf-8" ?><html><body></p>
<p>La notizia data dal Daily Mail sulle condizioni di Michael Schumacher ha dato speranza ai milioni di fan che in questi anni hanno seguito il campione automobilistico tedesco, il pi&ugrave; vincente campione della Formula 1 e uno dei pi&ugrave; grandi automobilisti sportivi di tutti i tempi. Alla soglia del cinquantesimo compleanno, il campione tedesco continua a combattere in silenzio la sua battaglia che ormai dura da cinque anni. Sul &#8216;Giorno, il giornalista e scrittore italiano Leo Turrini tira il freno a mano sulle indiscrezioni rilanciate dal tabloid britannico.</p>
<p>&#8220;Non &egrave; corretto affermare che l&#8217;ex ferrarista non ha oggi pi&ugrave; bisogno del supporto delle macchine vitali per la sopravvivenza&#8221;, ha scritto il giornalista. Come gi&agrave; mi &egrave; capitato di raccontare, sin dal 2014 il fuoriclasse tedesco viene quotidianamente alzato dal letto. Pu&ograve; sedere su una carrozzina e le persone, pochissime all&rsquo;infuori della ristretta cerchia familiare, che lo frequentano sono testimoni della sua muta presenza&#8221;. <strong>(Continua a leggere dopo la foto)</strong></p>
<p><div style="clar:both;"></div>
<p><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v4.1.1 --><br />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9486");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a9d67412&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=9486&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=a9d67412' border='0' alt='' /></a></noscript></p>
<div style="clar:both;"></div>
<p><img class="alignnone size-full wp-image-329067" src="https://www.caffeinamagazine.it/wp-content/uploads/2018/12/michael-schumacher-non-a-pia-costretto-a-letto-sta-meglio-rjrec.jpg" alt="" width="800" height="800" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2018/12/michael-schumacher-non-a-pia-costretto-a-letto-sta-meglio-rjrec.jpg 800w, https://www.caffeinamagazine.it/wp-content/uploads/2018/12/michael-schumacher-non-a-pia-costretto-a-letto-sta-meglio-rjrec-150x150.jpg 150w, https://www.caffeinamagazine.it/wp-content/uploads/2018/12/michael-schumacher-non-a-pia-costretto-a-letto-sta-meglio-rjrec-300x300.jpg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2018/12/michael-schumacher-non-a-pia-costretto-a-letto-sta-meglio-rjrec-768x768.jpg 768w, https://www.caffeinamagazine.it/wp-content/uploads/2018/12/michael-schumacher-non-a-pia-costretto-a-letto-sta-meglio-rjrec-180x180.jpg 180w, https://www.caffeinamagazine.it/wp-content/uploads/2018/12/michael-schumacher-non-a-pia-costretto-a-letto-sta-meglio-rjrec-60x60.jpg 60w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<div class="theadv1" style='text-align: center;'><!-- PUBLY VIDEO INTEXT --><br />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7790");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></p>
<p><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* Caffeina_Intext_PrimaImmagine */
google_ad_slot = "8775161940";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><br />
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<p style='clear: both'>
</p>
<p>&#8221;Come ha recentemente ben spiegato Georg Ganswein, il monsignore che &egrave; il segretario particolare del Papa emerito Joseph Ratzinger, &#8216;forte &egrave; l&rsquo;impressione che Michael percepisca l&rsquo;amore di chi lo circonda&#8217;. Basta tutto questo per immaginare una miracolosa riabilitazione dell&rsquo;eroe del volante che tante emozioni ha regalato ai tifosi della Ferrari, battendo con la macchina rossa tutti i record tra il 1996 e il 2006?&#8221;, si chiede il giornalista. <strong>(Continua a leggere dopo la foto)</strong></p>
<p><div class="theadv2-over" style='text-align: center;'><!-- Campagna diretta Yobee Native Inside - Inizio --><br />
<!-- /229471169/CaffeinaMagazine.it_NativeInside --></p>
<div id='div-gpt-ad-1540986441637-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540986441637-0'); });
</script>
</div>
<p><!-- Campagna diretta Yobee Native Inside - Fine --></div>
<p style='clear: both'>
<p><img class="alignnone size-full wp-image-329066" src="https://www.caffeinamagazine.it/wp-content/uploads/2018/12/1413193051665_formula1_videostill_1.jpg" alt="" width="800" height="450" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2018/12/1413193051665_formula1_videostill_1.jpg 800w, https://www.caffeinamagazine.it/wp-content/uploads/2018/12/1413193051665_formula1_videostill_1-300x169.jpg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2018/12/1413193051665_formula1_videostill_1-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<div class="theadv2" style='text-align: center;'><!-- FREEWHEEL --><br />
<script type="text/javascript">
  (function() {
    var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true;
    st.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//cdn.stickyadstv.com/prime-time/intext-roll.min.js?zone=2436065&lang=it&smartPlay=true&p=2';
    document.head.appendChild(st);
  })();
</script></div>
<p style='clear: both'>
</p>
<p>Per Turrini la risposta &egrave; no. &#8221;Purtroppo, la mancanza di bollettini medici (in cinque anni ne &egrave; stato divulgato soltanto uno, all&rsquo;indomani del terribile incidente sugli sci: e parlava di lesioni cerebrali sparse, in pratica una sentenza) si presta a equivoci talvolta dettati anche dalla smania di sensazionalismo. Nulla impedisce di confidare ostinatamente in quello che sarebbe un autentico miracolo. Un desiderio sacrosanto, nemico della rassegnazione&#8221;. <strong>(Continua a leggere dopo la foto)</strong></p>
<p><img class="alignnone size-full wp-image-329065" src="https://www.caffeinamagazine.it/wp-content/uploads/2018/12/Schumacher-soccorsi-sul-luogo-dellincidente-sci.jpg" alt="" width="800" height="449" srcset="https://www.caffeinamagazine.it/wp-content/uploads/2018/12/Schumacher-soccorsi-sul-luogo-dellincidente-sci.jpg 800w, https://www.caffeinamagazine.it/wp-content/uploads/2018/12/Schumacher-soccorsi-sul-luogo-dellincidente-sci-300x168.jpg 300w, https://www.caffeinamagazine.it/wp-content/uploads/2018/12/Schumacher-soccorsi-sul-luogo-dellincidente-sci-768x431.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<div class="theadv3" style='text-align: center;'><?php if(!isset($_GET["plus"])){ ?><br />
  <?php $actual_link = (isset($_SERVER['HTTPS']) ? "https" : "http")."://$_SERVER[HTTP_HOST]$_SERVER[REQUEST_URI]"; ?></p>
<style>
#outbrainCont{ position:relative;}
#logoYobee{
	position: absolute;
    bottom: 5px;
    right: 5px;
    width: 148px;
    height: 21px;
    background: url(https://soluzionibio.it/yobee-logo.png) no-repeat right center;</p>
<p>    background-size: 50px 18px;
    display: inline-block;
    font-size: 11px;
    color: #aaa;
}
#logoYobee a{ color: #aaa; text-decoration:none; display:block;width:100%;}
#logoYobee a:hover{ text-decoration:none;}
</style>
<div id="outbrainCont">
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_5" data-ob-template="IT_YobeeNetwork"></div>
<p> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></p>
<div id="logoYobee">
		<a href="http://www.yobee.it/cookie-privacy-policy/" target="_blank">ads by</a>
	</div>
</div>
<p><?php } ?></div>
<p style='clear: both'>
</p>
<p><div id="taboola-below-article-text-links" style="margin:0 !important;">&nbsp;</div>
<p>														<script>// <![CDATA[
														window._taboola = window._taboola || [];
														  _taboola.push({
															mode: 'thumbnails-c',
															container: 'taboola-below-article-text-links',
															placement: 'Below Article Text Links',
															target_type: 'mix'
														  });
														// ]]></script><br />
15 PERSONE SEGUONO SCHUMI &#8211; Schumacher, rimasto gravemente ferito nel 2013 sulle Alpi francesi, avrebbe quindi la consapevolezza di ci&ograve; che gli accade intorno ed &egrave; in grado di seguire anche le gare. Sempre secondo il Daily Mail, la famiglia di Schumacher spenderebbe circa 55.000 euro a settimana per le sue cure, circondato da una equipe medica personale di circa 15 persone. Tuttavia il tedesco potrebbe essere trasferito in una clinica di Dallas, in Texas, specializzata in trattamento di lesioni cerebrali.</p>
<p><a href="https://www.caffeinamagazine.it/sport-2/328817-schumacher-lascia-letto/" target="_blank" rel="noopener">&ldquo;Non &egrave; pi&ugrave; a letto&rdquo;. Michael Schumacher, la notizia sulle sue condizioni</a></p>
<p>&nbsp;</p>
<p></body></html></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
    $.post('https://www.caffeinamagazine.it/wp-admin/admin-ajax.php', {action: 'mts_view_count', id: '329064'});
});
</script><!-- Simple Share Buttons Plus (v1.2.4) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--fixed-right ssbp--theme-2" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-short-url="" data-ssbp-post-id="329064"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/&amp;text=Michael+Schumacher%2C+il+giornalista+Leo+Turrini%3A+%E2%80%9DEcco+come+sta+davvero%E2%80%9D+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-google"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.caffeinamagazine.it%2Fsport-2%2F329064-michael-schumacher-condizioni%2F Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" /></div></div></div><div class="ssbp-set--two ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-1"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-short-url="" data-ssbp-post-id="329064"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/&amp;text=Michael+Schumacher%2C+il+giornalista+Leo+Turrini%3A+%E2%80%9DEcco+come+sta+davvero%E2%80%9D+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-google"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.caffeinamagazine.it%2Fsport-2%2F329064-michael-schumacher-condizioni%2F Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" /></div></div></div>										</div>




                                                                                <!-- PUBLY -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9707");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
                                        


																				
										<div style="clear: both"></div>

																				<!-- Simple Share Buttons Plus (v1.2.4) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--fixed-right ssbp--theme-2" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-short-url="" data-ssbp-post-id="329064"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/&amp;text=Michael+Schumacher%2C+il+giornalista+Leo+Turrini%3A+%E2%80%9DEcco+come+sta+davvero%E2%80%9D+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-google"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.caffeinamagazine.it%2Fsport-2%2F329064-michael-schumacher-condizioni%2F Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" /></div></div></div><div class="ssbp-set--two ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-1"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-short-url="" data-ssbp-post-id="329064"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/&amp;text=Michael+Schumacher%2C+il+giornalista+Leo+Turrini%3A+%E2%80%9DEcco+come+sta+davvero%E2%80%9D+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-google"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.caffeinamagazine.it%2Fsport-2%2F329064-michael-schumacher-condizioni%2F Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" /></div></div></div>									</div><!--.post-single-content-->
								</div><!--.single_post-->
																								                                                                <div id="taboola-below-article-thumbnails" style="margin:0 !important;"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>
									
    		<!-- Start Related Posts -->
    		<div class="related-posts"><div class="clear">                
    			<article class="latestPost excerpt  last">
					<a href="https://www.caffeinamagazine.it/sport-2/15805-la-juve-puo-sognare-la-finale-della-champion/" title="La Juve può sognare la finale della Champions&#8230;" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="785" height="450" src="https://www.caffeinamagazine.it/wp-content/uploads/2015/05/juve-785x450.jpg" class="attachment-featured-post-1 size-featured-post-1 wp-post-image" alt="" title="" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="https://www.caffeinamagazine.it/sport-2/15805-la-juve-puo-sognare-la-finale-della-champion/" title="La Juve può sognare la finale della Champions&#8230;">La Juve può sognare la finale della Champions&#8230;</a></h2>
                                            </header>
                </article><!--.post.excerpt-->
    			                
    			<article class="latestPost excerpt  ">
					<a href="https://www.caffeinamagazine.it/sport-2/2055-argentina-vietato-per-legge-chiamare-messi-il-proprio-figlio/" title="Argentina, vietato (per legge) chiamare “Messi” il proprio figlio" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="785" height="450" src="https://www.caffeinamagazine.it/wp-content/uploads/2014/09/messi22300-785x450.jpg" class="attachment-featured-post-1 size-featured-post-1 wp-post-image" alt="" title="" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="https://www.caffeinamagazine.it/sport-2/2055-argentina-vietato-per-legge-chiamare-messi-il-proprio-figlio/" title="Argentina, vietato (per legge) chiamare “Messi” il proprio figlio">Argentina, vietato (per legge) chiamare “Messi” il proprio figlio</a></h2>
                                            </header>
                </article><!--.post.excerpt-->
    			                
    			<article class="latestPost excerpt  last">
					<a href="https://www.caffeinamagazine.it/sport-2/222994-che-botto-ha-rischiato-tanto-paura-per-uno-dei-calciatori-piu-in-vista-un-brutto-incidente-dovuto-allalta-velocita-durante-la-notte-si-e-fracassato-le-costole-ne-avra-per-parecchio-d/" title="&#8220;Che botto, ha rischiato tanto&#8221;. Paura per uno dei calciatori più in vista. Un brutto incidente (dovuto all&#8217;alta velocità) durante la notte: &#8220;Si è fracassato le costole, ne avrà per parecchio&#8221;, dicono i medici. Il mondo del calcio in apprensione" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="785" height="450" src="https://www.caffeinamagazine.it/wp-content/uploads/2017/09/aguero0-785x450.jpg" class="attachment-featured-post-1 size-featured-post-1 wp-post-image" alt="" title="" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="https://www.caffeinamagazine.it/sport-2/222994-che-botto-ha-rischiato-tanto-paura-per-uno-dei-calciatori-piu-in-vista-un-brutto-incidente-dovuto-allalta-velocita-durante-la-notte-si-e-fracassato-le-costole-ne-avra-per-parecchio-d/" title="&#8220;Che botto, ha rischiato tanto&#8221;. Paura per uno dei calciatori più in vista. Un brutto incidente (dovuto all&#8217;alta velocità) durante la notte: &#8220;Si è fracassato le costole, ne avrà per parecchio&#8221;, dicono i medici. Il mondo del calcio in apprensione">&#8220;Che botto, ha rischiato tanto&#8221;. Paura per uno dei calciatori più in vista. Un brutto incidente (dovuto all&#8217;alta velocità) durante la notte: &#8220;Si è fracassato le costole, ne avrà per parecchio&#8221;, dicono i medici. Il mondo del calcio in apprensione</a></h2>
                                            </header>
                </article><!--.post.excerpt-->
    			                
    			<article class="latestPost excerpt  ">
					<a href="https://www.caffeinamagazine.it/sport-2/76250-ansia-per-l-olimpionica-valentina-truppa-cade-da-cavallo-in-gravi-condizioni-3/" title="Ansia per l’olimpionica Valentina Truppa: cade da cavallo, in gravi condizioni" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="785" height="450" src="https://www.caffeinamagazine.it/wp-content/uploads/2015/06/truppa333-785x450.jpg" class="attachment-featured-post-1 size-featured-post-1 wp-post-image" alt="" title="" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="https://www.caffeinamagazine.it/sport-2/76250-ansia-per-l-olimpionica-valentina-truppa-cade-da-cavallo-in-gravi-condizioni-3/" title="Ansia per l’olimpionica Valentina Truppa: cade da cavallo, in gravi condizioni">Ansia per l’olimpionica Valentina Truppa: cade da cavallo, in gravi condizioni</a></h2>
                                            </header>
                </article><!--.post.excerpt-->
    			</div></div>    		<!-- .related-posts -->
    					</div><!--.g post-->
									</div>
	</article>
	<aside id="sidebar" class="sidebar c-4-12 " role="complementary" itemscope itemtype="https://schema.org/WPSideBar">
	<div id="text-2" class="widget widget_text">			<div class="textwidget"><script>MNZ_RICH('Middle1');</script></div>
		</div><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.caffeinamagazine.it/" >
                <fieldset>
                    <input type="text" name="s" id="s" value="" placeholder="Cerca nel sito..">
                    <button id="search-image" class="sbutton" type="submit" value="">
                        <i class="fa fa-search"></i>
                    </button>
                    <input type="hidden" name="utm_source" value="google" />
                    <input type="hidden" name="utm_content" value="it" />
                </fieldset>
            </form></div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script>MNZ_RICH('Middle2');</script></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Caffeinafestival" data-tabs="timeline" data-width="300px" data-height="210px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Caffeinafestival" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Caffeinafestival">Caffeina</a></blockquote></div></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><script>MNZ_RICH('x40');</script></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* Caffeina_EXTRA1 */
google_ad_slot = "4344819018";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget">
</div>
		</div></aside><!--#sidebar-->


    
	
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/48179/tag" data-serve="53359"></script>	</div><!--#page-->
	<footer id="site-footer" role="contentinfo" itemscope itemtype="https://schema.org/WPFooter">
		<div class="container">
            <div class="footer-logo">
                                                                <h3 id="logo" class="image-logo" itemprop="headline">
                                <a href="https://www.caffeinamagazine.it"><img src="https://www.caffeinamagazine.it/wp-content/uploads/2016/12/logo.png" alt="Caffeina Magazine"></a>
                            </h3><!-- END #logo -->
                                                </div>
                            <div class="footer-widgets first-footer-widgets widgets-num-5">
                                    <div class="f-widget f-widget-1">
                                            </div>
                                        <div class="f-widget f-widget-2">
                                            </div>
                                        <div class="f-widget f-widget-3">
                                            </div>
                                        <div class="f-widget f-widget-4">
                                            </div>
                                        <div class="f-widget last f-widget-5">
                                            </div>
                                    </div><!--.first-footer-widgets-->
            
            <div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="https://www.caffeinamagazine.it/" title="" rel="nofollow">Caffeina Magazine</a> Copyright &copy; 2018.</span>
<div class="to-top"><a href="/sitemap_index.xml" target="_blank">Mappa del sito</a> - <a href="/privacy-policy/">Privacy Policy</a> - <a href="/cookie-policy/">Cookie Policy</a></div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.container-->
	</footer><!--#site-footer-->
</div><!--.main-container-->
<div id="ssbp-ellipsis-div"><span class="ssbp-x ssbp-close-ellipsis-div"></span><ul class="ssbp-list"><li class="ssbp-li--buffer"><a href="https://bufferapp.com/add?url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/&amp;text= Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" class="ssbp-btn ssbp-buffer"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Buffer" ><span class="ssbp-text">Buffer</span></a></li><li class="ssbp-li--diggit"><a href="http://www.digg.com/submit?url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-diggit"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: &#8221;Ecco come sta davvero&#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Digg" ><span class="ssbp-text">Diggit</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;&amp;Body=%20https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-email" data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Email" ><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--flattr"><a href="https://flattr.com/submit/auto?user_id=&amp;title=Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;&amp;url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-flattr"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Flattr" ><span class="ssbp-text">Flattr</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-google"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;' data-ssbp-url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/ data-ssbp-site='Pinterest'><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li><li class="ssbp-li--reddit"><a href="http://reddit.com/submit?url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/&amp;title=Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;" class="ssbp-btn ssbp-reddit"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Reddit" ><span class="ssbp-text">Reddit</span></a></li><li class="ssbp-li--stumbleupon"><a href="http://www.stumbleupon.com/submit?url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/&amp;title=Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;" class="ssbp-btn ssbp-stumbleupon"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="StumbleUpon" ><span class="ssbp-text">Stumble</span></a></li><li class="ssbp-li--tumblr"><a href="http://www.tumblr.com/share/link?url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-tumblr"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Tumblr" ><span class="ssbp-text">tumblr</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/&amp;text=Michael+Schumacher%2C+il+giornalista+Leo+Turrini%3A+%2526%238221%3BEcco+come+sta+davvero%2526%238221%3B+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--vk"><a href="http://vkontakte.ru/share.php?url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-vk"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="VK" ><span class="ssbp-text">VK</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.caffeinamagazine.it%2Fsport-2%2F329064-michael-schumacher-condizioni%2F Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--yummly"><a href="http://www.yummly.com/urb/verify?url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/&title=Michael+Schumacher%2C+il+giornalista+Leo+Turrini%3A+%2526%238221%3BEcco+come+sta+davvero%2526%238221%3B" class="ssbp-btn ssbp-yummly"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Yummly" ><span class="ssbp-text">Yummly</span></a></li><li class="ssbp-li--xing"><a href="https://www.xing.com/spi/shares/new?url=https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" class="ssbp-btn ssbp-xing"  data-ssbp-title="Michael Schumacher, il giornalista Leo Turrini: %26#8221;Ecco come sta davvero%26#8221;" data-ssbp-url="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" data-ssbp-site="Xing" ><span class="ssbp-text">Xing</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.caffeinamagazine.it/sport-2/329064-michael-schumacher-condizioni/" /></div></div><script>
                jQuery("body").on("click", ".ssbp-ellipsis", function() {
                    jQuery("#ssbp-ellipsis-div").fadeIn(500);
                });
                jQuery("body").on("click", ".ssbp-close-ellipsis-div", function() {
                    jQuery("#ssbp-ellipsis-div").fadeOut(500);
                });
              </script><script type='text/javascript' src='https://www.caffeinamagazine.it/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.caffeinamagazine.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/js/jquery.magnific-popup.min.js?ver=4.9.8'></script>


<script type="text/javascript" src="https://www.caffeinamagazine.it/wp-content/themes/mts_interactive/js/jquery.cookie.js"></script>
<script type="text/javascript">
    jQuery(document).ready(function(e) {
        bannerCookie();
    });
    function bannerCookie(){
        try{
            var okCookie = 0;
            var okMnzprivacy = 0;
            try{
                if(Cookies.get("okCookie") == 1) okCookie = 1;
                if(Cookies.get("okMnzprivacy") == 1) okMnzprivacy = 1;
            } catch(e){
                okCookie = 0;
                okMnzprivacy = 0;
                console.log(e);
            }
            if(okCookie == 0){
                jQuery('body').prepend('<div id="banner-cookie">Su questo sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione anche di terze parti. Per saperne di più <a href="http://www.caffeinamagazine.it/privacy-policy/">clicca qui</a>. Cliccando OK, o effettuando un\'azione di scroll, presti il consenso all\'uso di tutti i cookie. <a id="banner-cookie-ok">OK</a></div>');
                jQuery('#banner-cookie-ok').click(function(){
                    Cookies.set("okCookie", 1, { expires: 365, path: "/" });
                    Cookies.set("okMnzprivacy", 1, { expires: 365, path: "/" });
                    location.reload();
                });

                                jQuery(window).bind('scroll', function () {
                    if (jQuery(window).scrollTop() > 50) {
                        Cookies.set("okCookie", 1, { expires: 365, path: "/" });
                        Cookies.set("okMnzprivacy", 1, { expires: 365, path: "/" });
                        location.reload();
                    }
                });
                
                return true;
            }
            else
                return false;
        }
        catch(e){}
        return false;
    }
</script>
<style type="text/css">
    #banner-cookie {
        background: #f2f2f2;
        border-bottom: 1px solid #e4e4e4;
        color: #666;
        font-size: 12px;
        padding: 3px;
        margin-bottom: 5px;
        text-align: center;
    }
    #banner-cookie-ok {
        display: inline-block;
        padding: 3px 5px;
        line-height: 1.2em;
        background: #e52a32;
        color: white !important;
        font-weight: bold;
        text-decoration: none;
    }
</style>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
</body>
</html>