<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="icon" href="http://www.caffeinamagazine.it/wp-content/uploads/2016/12/favicon.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="Caffeina Magazine" />
    <meta itemprop="url" content="http://www.caffeinamagazine.it" />
        <meta itemprop="creator accountablePerson" content="Luca Telli" />
    	<link rel="pingback" href="http://www.caffeinamagazine.it/xmlrpc.php" />
	<title>Sanremo, la scollatura di Michelle è troppo hot e Favino... | Caffeina magazine</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="sanremo, claudio baglioni, michelle hunziker, pierfrancesco favino, michelle hunziker seno, michelle hunziker vestito, pierfrancesco favino età" />
<meta name="original-source" content="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" />
<meta name="keywords" content="sanremo, claudio baglioni, michelle hunziker, pierfrancesco favino, michelle hunziker seno, michelle hunziker vestito, pierfrancesco favino età"/>
<link rel="canonical" href="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Wow, che tette!&quot;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle" />
<meta property="og:description" content="&nbsp; Pure guardare è peccato, dice il saggio. E allora, sebbene si tratti di una quisquiglia da niente, Pierfrancesco Favino è colpevole e peccatore. L’attore, in cui molti hanno rivisto Vittorio Gassman, ha fatto cadere l’occhio dove non avrebbe dovuto. Michelle Hunziker ci ha messo del suo presentandosi con un clamoroso abito brillantinato e scollatura abissale sul generoso seno e Favino c’è cascato in pieno. Durante uno sketch comico l&#8217;attore si è girato all&#8217;improvviso fissando proprio il décolleté della svizzera per un paio di secondi, salvandosi in corner con una battuta: &#8220;Come si brillante, stasera&#8221;. E un brivido (caldo) ha" />
<meta property="og:url" content="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" />
<meta property="og:site_name" content="Caffeina Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/Caffeinafestival/" />
<meta property="article:section" content="Televisione" />
<meta property="article:published_time" content="2018-02-11T11:14:31+01:00" />
<meta property="og:image" content="http://www.caffeinamagazine.it/wp-content/uploads/2018/02/1-3.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="463" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Pure guardare è peccato, dice il saggio. E allora, sebbene si tratti di una quisquiglia da niente, Pierfrancesco Favino è colpevole e peccatore. L’attore, in cui molti hanno rivisto Vittorio Gassman, ha fatto cadere l’occhio dove non avrebbe dovuto. Michelle Hunziker ci ha messo del suo presentandosi con un clamoroso abito brillantinato e scollatura abissale sul generoso seno e Favino c’è cascato in pieno. Durante uno sketch comico l&#8217;attore si è girato all&#8217;improvviso fissando proprio il décolleté della svizzera per un paio di secondi, salvandosi in corner con una battuta: &#8220;Come si brillante, stasera&#8221;. E un brivido (caldo) ha " />
<meta name="twitter:title" content="Sanremo, la scollatura di Michelle è troppo hot e Favino... | Caffeina magazine" />
<meta name="twitter:image" content="http://www.caffeinamagazine.it/wp-content/uploads/2018/02/1-3.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.caffeinamagazine.it\/","name":"Caffeina Magazine","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.caffeinamagazine.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.caffeinamagazine.it\/televisione\/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino\/","sameAs":["https:\/\/www.facebook.com\/Caffeinafestival\/"],"@id":"#organization","name":"Caffeina Magazine","logo":"http:\/\/www.caffeinamagazine.it\/wp-content\/uploads\/2016\/12\/logo.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Caffeina Magazine &raquo; Feed" href="http://www.caffeinamagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Caffeina Magazine &raquo; Feed dei commenti" href="http://www.caffeinamagazine.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.caffeinamagazine.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='http://www.caffeinamagazine.it/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.caffeinamagazine.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.caffeinamagazine.it/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://www.caffeinamagazine.it/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://www.caffeinamagazine.it/wp-content/themes/mts_interactive/style.css?ver=4.9.1' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#ffffff; }
		body {background-image: url( http://www.caffeinamagazine.it/wp-content/themes/mts_interactive/images/nobg.png );}

        .header-social a:hover, header .breadcrumb > div i:hover, header .breadcrumb > div a:hover, .breadcrumb > div a:hover, .post-info a, .latestPost .title a:hover, #site-footer .toggle-menu .toggle-caret .fa:hover, #primary-navigation .sub-menu a:hover, .latestPost .title a:hover, ul.ajax-search-results li a:hover, .sidebar .ajax-search-meta a, .breadcrumb > div i, .single .tags a, .postauthor h5 a:hover, .sidebar a, .comment-meta a, .trending-stories .latestPost .title:hover, .postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, #sidebar a:hover, .copyrights a:hover, #site-footer .widget li a:hover, .related-posts a:hover, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover { color: #e52a32; }

        .latestPost-categories ul li:hover a, .footer-widgets h3, .reply a:hover, #primary-navigation .sub-menu a:hover, #primary-navigation .sub-menu li.current-menu-item a { color: #e52a32 !important; }

        .latestPost-news .latestPost { border-top: 2px solid #e52a32; }

        
        .navigation.mobile-menu-wrapper { background: #e52a32 !important; }

        #header, .pace .pace-progress, #mobile-menu-wrapper ul li a:hover, .widget h3:before, .featured-category-title:before, .widget .wpt_widget_content .tab_title.selected a, #move-to-top, #load-posts, .featured-videos h4:after, .related-posts h4:after, .postauthor h4:after, #comments h4:after, #commentsAdd h4:after, .contact-form input[type='submit'], #commentform input#submit:hover, .contact-form input[type='submit']:hover, #primary-navigation li a:hover, .pagination a:hover, .pagination ul, .latestPost-review-wrapper, a#pull, #commentform input#submit, .contactform #submit, #move-to-top:hover, .navigation ul .current-menu-item > a, .navigation ul li:hover, .pagination a, #tabber ul.tabs li a.selected, .tagcloud a:hover, .latestPost .review-type-circle.review-total-only, .latestPost .review-type-circle.wp-review-show-total, .single .pagination > .current, .bypostauthor .comment-author .fn:after { background-color:#e52a32; color: #fff!important; }

		.owl-prev, .owl-next { background-color:#e52a32!important; }

        #site-footer { background: #EAEAEA; }
		
		.shareit { top: 282px; left: 0; margin: 0; width: 90px; position: fixed; padding: 5px; border:none; border-right: 0;}
		.share-item {margin: 2px;}
		
		
		
		article .thecontent a, article .thecontent a:hover {
    color: #1ea1fc !important;
}
::selection {
    background: #1ea1fc;
}

.navigation.mobile-menu-wrapper,#header{ background-color: #fff !important; }
a#pull{ background-color: #ccc !important; }
.navigation ul li{ float:none; display:inline-block; }
.navigation ul li a{ padding: 5px 5px; font-weight: 500 !important; font-size: 12px !important; }
header .widget_search{ margin: 34px 0 32px; }
.big-posts .latestPost:before{
	background: linear-gradient(to bottom, rgba(0,0,0,0) 0%,rgba(0,0,0,0.9) 100%);
}
.tickercontainer{
	height:30px;
}


/*#header .container{ background-color: #999 !important; }*/
.logo-wrap{ float:none; text-align:center; }
#header h1{ text-align: center; float: none; }
#logo a{ float:none; }
#primary-navigation{ float:none; text-align:center;margin-bottom:20px; }
#primary-navigation .navigation{ float:none;display:inline-block;text-align:center; }
#primary-navigation li a{ color: #252525 !important; }

.pea_cook_wrapper.pea_cook_topcenter {
    background: rgba(86,86,86,0.95) !important;
    top: 0 !important;
    left: 0 !important;
    margin: 0 !important;
    width: 100% !important;
    padding: 10px 0;
}

@media only screen 
and (min-width : 1000px)  {
.big-posts{ width:1000px; margin:0 auto; }
.big-posts .big-1 header{ padding:4%; }
.latestPost-categories ul li a{ border-bottom: 1px solid #d9d9d9; padding:22px 30px 11px 30px; }
.latestPost-categories{ border:none; }
.upper-navigation{ width:1000px; margin:0 auto;float:none;clear:both;border-bottom: 1px solid #e5e5e5; }
.latestPost-categories ul li:first-child{ border-left:1px solid #d9d9d9; }
.latestPost-categories ul li:last-child{ border-right:1px solid #d9d9d9; }
}

@media only screen 
and (max-width : 870px){ 
.navigation ul li{ line-height: 10px; } 
.navigation .toggle-caret{ color:#000 !important; }
#primary-navigation .sub-menu li:hover{ background-color:rgba(0, 0, 0, 0.2) !important; }
}


@media only screen 
and (max-width: 480px){
.navigation.mobile-menu-wrapper{
    width: 250px !important;
}
/*#primary-navigation{
    text-align:center;
    float:none !important;
}*/
a#pull {
    /*display: inline-block !important;*/
    width: 150px !important;
    margin-top: 20px;
    padding: 10px !important;
}
a#pull:after{
    right: 10px !important;
    top: 11px !important;
}
}
			
</style>
<link rel='stylesheet' id='magnificPopup-css'  href='http://www.caffeinamagazine.it/wp-content/themes/mts_interactive/css/magnific-popup.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.caffeinamagazine.it/wp-content/themes/mts_interactive/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.caffeinamagazine.it/wp-content/themes/mts_interactive/css/responsive.css?ver=4.9.1' type='text/css' media='all' />
<script id='st_insights_js'type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simple-share-pro'></script>
<script type='text/javascript' src='http://www.caffeinamagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.caffeinamagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.caffeinamagazine.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"30","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":".caffeinamagazine.it","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.caffeinamagazine.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.caffeinamagazine.it/wp-content/themes/mts_interactive/js/customscript.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.caffeinamagazine.it/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.caffeinamagazine.it/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.caffeinamagazine.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.caffeinamagazine.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.caffeinamagazine.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://www.caffeinamagazine.it/?p=256920' />
<link rel="alternate" type="application/json+oembed" href="http://www.caffeinamagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2F256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.caffeinamagazine.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2F256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino%2F&#038;format=xml" />
<!-- afb Instant Articles -->
			<meta property="fb:pages" content="446604675497342,270740053099816" /><link href="//fonts.googleapis.com/css?family=Open+Sans:normal|Roboto:normal&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#header h1, #header h2 { font-family: 'Open Sans'; font-weight: normal; font-size: 25px; color: #ffffff; }
.menu li, .menu li a { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #ffffff; }
.latestPost .title a, .latestPost-news .title, .latestPost .title { font-family: 'Roboto'; font-weight: normal; font-size: 20px; color: #252525; }
.single-title { font-family: 'Roboto'; font-weight: normal; font-size: 35px; color: #252525; }
body { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #252525; }
.widget h3, .featured-category-title { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #252525; }
#sidebar .widget { font-family: 'Roboto'; font-weight: normal; font-size: 14px; color: #252525; }
.footer-widgets, footer .widget li a { font-family: 'Roboto'; font-weight: normal; font-size: 13px; color: #252525; }
h1 { font-family: 'Roboto'; font-weight: normal; font-size: 35px; color: #252525; }
h2 { font-family: 'Roboto'; font-weight: normal; font-size: 24px; color: #252525; }
h3 { font-family: 'Roboto'; font-weight: normal; font-size: 25px; color: #252525; }
h4 { font-family: 'Roboto'; font-weight: normal; font-size: 20px; color: #252525; }
h5 { font-family: 'Roboto'; font-weight: normal; font-size: 18px; color: #252525; }
h6 { font-family: 'Roboto'; font-weight: normal; font-size: 16px; color: #252525; }
</style>
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

body{
font-family:Helvetica,Arial,sans-serif;
font-size:18px;
line-height:25px;
}

.single-title {
	font-family:Helvetica,Arial,sans-serif;
    font-weight: 700;
	line-height:1.1;
    color: #252525;
}		</style>
	
    <!-- Google Analytics Caffeina -->
    <script type="text/javascript" data-cfasync="false">
        var disableStr = 'ga-disable-UA-51607615-1';

        /* Function to detect opted out users */
        function __gaTrackerIsOptedOut() {
            return document.cookie.indexOf(disableStr + '=true') > -1;
        }

        /* Disable tracking if the opt-out cookie exists. */
        if ( __gaTrackerIsOptedOut() ) {
            window[disableStr] = true;
        }

        /* Opt-out function */
        function __gaTrackerOptout() {
            document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
            window[disableStr] = true;
        }
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

        __gaTracker('create', 'UA-51607615-1', 'auto');
        __gaTracker('set', 'forceSSL', true);
        __gaTracker('send','pageview');
    </script>
    <!-- / Google Analytics Caffeina -->

	<SCRIPT LANGUAGE=JavaScript>
		<!--
				SITO_sitepage = 'caffeinamagazine.it/interna';
		SITO_listpos= 'Position3,Top,Middle1,Middle2,x40,TopLeft';
		SITO_query = '';
		//-->
	</SCRIPT>
	<script language=JavaScript1.1 src="http://www.caffeinamagazine.it/wp-content/themes/mts_interactive/js/mnz_adsetup.js"></script>


        <meta property="fb:pages" content="446604675497342" />

<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/caffeinamagazine-p/loader.js');
	</script>


	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>

	<!-- Begin comScore Tag -->
	<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "22814848" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
	<noscript>
		<img src="http://b.scorecardresearch.com/p?c1=2&c2=22814848&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->

	<!-- START DFP -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>

	<script>
		googletag.cmd.push(function() {
			googletag.defineSlot('/229471169/Caffeina_ATF', [[320, 50], [120, 600], [300, 600], [240, 400], [300, 75], [250, 250], [300, 250], [336, 280], [300, 100], [160, 600]], 'div-gpt-ad-1499419642488-0').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_BTF_DSK', [[120, 600], [200, 200], [300, 600], [240, 400], [300, 75], [300, 100], [160, 600], [320, 50], [250, 250], [300, 250], [336, 280], [300, 50]], 'div-gpt-ad-1499419642488-1').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_EXTRA1', [[120, 600], [200, 200], [300, 600], [240, 400], [300, 75], [250, 250], [300, 250], [300, 50], [300, 100], [160, 600]], 'div-gpt-ad-1499419642488-2').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_MTF', [[320, 50], [120, 600], [200, 200], [300, 600], [300, 75], [250, 250], [300, 250], [336, 280], [300, 50], [300, 100], [160, 600]], 'div-gpt-ad-1499419642488-3').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_STRIP', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1499419642488-4').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_Masthead_desk', [[468, 60], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1499419642488-5').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_NATIVEBOTTOM',  ['fluid'], 'div-gpt-ad-1499419642488-6').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_NATIVEINTEXT',  ['fluid'], 'div-gpt-ad-1499419642488-7').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_NATIVETOP',  ['fluid'], 'div-gpt-ad-1499419642488-8').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_VIDEOBOTTOM',  ['fluid'], 'div-gpt-ad-1499419642488-9').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_VIDEOINTEXT',  ['fluid'], 'div-gpt-ad-1499419642488-10').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_VIDEOTOP',  ['fluid'], 'div-gpt-ad-1499419642488-11').addService(googletag.pubads());
			googletag.defineSlot('/229471169/Caffeina_PASSBACK',  [[300, 600], [300, 250]], 'div-gpt-ad-1499419642488-12').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs(true);
			googletag.enableServices();
		});
	</script>

	<!-- ENDDFP -->

<script type="text/javascript">
(function(d, script) {
script = d.createElement('script');
script.type = 'text/javascript';
script.async = true;
script.onload = function(){
// remote script has loaded
};
script.src = '//native.upstory.it/native.js?id=5644309118320640';
d.getElementsByTagName('head')[0].appendChild(script);
}(document));
</script>

<!-- adyoulike -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
</head>
<body id="blog" class="post-template-default single single-post postid-256920 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">

	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
		_atrk_opts = { atrk_acct:"HdE1n1aMp410L7", domain:"caffeinamagazine.it",dynamic: true};
		(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=HdE1n1aMp410L7" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->

	<script>MNZ_RICH('Position3');</script>
	<script>MNZ_RICH('Top');</script>

	<div class="main-container">
		<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
					    			<div id="header">
							<div class="container">
					<div class="logo-wrap">
																				  	<h1 id="logo" class="image-logo" itemprop="headline">
									<a href="http://www.caffeinamagazine.it"><img src="http://www.caffeinamagazine.it/wp-content/uploads/2016/12/logo.png" alt="Caffeina Magazine"></a>
								</h1><!-- END #logo -->
																		</div>
					
					
		            					    <div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
				    		<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
							<nav class="navigation clearfix mobile-menu-wrapper">
																	<ul id="menu-menu-principale" class="menu clearfix"><li id="menu-item-227801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227801"><a href="http://video.caffeinamagazine.it/">Video</a></li>
<li id="menu-item-148985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148985"><a href="http://www.caffeinamagazine.it/italia/">Italia</a></li>
<li id="menu-item-148986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148986"><a href="http://www.caffeinamagazine.it/world/">World</a></li>
<li id="menu-item-148987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148987"><a href="http://www.caffeinamagazine.it/cultura/">Cultura</a></li>
<li id="menu-item-148988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148988"><a href="http://www.caffeinamagazine.it/societa/">Società</a></li>
<li id="menu-item-148989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148989"><a href="http://www.caffeinamagazine.it/lo-spettacolo/">Spettacolo</a></li>
<li id="menu-item-148990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148990"><a href="http://www.caffeinamagazine.it/economia/">Economia</a></li>
<li id="menu-item-148991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148991"><a href="http://www.caffeinamagazine.it/politica/">Politica</a></li>
<li id="menu-item-148992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148992"><a href="http://www.caffeinamagazine.it/sport-2/">Sport</a></li>
<li id="menu-item-148993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148993"><a href="http://www.caffeinamagazine.it/ricetta/">Gusto</a></li>
<li id="menu-item-148994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148994"><a href="http://www.caffeinamagazine.it/natura/">Natura</a></li>
<li id="menu-item-148995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148995"><a href="http://www.caffeinamagazine.it/scienza/">Scienza</a></li>
<li id="menu-item-148996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148996"><a href="http://www.caffeinamagazine.it/tecnologia/">Tecnologia</a></li>
<li id="menu-item-148998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148998"><a href="http://www.caffeinamagazine.it/benessere/">Benessere</a></li>
<li id="menu-item-148999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148999"><a href="http://www.caffeinamagazine.it/gossip/">Gossip</a></li>
<li id="menu-item-149000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149000"><a href="#">Altro</a>
<ul class="sub-menu">
	<li id="menu-item-148997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148997"><a href="http://www.caffeinamagazine.it/psicologia/">Psicologia</a></li>
	<li id="menu-item-149001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149001"><a href="http://www.caffeinamagazine.it/la-storia/">La storia</a></li>
	<li id="menu-item-149002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149002"><a href="http://www.caffeinamagazine.it/costune/">Costume</a></li>
	<li id="menu-item-149003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149003"><a href="http://www.caffeinamagazine.it/web-2-0/">Web 2.0</a></li>
	<li id="menu-item-149004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149004"><a href="http://www.caffeinamagazine.it/beauty/">Beauty</a></li>
	<li id="menu-item-149005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149005"><a href="http://www.caffeinamagazine.it/storia/">Historia</a></li>
	<li id="menu-item-149006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149006"><a href="http://www.caffeinamagazine.it/la-polemica/">Polemica</a></li>
	<li id="menu-item-149007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149007"><a href="http://www.caffeinamagazine.it/festival/">Festival</a></li>
	<li id="menu-item-149008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149008"><a href="http://www.caffeinamagazine.it/salute/">Salute</a></li>
	<li id="menu-item-149009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149009"><a href="http://www.caffeinamagazine.it/bambini/">Bambini</a></li>
	<li id="menu-item-149010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149010"><a href="http://www.caffeinamagazine.it/animali/">Animali</a></li>
	<li id="menu-item-149011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149011"><a href="http://www.caffeinamagazine.it/il-meteo/">Il meteo</a></li>
	<li id="menu-item-149012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149012"><a href="http://www.caffeinamagazine.it/oroscopo/">Oroscopo</a></li>
</ul>
</li>
</ul>															</nav>
						</div>

						<script>MNZ_RICH('TopLeft');</script>
						<div class="clear" style="height: 10px;"></div>
									</div><!--.container-->
			</div><!--#header-->
		</header>
<div id="page" class="single">


	
		
	<article class="article" itemscope itemtype="http://schema.org/BlogPosting">
			        <meta itemprop="image" content="http://www.caffeinamagazine.it/wp-content/uploads/2018/02/1-3.png" />
	    		<div id="content_box" >
							<div id="post-256920" class="g post post-256920 type-post status-publish format-standard has-post-thumbnail hentry category-televisione has_thumb">
																		<div class="single_post">
									<header>

                                                                                <div style="clear: both;height: 5px;"></div>

																				<h1 class="title single-title entry-title" itemprop="headline">&#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo</h1>


													<div class="post-info">
                                                <span class="thetime updated"><span itemprop="datePublished">11 febbraio 2018<span class="divider1">/</span></span></span>
                            <span class="thecategory"><a href="http://www.caffeinamagazine.it/televisione/" title="View all posts in Televisione"  itemprop="articleSection">Televisione</a><span class="divider1">/</span></span>            			</div>
												<div style="clear: both;height: 5px;"></div>

                                        <div id="taboola-below-title-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-d',
		container: 'taboola-below-title-thumbnails',
		placement: 'Below Title Thumbnails',
		target_type: 'mix'
	});
</script>                                        <div style="clear: both;"></div>

                                        
									</header><!--.headline_area-->
									<div class="post-single-content box mark-links entry-content">
																														<div class="thecontent" itemprop="articleBody">
                                        																							<p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<?xml encoding="utf-8" ?><html><body></p>
<p>&nbsp;</p>
<p>Pure guardare &egrave; peccato, dice il saggio. E allora, sebbene si tratti di una quisquiglia da niente, Pierfrancesco Favino &egrave; colpevole e peccatore. L&rsquo;attore, in cui molti hanno rivisto Vittorio Gassman, ha fatto cadere l&rsquo;occhio dove non avrebbe dovuto. Michelle Hunziker ci ha messo del suo presentandosi con un clamoroso abito brillantinato e scollatura abissale sul generoso seno e Favino c&rsquo;&egrave; cascato in pieno. Durante uno sketch comico l'attore si &egrave; girato all'improvviso fissando proprio il d&eacute;collet&eacute; della svizzera per un paio di secondi, salvandosi in corner con una battuta: "Come si brillante, stasera". E un brivido (caldo) ha percorso la platea sanremese e i divani dei telespettatori. L&rsquo;intimit&agrave; tra i due, del resto, era gi&agrave; stata palesata nei giorni scorsi. Se infatti avete visto Sanremo, &egrave; quasi certo che avete visto pure il ballo di Michelle e Pierfrancesco Favino sulle note di Despacito che ha fatto impazzire il pubblico. Una performance che ha dimostrato il talento e la versatilit&agrave; di entrambi i conduttori e che ha messo d&rsquo;accordo tutti. O quasi. <strong>(Continua dopo la foto)</strong></p>
<p><div style="clar:both;"></div><!-- Publy Ad Management Javascript Tag - Generated with Revive Adserver v4.1.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9486");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.publy.net/ck.php?n=a9d67412&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://servedby.publy.net/avw.php?zoneid=9486&cb=INSERT_RANDOM_NUMBER_HERE&n=a9d67412' border='0' alt='' /></a></noscript><div style="clar:both;"></div><img class="alignnone size-full wp-image-256923" src="http://www.caffeinamagazine.it/wp-content/uploads/2018/02/aaa-20.jpg" alt="" width="650" height="433"></p>
<p>S&igrave; perch&eacute;, se da un lato la performance di Michelle e Piefrancesco ha appassionato il pubblico, dall&rsquo;altro ha fatto arrabbiare qualcuno. Nello specifico il marito di Michelle Hunziker Tomaso Trussardi e la moglie di Favino Anna Ferzetti che si sono ingelositi di fronte a tanto affiatamento e a tanta passione. &ldquo;Mio marito mi ha telefonato questa mattina e non mi ha neanche salutato, mi ha chiesto subito: &lsquo;E quel ballo succinto con Favino?&rsquo;&rdquo;, ha scherzato la conduttrice svizzera, durante la conferenza stampa del giorno dopo. Ma anche Favino ha avuto una bella gatta da pelare. &ldquo;La mia signora mi ha svegliato dicendo: &lsquo;che sia l&rsquo;ultima volta&rsquo;&rdquo;. <strong>(Continua dopo le foto)</strong></p>
<p><img class="alignnone size-full wp-image-256921" src="http://www.caffeinamagazine.it/wp-content/uploads/2018/02/a-5.png" alt="" width="800" height="554"><img class="alignnone  wp-image-256924" src="http://www.caffeinamagazine.it/wp-content/uploads/2018/02/aaaaa-1.jpg" alt="" width="670" height="446"><br />
<div id="taboola-below-article-text-links" style="margin:0 !important;">&nbsp;</div>
														<script>// <![CDATA[
														window._taboola = window._taboola || [];
														  _taboola.push({
															mode: 'thumbnails-c',
															container: 'taboola-below-article-text-links',
															placement: 'Below Article Text Links',
															target_type: 'mix'
														  });
														// ]]></script></p>
<p>&ldquo;Io faccio finta di fare la ballerina. Alcuni passi li abbiamo un po&rsquo; inventati. Comunque ora ci candidiamo per Ballando con le selle&rdquo;, ha continuato lei. E Favino: &ldquo;&Egrave; una sfida che volevo affrontare - ha rivelato poi Favino - Non bisogna mai limitarsi, anche col rischio di sbagliare&rdquo;. Bravi. E affiatati. Forse troppo affiatati? Bah&hellip; Dopo lo scivolone di Michelle Hunziker che tutti hanno notato, ora c&rsquo;&egrave; un bel problema&hellip; Quale scivolone? Beh, quello del vestito&hellip; Il vestito che la Hunziker ha indossato per il ballo lo avevamo gi&agrave; visto addosso a Marica Pellegrinelli, l&rsquo;attuale moglie di Eros Ramazzotti. Beh, una roba assai imbarazzante&hellip;</p>
<p>Ti potrebbe interessare:&nbsp;<a href="http://www.caffeinamagazine.it/televisione/256915-sanremo-il-microfono-resta-aperto-e-la-parolaccia-si-sente-in-sala/">&ldquo;Tre stro***!&rdquo;. Sanremo, il fuori onda gela Claudio Baglioni. &Egrave; successo mentre sul palco si esibivano Favino e Fiorella Mannoia. L&rsquo;edizione numero 68 si chiude col giallo. Ed &egrave; polemica</a></p>
<p><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"fd84ad3b54","applicationID":"98027053","transactionName":"ZVQDY0YCVxBYWxdbVlweIFRAClYNFksKXF5eVA==","queueTime":0,"applicationTime":322,"atts":"SRMAFQ4YRB4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html></p>
										</div>




                                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3610401335799219"
     data-ad-slot="9604385951"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9707");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
                                        


																				
										<div style="clear: both"></div>

																				<!-- Simple Share Buttons Plus (v1.2.4) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--fixed-right ssbp--theme-2" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-title="&#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-short-url="" data-ssbp-post-id="256920"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="&#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/&amp;text=%E2%80%9CWow%2C+che+tette%21%E2%80%9D.+Michelle%2C+il+vestito+%C3%A8+troppo+hot+e+la+temperatura+sale+alle+stelle.+Tutto+mentre+la+telecamera+pizzica+Pierfrancesco+Favino%2C+uno+sguardo+che+dice+tantissimo+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="&#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" class="ssbp-btn ssbp-google"  data-ssbp-title="&#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2F256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino%2F &#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="&#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="&#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="&#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" /></div></div></div><div class="ssbp-set--two ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-1"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-title="&#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-short-url="" data-ssbp-post-id="256920"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="&#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/&amp;text=%E2%80%9CWow%2C+che+tette%21%E2%80%9D.+Michelle%2C+il+vestito+%C3%A8+troppo+hot+e+la+temperatura+sale+alle+stelle.+Tutto+mentre+la+telecamera+pizzica+Pierfrancesco+Favino%2C+uno+sguardo+che+dice+tantissimo+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="&#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" class="ssbp-btn ssbp-google"  data-ssbp-title="&#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2F256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino%2F &#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="&#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="&#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="&#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" /></div></div></div>									</div><!--.post-single-content-->
								</div><!--.single_post-->
																								                                                                <div id="taboola-below-article-thumbnails" style="margin:0 !important;"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>
									
    		<!-- Start Related Posts -->
    		<div class="related-posts"><div class="clear">                
    			<article class="latestPost excerpt  last">
					<a href="http://www.caffeinamagazine.it/televisione/20707-il-segreto-un-colpo-di-scena-inaspettato-che-lascera-i-fan-senza-parole-succedera-a-lei-una-delle-protagoniste-piu-amate-dal-pubblico/" title="Il Segreto, un colpo di scena inaspettato che lascerà i fan senza parole. Succederà a lei, una delle protagoniste più amate dal pubblico…" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="785" height="450" src="http://www.caffeinamagazine.it/wp-content/uploads/2015/07/franca333-785x450.jpg" class="attachment-featured-post-1 size-featured-post-1 wp-post-image" alt="" title="" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="http://www.caffeinamagazine.it/televisione/20707-il-segreto-un-colpo-di-scena-inaspettato-che-lascera-i-fan-senza-parole-succedera-a-lei-una-delle-protagoniste-piu-amate-dal-pubblico/" title="Il Segreto, un colpo di scena inaspettato che lascerà i fan senza parole. Succederà a lei, una delle protagoniste più amate dal pubblico…">Il Segreto, un colpo di scena inaspettato che lascerà i fan senza parole. Succederà a lei, una delle protagoniste più amate dal pubblico…</a></h2>
                                            </header>
                </article><!--.post.excerpt-->
    			                
    			<article class="latestPost excerpt  ">
					<a href="http://www.caffeinamagazine.it/televisione/255458-isola-dei-famosi-lo-scoop-di-davide-maggio-francesco-monte-ha-lasciato-lhonduras/" title="&#8220;Francesco Monte se n&#8217;è andato&#8221;. Isola dei Famosi, esplode la bomba. Secondo indiscrezioni (autorevoli), l’ex di Chechu, infuriato, avrebbe preso spontaneamente la decisione e sarebbe già in volo. Ma c’è anche altro che farà disperare il pubblico…" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="785" height="450" src="http://www.caffeinamagazine.it/wp-content/uploads/2018/02/monti4-785x450.jpg" class="attachment-featured-post-1 size-featured-post-1 wp-post-image" alt="" title="" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="http://www.caffeinamagazine.it/televisione/255458-isola-dei-famosi-lo-scoop-di-davide-maggio-francesco-monte-ha-lasciato-lhonduras/" title="&#8220;Francesco Monte se n&#8217;è andato&#8221;. Isola dei Famosi, esplode la bomba. Secondo indiscrezioni (autorevoli), l’ex di Chechu, infuriato, avrebbe preso spontaneamente la decisione e sarebbe già in volo. Ma c’è anche altro che farà disperare il pubblico…">&#8220;Francesco Monte se n&#8217;è andato&#8221;. Isola dei Famosi, esplode la bomba. Secondo indiscrezioni (autorevoli), l’ex di Chechu, infuriato, avrebbe preso spontaneamente la decisione e sarebbe già in volo. Ma c’è anche altro che farà disperare il pubblico…</a></h2>
                                            </header>
                </article><!--.post.excerpt-->
    			                
    			<article class="latestPost excerpt  last">
					<a href="http://www.caffeinamagazine.it/televisione/235154-tranquilla-cecilia-francesco-monte-va-in-tv-fa-le-serate-e-sta-vivendo-di-luce-riflessa-grande-fratello-vip-luscita-di-alfonso-signorini-non-piace-al-web-criti/" title="“Tranquilla Chechu, sai che Francesco…”. E con questa &#8216;uscita&#8217; Alfonso Signorini finisce negli inferi del web. L’opinionista del Grande Fratello Vip dice la sua su Monte e i social impazziscono: “Fai schifo!”, è il grido unanime. E l’ex fidanzato di Cecilia Rodriguez, senza peli sulla lingua, risponde così (una scena a dir poco epica)" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="785" height="450" src="http://www.caffeinamagazine.it/wp-content/uploads/2017/11/Schermata-2017-11-14-alle-09.32.13-785x450.png" class="attachment-featured-post-1 size-featured-post-1 wp-post-image" alt="" title="" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="http://www.caffeinamagazine.it/televisione/235154-tranquilla-cecilia-francesco-monte-va-in-tv-fa-le-serate-e-sta-vivendo-di-luce-riflessa-grande-fratello-vip-luscita-di-alfonso-signorini-non-piace-al-web-criti/" title="“Tranquilla Chechu, sai che Francesco…”. E con questa &#8216;uscita&#8217; Alfonso Signorini finisce negli inferi del web. L’opinionista del Grande Fratello Vip dice la sua su Monte e i social impazziscono: “Fai schifo!”, è il grido unanime. E l’ex fidanzato di Cecilia Rodriguez, senza peli sulla lingua, risponde così (una scena a dir poco epica)">“Tranquilla Chechu, sai che Francesco…”. E con questa &#8216;uscita&#8217; Alfonso Signorini finisce negli inferi del web. L’opinionista del Grande Fratello Vip dice la sua su Monte e i social impazziscono: “Fai schifo!”, è il grido unanime. E l’ex fidanzato di Cecilia Rodriguez, senza peli sulla lingua, risponde così (una scena a dir poco epica)</a></h2>
                                            </header>
                </article><!--.post.excerpt-->
    			                
    			<article class="latestPost excerpt  ">
					<a href="http://www.caffeinamagazine.it/televisione/24003-vi-ricordate-elliot-reid-la-bionda-tirocinante-che-nel-telefilm-scrubs-combinava-guai-e-si-faceva-prendere-dall-ansia-ebbene-sapere-cosa-fa-ora-l-attrice-che-interpretava-quel-ruolo-no-non-potete-imma/" title="Vi ricordate Elliot Reid, la bionda tirocinante che, nel telefilm Scrubs, combinava guai e si faceva prendere dall&#8217;ansia? Ebbene, sapere cosa fa ora l&#8217;attrice che interpretava quel ruolo? No, non potete immaginarlo&#8230;" rel="nofollow" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="785" height="450" src="http://www.caffeinamagazine.it/wp-content/uploads/2015/10/sararQUAD-785x450.jpg" class="attachment-featured-post-1 size-featured-post-1 wp-post-image" alt="" title="" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="http://www.caffeinamagazine.it/televisione/24003-vi-ricordate-elliot-reid-la-bionda-tirocinante-che-nel-telefilm-scrubs-combinava-guai-e-si-faceva-prendere-dall-ansia-ebbene-sapere-cosa-fa-ora-l-attrice-che-interpretava-quel-ruolo-no-non-potete-imma/" title="Vi ricordate Elliot Reid, la bionda tirocinante che, nel telefilm Scrubs, combinava guai e si faceva prendere dall&#8217;ansia? Ebbene, sapere cosa fa ora l&#8217;attrice che interpretava quel ruolo? No, non potete immaginarlo&#8230;">Vi ricordate Elliot Reid, la bionda tirocinante che, nel telefilm Scrubs, combinava guai e si faceva prendere dall&#8217;ansia? Ebbene, sapere cosa fa ora l&#8217;attrice che interpretava quel ruolo? No, non potete immaginarlo&#8230;</a></h2>
                                            </header>
                </article><!--.post.excerpt-->
    			</div></div>    		<!-- .related-posts -->
    					</div><!--.g post-->
									</div>
	</article>
	<aside id="sidebar" class="sidebar c-4-12 " role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="text-2" class="widget widget_text">			<div class="textwidget"><script>MNZ_RICH('Middle1');</script></div>
		</div><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.caffeinamagazine.it/" >
                <fieldset>
                    <input type="text" name="s" id="s" value="" placeholder="Cerca nel sito..">
                    <button id="search-image" class="sbutton" type="submit" value="">
                        <i class="fa fa-search"></i>
                    </button>
                    <input type="hidden" name="utm_source" value="google" />
                    <input type="hidden" name="utm_content" value="it" />
                </fieldset>
            </form></div><div id="text-3" class="widget widget_text">			<div class="textwidget"><script>MNZ_RICH('Middle2');</script></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Caffeinafestival" data-tabs="timeline" data-width="300px" data-height="210px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Caffeinafestival" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Caffeinafestival">Caffeina</a></blockquote></div></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><script>MNZ_RICH('x40');</script></div>
		</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><div style="text-align: center;"><script type="text/javascript"><!-- google_ad_client = "ca-pub-7264737598998814"; /* Caffeina_EXTRA1 */ google_ad_slot = "4344819018"; google_ad_width = 300; google_ad_height = 250; //-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
</div>
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget">
</div>
		</div></aside><!--#sidebar-->

            
    <div id="ad1img_footer" style="display: none;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* Caffeina_Intext_PrimaImmagine */
google_ad_slot = "8775161940";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div id="ad2img_footer" style="display: none;"><!-- adyoulike -->
<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js?Placement=0c21648c5c13075879b25e4e3c527014"></script>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* Caffeina_Intext_SecondaImmagine */
google_ad_slot = "3531353406";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div id="ad3img_footer" style="display: none;"><script type="text/javascript"><!--
google_ad_client = "ca-pub-7264737598998814";
/* Caffeina_Intext_TerzaImmagine */
google_ad_slot = "5175434255";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><script type="text/javascript">jQuery(".thecontent").find("img.alignnone:eq(0)").after('<div id="ad1img_inline" style="text-align: center;"></div>');
                           if(!jQuery("#ad1img_inline").length){
                                jQuery(".thecontent").find("img.size-full:eq(0)").after('<div id="ad1img_inline" style="text-align: center;"></div>');
                           }
                           jQuery(".thecontent").find("img.alignnone:eq(1)").after('<div id="ad2img_inline" style="text-align: center;"></div>');
                           if(!jQuery("#ad2img_inline").length){
                                jQuery(".thecontent").find("img.size-full:eq(1)").after('<div id="ad2img_inline" style="text-align: center;"></div>');
                           }
                           jQuery(".thecontent").find("img.alignnone:eq(2)").after('<div id="ad3img_inline" style="text-align: center;"></div>');
                           if(!jQuery("#ad3img_inline").length){
                                jQuery(".thecontent").find("img.size-full:eq(2)").after('<div id="ad3img_inline" style="text-align: center;"></div>');
                           }
                           window.onload = function() { if(jQuery("#ad1img_inline").length){
                                document.getElementById("ad1img_inline").appendChild(document.getElementById("ad1img_footer"));
                                document.getElementById("ad1img_footer").style.display = "";
                            }
                            if(jQuery("#ad2img_inline").length){
                                document.getElementById("ad2img_inline").appendChild(document.getElementById("ad2img_footer"));
                                document.getElementById("ad2img_footer").style.display = "";
                            }
                            if(jQuery("#ad3img_inline").length){
                                document.getElementById("ad3img_inline").appendChild(document.getElementById("ad3img_footer"));
                                document.getElementById("ad3img_footer").style.display = "";
                            }
                             }
                    </script>
	
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/48179/tag" data-serve="53359"></script>

<script type="text/javascript">
    (function(w, s, id){
        var d = w.document;
        var hn = w.location.hostname;
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "https://atomikecn.nohup.it/sdk/atomik.min.js?domain="+hn+"&cb="+Math.random();
        fjs.parentNode.insertBefore(js, fjs);
    }(window.top, 'script', 'atomik-sdk'));
</script>	</div><!--#page-->
	<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
		<div class="container">
            <div class="footer-logo">
                                                                <h3 id="logo" class="image-logo" itemprop="headline">
                                <a href="http://www.caffeinamagazine.it"><img src="http://www.caffeinamagazine.it/wp-content/uploads/2016/12/logo.png" alt="Caffeina Magazine"></a>
                            </h3><!-- END #logo -->
                                                </div>
                            <div class="footer-widgets first-footer-widgets widgets-num-5">
                                    <div class="f-widget f-widget-1">
                                            </div>
                                        <div class="f-widget f-widget-2">
                                            </div>
                                        <div class="f-widget f-widget-3">
                                            </div>
                                        <div class="f-widget f-widget-4">
                                            </div>
                                        <div class="f-widget last f-widget-5">
                                            </div>
                                    </div><!--.first-footer-widgets-->
            
            <div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href="http://www.caffeinamagazine.it/" title="" rel="nofollow">Caffeina Magazine</a> Copyright &copy; 2018.</span>
<div class="to-top"><a href="/sitemap_index.xml" target="_blank">Mappa del sito</a> - <a href="/privacy-policy/">Privacy Policy</a> - <a href="/cookie-policy/">Cookie Policy</a></div>
</div>
<!--end copyrights-->
			</div> 
		</div><!--.container-->
	</footer><!--#site-footer-->
</div><!--.main-container-->
<div id="ssbp-ellipsis-div"><span class="ssbp-x ssbp-close-ellipsis-div"></span><ul class="ssbp-list"><li class="ssbp-li--buffer"><a href="https://bufferapp.com/add?url=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/&amp;text= &#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" class="ssbp-btn ssbp-buffer"  data-ssbp-title="&#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Buffer" ><span class="ssbp-text">Buffer</span></a></li><li class="ssbp-li--diggit"><a href="http://www.digg.com/submit?url=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" class="ssbp-btn ssbp-diggit"  data-ssbp-title="&#8220;Wow, che tette!&#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Digg" ><span class="ssbp-text">Diggit</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo&amp;Body=%20http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" class="ssbp-btn ssbp-email" data-ssbp-title="%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Email" ><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--flattr"><a href="https://flattr.com/submit/auto?user_id=&amp;title=%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo&amp;url=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" class="ssbp-btn ssbp-flattr"  data-ssbp-title="%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Flattr" ><span class="ssbp-text">Flattr</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" class="ssbp-btn ssbp-google"  data-ssbp-title="%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="LinkedIn" ><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo' data-ssbp-url=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/ data-ssbp-site='Pinterest'><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li><li class="ssbp-li--reddit"><a href="http://reddit.com/submit?url=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/&amp;title=%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" class="ssbp-btn ssbp-reddit"  data-ssbp-title="%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Reddit" ><span class="ssbp-text">Reddit</span></a></li><li class="ssbp-li--stumbleupon"><a href="http://www.stumbleupon.com/submit?url=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/&amp;title=%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" class="ssbp-btn ssbp-stumbleupon"  data-ssbp-title="%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="StumbleUpon" ><span class="ssbp-text">Stumble</span></a></li><li class="ssbp-li--tumblr"><a href="http://www.tumblr.com/share/link?url=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" class="ssbp-btn ssbp-tumblr"  data-ssbp-title="%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Tumblr" ><span class="ssbp-text">tumblr</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/&amp;text=%2526%238220%3BWow%2C+che+tette%21%2526%238221%3B.+Michelle%2C+il+vestito+%C3%A8+troppo+hot+e+la+temperatura+sale+alle+stelle.+Tutto+mentre+la+telecamera+pizzica+Pierfrancesco+Favino%2C+uno+sguardo+che+dice+tantissimo+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--vk"><a href="http://vkontakte.ru/share.php?url=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" class="ssbp-btn ssbp-vk"  data-ssbp-title="%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="VK" ><span class="ssbp-text">VK</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fwww.caffeinamagazine.it%2Ftelevisione%2F256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino%2F %26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--yummly"><a href="http://www.yummly.com/urb/verify?url=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/&title=%2526%238220%3BWow%2C+che+tette%21%2526%238221%3B.+Michelle%2C+il+vestito+%C3%A8+troppo+hot+e+la+temperatura+sale+alle+stelle.+Tutto+mentre+la+telecamera+pizzica+Pierfrancesco+Favino%2C+uno+sguardo+che+dice+tantissimo" class="ssbp-btn ssbp-yummly"  data-ssbp-title="%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Yummly" ><span class="ssbp-text">Yummly</span></a></li><li class="ssbp-li--xing"><a href="https://www.xing.com/spi/shares/new?url=http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" class="ssbp-btn ssbp-xing"  data-ssbp-title="%26#8220;Wow, che tette!%26#8221;. Michelle, il vestito è troppo hot e la temperatura sale alle stelle. Tutto mentre la telecamera pizzica Pierfrancesco Favino, uno sguardo che dice tantissimo" data-ssbp-url="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" data-ssbp-site="Xing" ><span class="ssbp-text">Xing</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.caffeinamagazine.it/televisione/256920-sanremo-la-scollatura-di-michelle-e-troppo-hot-e-favino/" /></div></div><script>
                jQuery("body").on("click", ".ssbp-ellipsis", function() {
                    jQuery("#ssbp-ellipsis-div").fadeIn(500);
                });
                jQuery("body").on("click", ".ssbp-close-ellipsis-div", function() {
                    jQuery("#ssbp-ellipsis-div").fadeOut(500);
                });
              </script><script type='text/javascript' src='http://www.caffeinamagazine.it/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.caffeinamagazine.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.caffeinamagazine.it/wp-content/themes/mts_interactive/js/jquery.magnific-popup.min.js?ver=4.9.1'></script>

			<div id="cookie-notice" role="banner" class="cn-top" style="color: #000000; background-color: #d3d3d3;"><div class="cookie-notice-container"><span id="cn-notice-text">Su questo Sito utilizziamo cookie tecnici e, previo tuo consenso, cookie di profilazione, nostri e di terze parti, per proporti pubblicità in linea con le tue preferenze. Cliccando in un punto qualsiasi dello schermo, effettuando un’azione di scroll o chiudendo questo banner, invece, presti il consenso all’uso di tutti i cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button">Chiudi</a><a href="http://www.caffeinamagazine.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info button">Continua a leggere</a>
				</div>
			</div>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
</body>
</html>